Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 10 of 10
  1. #1
    Status
    Offline
    whiely's Avatar
    Member Senior
    Join Date
    Jun 2010
    Location
    :unidentified:
    Posts
    423
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Question tulungin donk...

    salam hormat buat para suhu MT.....
    sy newbie banget nih dengan mikrotik atau router board atau sejenisnya,,,

    kemaren baru beli RB750G utk warnet sy tp belum tau setting utk LB dan BM...
    dah coba cari tutorialnya dan memperagakannya namun tetap tdk berhasil....Click here to enlarge

    bingung aku bingung..... entah mau kemana... tolongin donk sapa tau ada yg berbaik hati ingin membuatkan scriptnya..... berikut topologi:

    Speedy A =====
    |
    |
    RB750G =====> HUB/SWitch===> 15 client
    |
    |
    Speedy B =====


    ip modem Speedy A = 192.168.1.1
    ip modem Speedy B = 192.168.2.1
    ip mikrotik sebagai gateway = 192.168.10.1

    pada sisi client ipx maux d setting static aja...

    trus kl emang perlu porxy eksternal, butuh banget nih tutorialnya...
    mulai dari NOLClick here to enlarge rencanax mau buat jg sih biar katanya poker dan pb gak lag..... berharap ada titik terang.... ditunggu yah replyna..... Click here to enlarge



    thanks banget sebelumnya....

  2. #2
    Status
    Offline
    c0nf's Avatar
    Contributor
    Join Date
    Jul 2007
    Location
    Bandung, Indonesia
    Posts
    1,816
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    mas mas
    sampeyan ini mau minta tolong mbok ya satu2
    kalo mau sekaligus, sama kayak makan nasi goreng pedes sambil minum cocacola... dijamin yg ada keluar lagi semuanya

    kalo mau gampang dan cepat, silahkan liat2 di bagian jasa.
    kalo mau belajar ya satu2, setting mikrotik buat 1 speedy dulu, dah gitu baru tambahin satu lagi, dah gitu baru belajar linux, dan setelahnya proxy.
    dan jangan lupa, pas di tengah2nya belajar mengenai b/w managemen.
    ok... Click here to enlarge

  3. #3
    Status
    Offline
    panji's Avatar
    VIP Member
    Join Date
    Jul 2008
    Posts
    966
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by c0nf Click here to enlarge
    mas mas
    sampeyan ini mau minta tolong mbok ya satu2
    kalo mau sekaligus, sama kayak makan nasi goreng pedes sambil minum cocacola... dijamin yg ada keluar lagi semuanya

    kalo mau gampang dan cepat, silahkan liat2 di bagian jasa.
    kalo mau belajar ya satu2, setting mikrotik buat 1 speedy dulu, dah gitu baru tambahin satu lagi, dah gitu baru belajar linux, dan setelahnya proxy.
    dan jangan lupa, pas di tengah2nya belajar mengenai b/w managemen.
    ok... Click here to enlarge

    hahahahhaClick here to enlarge, betul juga om yang satu nich, saya juga jadi bingung mau jawabnya, soalnya yang salahnya aja ndak tau di mana, gimana bisa nulungin

  4. #4
    Status
    Offline
    colak's Avatar
    Member
    Join Date
    Feb 2008
    Posts
    112
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    kok banyak ya yang pada nggak mau belajar ... pengen simple aja pengen ada yg berbaik hati , orang aja kudu merangkak dulu dari bayi, ini pengennya baru nongol langsung pengen bisa lari-lari. weleh....Click here to enlargeClick here to enlargeClick here to enlarge

  5. #5
    Status
    Offline
    budakbaheula's Avatar
    Member Senior
    Join Date
    Jan 2010
    Location
    Sukabumi-Bandung
    Posts
    482
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by c0nf Click here to enlarge
    mas mas
    sampeyan ini mau minta tolong mbok ya satu2
    kalo mau sekaligus, sama kayak makan nasi goreng pedes sambil minum cocacola... dijamin yg ada keluar lagi semuanya

    kalo mau gampang dan cepat, silahkan liat2 di bagian jasa.
    kalo mau belajar ya satu2, setting mikrotik buat 1 speedy dulu, dah gitu baru tambahin satu lagi, dah gitu baru belajar linux, dan setelahnya proxy.
    dan jangan lupa, pas di tengah2nya belajar mengenai b/w managemen.
    ok... Click here to enlarge
    wew sadis om jadi DP..ixixixixi
    Click here to enlarge Originally Posted by colak Click here to enlarge
    kok banyak ya yang pada nggak mau belajar ... pengen simple aja pengen ada yg berbaik hati , orang aja kudu merangkak dulu dari bayi, ini pengennya baru nongol langsung pengen bisa lari-lari. weleh....Click here to enlargeClick here to enlargeClick here to enlarge
    untung aku masih belajar pak de.....

    buatku belajar ibarat bikin nasi liwet sama nyeduh pop mie,,,
    bikin liwet lumayan lama (kadang juga gosong) ketimbang ngeduh pop mie,,tapi nasi liwet rasanya jauh lebihClick here to enlarge,,,maknyus....cmiiw

  6. #6
    Status
    Offline
    acin988's Avatar
    Member
    Join Date
    Apr 2009
    Posts
    234
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by c0nf Click here to enlarge
    mas mas
    sampeyan ini mau minta tolong mbok ya satu2
    kalo mau sekaligus, sama kayak makan nasi goreng pedes sambil minum cocacola... dijamin yg ada keluar lagi semuanya

    kalo mau gampang dan cepat, silahkan liat2 di bagian jasa.
    kalo mau belajar ya satu2, setting mikrotik buat 1 speedy dulu, dah gitu baru tambahin satu lagi, dah gitu baru belajar linux, dan setelahnya proxy.
    dan jangan lupa, pas di tengah2nya belajar mengenai b/w managemen.
    ok... Click here to enlarge
    Hahahah asli ngakak saya egk tahan saya bacanya.Click here to enlarge

    Iya klau baru belajar satu2 dulu tanyanya juga satu2 jangan sekaligus,klau belajar aja sekaligus gimana bisa teliti,dah itu klau tanyanya sekaligus bisa2 yg mau bantu arahin waktunya jadi buat nolongin anda aja.

  7. #7
    Status
    Offline
    jemmy wahyudi's Avatar
    Member
    Join Date
    Aug 2009
    Location
    samarinda, kalimantan timur
    Posts
    171
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlargeClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlargekapan bisanya klo malas nyari, banyak di tutorial biar dapat dasarnya dulu gak masalah yg penting udah tau mulainya dari mana, ntar klo udah mentok baru nanya dan setingan anda ditampilkan biar enak ngasih taunya dari mana

  8. #8
    Status
    Offline
    ayawe's Avatar
    Newbie
    Join Date
    Mar 2010
    Posts
    34
    Reviews
    Read 0 Reviews
    Downloads
    8
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by whiely Click here to enlarge
    salam hormat buat para suhu MT.....
    sy newbie banget nih dengan mikrotik atau router board atau sejenisnya,,,

    kemaren baru beli RB750G utk warnet sy tp belum tau setting utk LB dan BM...
    dah coba cari tutorialnya dan memperagakannya namun tetap tdk berhasil....Click here to enlarge

    bingung aku bingung..... entah mau kemana... tolongin donk sapa tau ada yg berbaik hati ingin membuatkan scriptnya..... berikut topologi:

    Speedy A =====
    |
    |
    RB750G =====> HUB/SWitch===> 15 client
    |
    |
    Speedy B =====


    ip modem Speedy A = 192.168.1.1
    ip modem Speedy B = 192.168.2.1
    ip mikrotik sebagai gateway = 192.168.10.1

    pada sisi client ipx maux d setting static aja...

    trus kl emang perlu porxy eksternal, butuh banget nih tutorialnya...
    mulai dari NOLClick here to enlarge rencanax mau buat jg sih biar katanya poker dan pb gak lag..... berharap ada titik terang.... ditunggu yah replyna..... Click here to enlarge



    thanks banget sebelumnya....
    Okelah Klo begitu .,.,., klo mau ya tinggal ambil aja klo bandwidth Management ato klo kurang neh ,.,.,. kalo masih kurang,.,.,Click here to enlarge Click here to enlarge Click here to enlarge

  9. #9
    Status
    Offline
    untungslamet's Avatar
    Member
    Join Date
    Nov 2009
    Posts
    271
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by budakbaheula Click here to enlarge
    wew sadis om jadi DP..ixixixixi

    untung aku masih belajar pak de.....

    buatku belajar ibarat bikin nasi liwet sama nyeduh pop mie,,,
    bikin liwet lumayan lama (kadang juga gosong) ketimbang ngeduh pop mie,,tapi nasi liwet rasanya jauh lebihClick here to enlarge,,,maknyus....cmiiw
    Emang bener tu nasi liwet lebih maknyus dari pada pop mi...ane juga kangen pulang kampung pengen makn nasi liwet....di kota serba praktis jadi mals ngliwet nasi...manalagi anak kos ya udah IDT teros...Click here to enlargeClick here to enlarge

  10. #10
    Status
    Offline
    adiputrolds's Avatar
    Forum Guru
    Join Date
    Oct 2008
    Posts
    1,485
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Code:
    Speedy A =====
    |
    |
    RB750G =====> HUB/SWitch===> 15 client
    |
    |
    Speedy B =====
    
    
    ip modem Speedy A = 192.168.1.1
    ip modem Speedy B = 192.168.2.1
    ip mikrotik sebagai gateway = 192.168.10.1

    bikin dulu rule standard mikrotik
    nanti yg lain2 baru di ubek2

    ether1=Speedy1
    ether2=Speedy2
    ether3=X
    ether4=X
    ether5=Local

    #bikin interface name masing2
    /interface set ether1 name=Speedy1
    /interface set ether2 name=Speedy2
    /interface disable ether3,ether4
    /interface set ether5 name=Local

    #setting ip address masing2 interface untuk masing2 network
    /ip address add address=192.168.1.2/24 interface=Speedy1
    /ip address add address=192.168.2.2/24 interface=Speedy2
    /ip address add address=192.168.10.100/24 interface=Local

    saran saya ip interface local mikrotik jangan 10.1 mendingan 10.100 kek biar client PC-01 bisa dapet ip 10.1 agar mudah dalam maintenance system

    #set DNS speedy
    /ip dns set servers=x.x.x.x allow-remote-requests=yes

    #masquarade private network
    /ip firewall nat add chain=srcnat action=masquarade src-address=192.168.10.0/24

    #add default gateway ke Speedy1
    /ip route add gateway=192.168.1.1

    tinggal tambahin NTP client

    ini rule standard buat connect internet hanya melalui default route modem-1
    belom ada pembagian beban untuk kedua modem dengan LB ataupun mangle untuk menangkap packet untuk queue
    cari tutorial lain buat LB dan BW management

    Click here to enlarge

    kalo bertanya yg kayak gini bisa kenak semprot sama om momod Click here to enlarge
    Last edited by adiputrolds; 17-07-2010 at 20:21.

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. aLL bantuannya donk???
    By udank in forum ISP / Network Link
    Replies: 4
    Last Post: 12-07-2010, 14:48
  2. help in donk
    By sufandi in forum General Networking
    Replies: 1
    Last Post: 25-09-2009, 12:19
  3. bantuin donk !!!
    By sufandi in forum Beginner Basics
    Replies: 33
    Last Post: 05-08-2009, 14:16
  4. Tulungin.. MT ku TIBA2 Mati sendiri
    By hifni in forum General Networking
    Replies: 12
    Last Post: 30-10-2008, 21:27
  5. Tolong donk
    By jamal in forum Beginner Basics
    Replies: 6
    Last Post: 05-06-2008, 00:06

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •