Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 2 of 2 FirstFirst 12
Results 16 to 23 of 23
  1. #16
    Status
    Offline
    david1105's Avatar
    Baru Gabung
    Join Date
    Oct 2008
    Posts
    15
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    kok gagal ya.?

    kok ak coba ga bisa malah keluar..

    [admin@MikroTik] > /tool user-manager customer add login=admin password=apaaja permission=owner
    bad command name user-manager (line 1 column 6)
    [admin@MikroTik] >
    Click here to enlarge

  2. #17
    Status
    Offline
    putra_maiwa's Avatar
    Forum Guru
    Join Date
    Sep 2009
    Posts
    1,298
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by david1105 Click here to enlarge
    kok ak coba ga bisa malah keluar..

    [admin@MikroTik] > /tool user-manager customer add login=admin password=apaaja permission=owner
    bad command name user-manager (line 1 column 6)
    [admin@MikroTik] >
    Click here to enlarge
    cek dulu, apa user manager sdh ada di mikrotik

    Code:
    /system packages
    Click here to enlarge

    klo belum silakan dulu, sesuaikan versinya dgn mikrotik kamu..

  3. #18
    Status
    Offline
    david1105's Avatar
    Baru Gabung
    Join Date
    Oct 2008
    Posts
    15
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge
    wah iya kang,ga ada paket nya...
    ane upgrate 3.2 MT nya..

    itu klo dah download digmanain,free ga?Click here to enlarge

  4. #19
    Status
    Offline
    putra_maiwa's Avatar
    Forum Guru
    Join Date
    Sep 2009
    Posts
    1,298
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by david1105 Click here to enlarge
    Click here to enlarge
    wah iya kang,ga ada paket nya...
    ane upgrate 3.2 MT nya..

    itu klo dah download digmanain,free ga?Click here to enlarge
    freeware... Click here to enlarge

  5. #20
    Status
    Offline
    david1105's Avatar
    Baru Gabung
    Join Date
    Oct 2008
    Posts
    15
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Makasih kang,udah bisa sekarang..Click here to enlarge
    mau tanya lg neh,klo di MT v3 keatas khan dah otomatis radius nya dengan login admin tuh..
    nah cara mengganti login defauld nya admin gmn kang?Click here to enlarge
    mksih ya kang sbelumnya..

  6. #21
    Status
    Offline
    david1105's Avatar
    Baru Gabung
    Join Date
    Oct 2008
    Posts
    15
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlargeb Dah ketemu kang caranya..
    mw share aj tutor nya..

    tool user-manager customer print
    Flags: X - disabled
    0 subscriber=admin login="admin" password="" time-zone=+00:00 permissions=owner parent=admin
    signup-allowed=no paypal-allowed=no paypal-secure-response=no paypal-accept-pending=no

    1 subscriber=xxxxx login="underkost" password="xxxxxx" time-zone=+00:00 permissions=owner
    parent=xxxxx signup-allowed=no paypal-allowed=no paypal-secure-response=no
    paypal-accept-pending=no

    trus tinggal di remove

    >tool user-manager customer remove admin
    > tool user-manager customer print
    Flags: X - disabled
    0 subscriber=underkost login="xxxx" password="xxxx" time-zone=+00:00 permissions=owner
    parent=xxxxx signup-allowed=no paypal-allowed=no paypal-secure-response=no
    paypal-accept-pending=no
    Click here to enlargeClick here to enlarge

  7. #22
    Status
    Offline
    mustikanet's Avatar
    Member Senior
    Join Date
    Oct 2010
    Location
    http://mustikanet.com
    Posts
    445
    Reviews
    Read 0 Reviews
    Downloads
    4
    Uploads
    0
    Feedback Score
    0
    izin nyiamak Gan...Klo nyondol ntar Benjot...
    Click here to enlargeClick here to enlarge

  8. #23
    Status
    Offline
    abdul.halim's Avatar
    Baru Gabung
    Join Date
    Aug 2011
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by nana6262 Click here to enlarge
    bukannya begitu buka


    da tulisan

    Featured Tutorial and News
    Not Found

    The requested URL /tutorial/8474-usermanager-v4.html was not found on this server.

 

 
Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 8
    Last Post: 19-09-2011, 13:00
  2. share dung mikrotiknya disini
    By parot in forum General Networking
    Replies: 7
    Last Post: 16-08-2011, 11:04
  3. Yang mau kasih daftar situs yang harus di blok...disini...
    By genresesif13 in forum Beginner Basics
    Replies: 25
    Last Post: 17-07-2011, 19:33
  4. [ask] PPPoE server with radius user manager
    By ragil in forum General Networking
    Replies: 3
    Last Post: 29-04-2008, 21:01
  5. <ASK> Review disini dong RouterOS V 2.x.x dan V 3.x
    By zulhanif in forum General Networking
    Replies: 5
    Last Post: 17-11-2007, 02:30

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •