Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 7 of 7
  1. #1
    Status
    Offline
    omponggosong's Avatar
    Baru Gabung
    Join Date
    Jan 2009
    Posts
    12
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    userman dan sistem pewaktu RB411

    saya mau bertanya pada teman2 ttg permasalahan sehari-hari yg saya alami.
    saya menggunakan mikrotik RB411 wireless outdoor. dan saat restart atau hang, sistem pewaktu RB tersebut kembali ke tanggal Jan/01/1970.
    nah ini sangat membuat saya kerepotan karena saya menggunakan fasilitas hotspot dan usermanager yg selalu menghitung masa aktif dan penggunaan oleh user.

    kira2 jika ada solusinya yg pernah teman2 dapatkan saya berharap maumembaginya disini. dan saya perhatikan RB411 tidak memiliki batrai CMOS atau sistem seperti bios yg mengatur ttp pewaktu....

    thanks

  2. #2
    Status
    Offline
    iw4naja's Avatar
    Newbie
    Join Date
    Jan 2008
    Posts
    34
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Pake ntp gan....

    /system ntp client
    set enabled=yes mode=unicast primary-ntp=202.134.1.10 secondary-ntp=\
    202.134.0.155
    trus clocknya sesuaikan dengan daerah agan ato maunya agan

    /system clock
    set time-zone-name=Asia/Jakarta

  3. #3
    Status
    Offline
    adiputrolds's Avatar
    Forum Guru
    Join Date
    Oct 2008
    Posts
    1,485
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    jangan lupa RB411 nya juga harus ada gatewaynya

  4. #4
    Status
    Offline
    rahwana's Avatar
    Forum Guru
    Join Date
    Nov 2007
    Location
    Sidoarjo, Jawa Timur, Indonesia, Indonesia
    Posts
    1,337
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    saran kalau mau memang 'men-record' secara permanen dan lama, baiknya pakai PC aja karena biar bagaimana kapasitas RB sangat terbatas dan beresiko menjadi problem dibelakang hari

  5. #5
    Status
    Offline
    philax's Avatar
    Member
    Join Date
    Jul 2010
    Location
    Purwokerto, Jawa Tengah
    Posts
    115
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by rahwana Click here to enlarge
    saran kalau mau memang 'men-record' secara permanen dan lama, baiknya pakai PC aja karena biar bagaimana kapasitas RB sangat terbatas dan beresiko menjadi problem dibelakang hari
    se7 ama yang ini Click here to enlarge

  6. #6
    Status
    Offline
    omponggosong's Avatar
    Baru Gabung
    Join Date
    Jan 2009
    Posts
    12
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by rahwana Click here to enlarge
    saran kalau mau memang 'men-record' secara permanen dan lama, baiknya pakai PC aja karena biar bagaimana kapasitas RB sangat terbatas dan beresiko menjadi problem dibelakang hari
    iyah om saya jg merasa begitu...
    tapi minggu2 ini saya dapet masalah ini karena saya menggunakan modem 3G dan harus menggunakan rb411 supaya dapat sinyal bagus di atas tower...
    saya akan coba saran dari teman2 diatas...terimakasih ya semuanya...heheheClick here to enlarge

  7. The Following User Says Thank You to omponggosong For This Useful Post:


  8. #7
    Status
    Offline
    ratnoque's Avatar
    Newbie
    Join Date
    May 2010
    Location
    Cimahi
    Posts
    65
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Om share setting 3Gnya donkClick here to enlarge
    kayanya keren juga

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [WTA]Sistem PABX dgn LAN
    By pac in forum General Networking
    Replies: 7
    Last Post: 08-07-2010, 17:07
  2. [ask] mo pindah sistem dari pc mikrotik 2.9 ke RB-750
    By scotch in forum General Networking
    Replies: 7
    Last Post: 01-04-2010, 17:12
  3. (ask) Gimana ya, setting Hotspot userman di RB411
    By kuganer in forum Wireless Networking
    Replies: 1
    Last Post: 07-04-2009, 13:16
  4. radius server dan billing sistem
    By nh4edy in forum Beginner Basics
    Replies: 2
    Last Post: 28-01-2009, 06:42
  5. sistem voucher di mikrotik 2.9.27
    By irfan in forum HotSpot, The Dude & User Manager
    Replies: 39
    Last Post: 30-11-2008, 03:28

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •