Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 9 of 9
  1. #1
    Status
    Offline
    grindland's Avatar
    Newbie
    Join Date
    Jul 2010
    Posts
    65
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Walled Garden server Local kita

    agan2 gimana caranya biar user kita bisa akses ke server local saya gan,..,.,
    maunya buat content gratis download di server locall gitu gan.,.,.
    agan si user gx perlu login tapi bisa akses server locl saya gan
    alamat server saya 192.168.88.253:8080

    mohon pencerhannya ya gan???
    ,asih bingung banget ni.,.udah sehrian niClick here to enlargeClick here to enlarge

  2. #2
    Status
    Offline
    keblux's Avatar
    Member Senior
    Join Date
    Nov 2009
    Location
    ǝɹǝɥʍ ou ɟo ǝlppıɯ ǝɥʇ uı
    Posts
    453
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Code:
    /ip ho walled-garden add dst-host=192.168.88.253 dst-port=8080 action=allow
    Click here to enlarge

  3. #3
    Status
    Offline
    ahmad210993's Avatar
    Member Senior
    Join Date
    Jun 2009
    Location
    Semarang - www.dyasrtrw.net
    Posts
    440
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by keblux Click here to enlarge
    Code:
    /ip ho walled-garden add dst-host=192.168.88.253 dst-port=8080 action=allow
    Click here to enlarge
    jangan lupa ditambah nat juga..

    Code:
    /ip fir nat add chain=dst-nat dst-address=192.168.88.256 protocol=tcp dst-port=8080 action=dst-nat to-ports=80 to-address=(ip adress web server)
    Click here to enlargeClick here to enlarge

  4. #4
    Status
    Offline
    ahmadjaya's Avatar
    Baru Gabung
    Join Date
    Apr 2012
    Posts
    4
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    lagi dicari langsung di coba moga berhasil
    newbie hanya bisa bilang terima kasih

  5. #5
    Status
    Offline
    Recky Firmansyah's Avatar
    Baru Gabung
    Join Date
    Oct 2013
    Location
    Kota Surabaya, Indonesia
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    trima kasih gan,, ane ikut nyobak gan...smoga berhasil untuk TA ane...
    : Th_happy:

  6. #6
    Status
    Offline
    Recky Firmansyah's Avatar
    Baru Gabung
    Join Date
    Oct 2013
    Location
    Kota Surabaya, Indonesia
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    walled garden ane ko ga jalan ya gan... Click here to enlarge

  7. #7
    Status
    Offline
    napitu7's Avatar
    Baru Gabung
    Join Date
    Jan 2013
    Location
    Jakarta, Indonesia
    Posts
    11
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Gak jalan nya gmna gan?
    Click here to enlarge Originally Posted by Recky Firmansyah Click here to enlarge
    walled garden ane ko ga jalan ya gan... Click here to enlarge

  8. #8
    Status
    Offline
    Recky Firmansyah's Avatar
    Baru Gabung
    Join Date
    Oct 2013
    Location
    Kota Surabaya, Indonesia
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by napitu7 Click here to enlarge
    Gak jalan nya gmna gan?
    trimakasih untuk agan2 yang uda nolong ane gan... Click here to enlarge
    ane uda berhasil gan..makasi...
    ane kasih pengalaman ane ga bisa jalan, karena saat sudah membuat hotspot kemudian mikrotik kita reset maka file hotspot yang ada pada mikrotik di buang saja kalau agan ingin membuat hotspot lagi..

    itu yang membuat sya gagal walled garden..mungkin ada cookies nya gan..
    Click here to enlarge
    Last edited by Recky Firmansyah; 19-11-2013 at 18:56. Reason: telah berhasil membuat walled garden

  9. #9
    Status
    Offline
    margarine's Avatar
    Newbie
    Join Date
    Aug 2010
    Location
    Surabaya
    Posts
    65
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Gan, ane mau tanya neh..
    sebelumnya ane pake RB450G, trus ane ganti dengan ccr1009.
    waktu ane pake RB450G, walled garden ane berhasil, tapi setelah diganti ke ccr1009, walled gardennya gagal.
    kira2 kenapa ya gan?
    Code:
    /ip hotspot walled-garden ip
    add action=accept comment="Server UTAMA" disabled=yes dst-address=192.168.80.1 \
        dst-port=80 protocol=tcp server=hotspot-pptr src-address=192.168.0.0/16

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. tentang walled garden
    By anonim in forum Beginner Basics
    Replies: 15
    Last Post: 10-06-2013, 11:52
  2. How to walled garden pingbox ym
    By cumie in forum HotSpot, The Dude & User Manager
    Replies: 26
    Last Post: 31-01-2012, 19:42
  3. [ASK] ip hotspot Walled Garden
    By ElangLiar in forum General Networking
    Replies: 3
    Last Post: 30-01-2012, 20:49
  4. walled garden aim
    By ilham_id in forum Wireless Networking
    Replies: 6
    Last Post: 21-11-2010, 09:10

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •