Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 1 of 2 12 LastLast
Results 1 to 15 of 22
  1. #1
    Status
    Offline
    donitulang's Avatar
    Newbie
    Join Date
    Aug 2009
    Posts
    22
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Sukses Limit bandwidth IDM

    Click here to enlarge Click here to enlarge Click here to enlarge bagi ilmunya dunk guru....
    step-by-step biar gak puyeng muridnya Click here to enlargeClick here to enlargeClick here to enlarge

    Mencerdaskan bangsa banyak pahala, kami do'akan masuk surga.... Click here to enlargeClick here to enlargeClick here to enlarge

  2. #2
    Status
    Offline
    dayta's Avatar
    Newbie
    Join Date
    Feb 2009
    Posts
    35
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    hmm

    kasih dah..... bandwithnya pake simple.. atau di windowsnya di...Click here to enlargeClick here to enlargeClick here to enlarge heheheh.. cekik tu windowsnya.. kalua perlu ga bole install ini itu.. bla bla bla... ya...Click here to enlargeClick here to enlarge

    ga tau caranya ? Click here to enlarge

    Click here to enlargeClick here to enlarge

    cari aja ma om googleClick here to enlargeClick here to enlarge

  3. #3
    Status
    Offline
    clovanzo's Avatar
    Member Senior
    Join Date
    Sep 2007
    Posts
    408
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Jujur saya katakan, aku tertipu judulmu, kirain mau posting kisah sukses Click here to enlarge

  4. #4
    Status
    Offline
    vzouh's Avatar
    Member Super Senior
    Join Date
    Jun 2009
    Location
    Solo-Sragen PP
    Posts
    682
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by clovanzo Click here to enlarge
    Jujur saya katakan, aku tertipu judulmu, kirain mau posting kisah sukses Click here to enlarge
    senasib bozz Click here to enlarge
    kok di approve ya Click here to enlarge
    just share... aku pake simple queue (parent) dan di kombinasi ma bandwidth shaping dengan connection byte keknya bisa limit semua tuh Click here to enlarge
    buktinya client pada teriak "kok downloadnya ga bisa cepet, padahal dah pake idm" Click here to enlarge

  5. #5
    Status
    Offline
    kdebugx86's Avatar
    Moderator
    Join Date
    Oct 2008
    Location
    greyarea
    Posts
    1,283
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    wah ini blm apa2 udah pinter manipulasi TOS. eh judul hahahahaha

  6. #6
    Status
    Offline
    yogaponsel's Avatar
    Forum Guru
    Join Date
    Oct 2008
    Location
    "BnetAkses"
    Posts
    2,511
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge ........ wancrit .... ngundang singo turu ki ..... Click here to enlarge

  7. #7
    Status
    Offline
    Mr. WonderFULL's Avatar
    Member Senior
    Join Date
    Jun 2009
    Location
    Wonderland
    Posts
    311
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlargeClick here to enlargeClick here to enlarge

    malah jadi tempat nge-junk Click here to enlarge

  8. #8
    Status
    Offline
    mattnux's Avatar
    Forum Guru
    Join Date
    Jun 2008
    Location
    jakarta
    Posts
    1,255
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    baiklah....
    /ip firewall filter
    add chain=forward connection-state=established action=accept
    add chain=forward connection-state=related action=accept
    add chain=forward src-address=192.168.0.0/16 protocol=tcp dst-port=80 action=accept
    add chain=forward src-address=192.168.0.0/16 protocol=udp dst-port=53 action=accept
    add chain=forward action=drop

    rule itu harus ditambah untuk port2 yg di bolehin dulu semua, baru deh rule terakhir add chain=forward action=drop
    Last edited by mattnux; 29-01-2010 at 18:11.

  9. #9
    Status
    Offline
    TESSACELL.NET's Avatar
    Member
    Join Date
    Dec 2009
    Posts
    142
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ku tertipu mentttaah2...........Click here to enlarge

  10. #10
    Status
    Offline
    akbar_lana's Avatar
    VIP Member
    Join Date
    Aug 2007
    Location
    Jakarta, Indonesia, Indonesia
    Posts
    735
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    hebat euyyy yang posting sampe semua-nya tertipu...Click here to enlarge

    JUDUL tidak nyambung dengan PERTANYAAN...Click here to enlarge


    Click here to enlargeClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlarge

  11. #11
    Status
    Offline
    donitulang's Avatar
    Newbie
    Join Date
    Aug 2009
    Posts
    22
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    maap ya gan... lagi butuh ilmu nie...
    thx om mattnux, ana coba dulu ya...

  12. #12
    Status
    Offline
    donitulang's Avatar
    Newbie
    Join Date
    Aug 2009
    Posts
    22
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    port2 yg di bolehin tu port berapa ja guru?

    udah ana coba tapi kugh gak sukses y?

    Idm tetap ja masih menjajah bandwidth....

  13. #13
    Status
    Offline
    lini's Avatar
    Forum Guru
    Join Date
    Sep 2007
    Location
    Karawaci
    Posts
    1,961
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    2 (100%)
    Click here to enlarge Originally Posted by donitulang Click here to enlarge
    port2 yg di bolehin tu port berapa ja guru?

    udah ana coba tapi kugh gak sukses y?

    Idm tetap ja masih menjajah bandwidth....
    lha emang itu gak ada limitingnya Click here to enlarge

  14. #14
    Status
    Offline
    lini's Avatar
    Forum Guru
    Join Date
    Sep 2007
    Location
    Karawaci
    Posts
    1,961
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    2 (100%)
    Emang pake HTB dengan PCQ masih bobol sama IDM ???
    Waktu implementasi ke RTRWnet dulu seh rasanya gak ada user yg komplen krn gak kebagian bw walo ada yg pake IDM ?!

    CMIIW

  15. #15
    Status
    Offline
    bebendayak's Avatar
    Member
    Join Date
    Jul 2009
    Location
    Sintang-Pontianak-Kalbar-Indonesia
    Posts
    108
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlargeClick here to enlargeClick here to enlargeClick here to enlarge

 

 
Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. ask limit bandwidth Hotspot
    By diwa in forum HotSpot, The Dude & User Manager
    Replies: 8
    Last Post: 25-02-2010, 17:27
  2. (ask) limit bandwidth
    By Ic88 in forum Beginner Basics
    Replies: 4
    Last Post: 04-03-2008, 10:16
  3. Limit Bandwidth per IP/User
    By dimaz_janu in forum Beginner Basics
    Replies: 7
    Last Post: 04-03-2008, 10:04
  4. [ask] Limit bandwidth pergroup?
    By syam in forum General Networking
    Replies: 1
    Last Post: 12-11-2007, 10:14
  5. [help] bandwidth limit berdasarkan waktu
    By flytosky in forum General Networking
    Replies: 20
    Last Post: 17-09-2007, 23:10

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •