Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 89 of 98 FirstFirst ... 39798788899091 ... LastLast
Results 1,321 to 1,335 of 1467
  1. #1321
    Status
    Offline
    jayol's Avatar
    Baru Gabung
    Join Date
    Sep 2008
    Posts
    14
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Halo suhu-suhu mikrotik.

    Saya ada mengasalai problem masalah 2 koneksi internet Yaitu ISP dan Speedy.

    Topologi Jaringan berikut ini .


    ISP -----|
    |
    -----Mikrotik----Switch ---Client
    |
    Modem Speedy--|

    Kasus error
    1. Shadow Company bisa masuk lobby, bisa start game tapi ndak bisa masuk. keterangan play tapi tetep di room game
    2. Dragonest Indo, bisa login gamenya, tapi pas mau masuk dungeonnya stuck.
    3. Counter Strike Online, bisa masuk ke roomnya. tapi ndak bisa join gamenya.

    Apa yang sudah saya dan team ISP tangani
    1. Torch port game dari gamenet yang bisa join ::> mencatat port yang terlihat pada torch
    2. Mengirimkan email ke GM masing-masing game, ada beberapa yang sudah dibalas. ada yang belum.
    3. Mengaplikasikan mangle sesuai port yang saya catat pada langkah satu

    tetapi untuk ketiga game diatas masih belum bisa konek

    Kasus error yang pernah ditangani dan sudah terselesaikan
    1. Game HON Garena, kasusnya adalah bisa login tapi ndak bisa search gamenya. terselesaikan dengan menambahkan mangle untuk port HON Garenanya.

    yang masih saya bingungkan dengan settingan ini (maaf karena saya newbie mikrotik),dan semoga disini ada yang bisa menjelaskan, apakah settingan yang akan saya tunjukan nanti sudah benar atau belum.

    1. Apakah NAT/ masqueradenya sudah benar, dengan IP publicnya adalah 117.20.49.154
    2. Dari settingan tersebut jalur manakah yang di gunakan game-game tersebut untuk konek ke servernya. apakah melalui Speedy atau ISP.
    3. Apakah pembagian/jalur IIX dan IX (Speedy) sudah benar. Soalnya beberapa game ada yang lari ikut ke jalur Speedy. Karena pemakian Speedy itu kemarin hanya ditujukan untuk browsing saja.
    4. Apakah mangle tersebut sudah benar ?

    Berikut ini konfigurasinya.
    IP Router : 192.168.0.250
    IP Modem Speedy : 192.168.1.1

     
    Flags: D - dynamic, X - disabled, R - running, S - slave
    # NAME TYPE MTU L2MTU MAX-L2MTU
    0 ether1 ether 1500 1600
    1 R ;;; local network
    ether2 ether 1500 1598 2030
    2 ether3 ether 1500 1598 2030
    3 R ;;; isp
    ether4 ether 1500 1598 2030
    4 R ;;; to speedy
    ether5 ether 1500 1598 2030
    5 X pppoe-out1 pppoe-out
    6 X pppoe-out2 pppoe-out


     
    Flags: X - disabled, I - invalid, D - dynamic
    # ADDRESS NETWORK INTERFACE
    0 ;;; Lokal
    192.168.0.250/24 192.168.0.0 ether2
    1 ;;; IIX
    117.20.49.xxx/29 117.20.49.xxx ether4
    2 117.20.49.xxx/29 117.20.49.xxx ether4
    3 ;;; B2B to Speedy
    192.168.1.2/24 192.168.1.0 ether5
    4 117.20.49.xxx/29 117.20.49.xxx ether4


     
    Flags: X - disabled, I - invalid, D - dynamic
    0 chain=dstnat action=redirect to-ports=53 protocol=udp in-interface=ether2 dst-port=53

    1 chain=dstnat action=redirect to-ports=53 protocol=tcp in-interface=ether2 dst-port=53

    2 X chain=dstnat action=dst-nat to-addresses=172.16.0.2 to-ports=3128 protocol=tcp src-address-list=nice dst-port=80

    3 X chain=dstnat action=dst-nat to-addresses=192.168.0.40 to-ports=3389 protocol=tcp dst-address=117.20.49.155 dst-port=3389

    4 X ;;; NAT Proxy
    chain=srcnat action=src-nat to-addresses=117.20.49.154 src-address=172.16.0.0/24 out-interface=ether4

    5 chain=dstnat action=dst-nat to-addresses=192.168.0.2 to-ports=6102 protocol=tcp dst-address=117.20.49.154 dst-port=6102

    6 chain=dstnat action=dst-nat to-addresses=192.168.0.3 to-ports=6103 protocol=tcp dst-address=117.20.49.154 dst-port=6103

    7 chain=dstnat action=dst-nat to-addresses=192.168.0.4 to-ports=6104 protocol=tcp dst-address=117.20.49.154 dst-port=6104

    8 chain=dstnat action=dst-nat to-addresses=192.168.0.6 to-ports=6106 protocol=tcp dst-address=117.20.49.154 dst-port=6106

    9 chain=dstnat action=dst-nat to-addresses=192.168.0.7 to-ports=6107 protocol=tcp dst-address=117.20.49.154 dst-port=6107

    10 chain=dstnat action=dst-nat to-addresses=192.168.0.8 to-ports=6108 protocol=tcp dst-address=117.20.49.154 dst-port=6108

    11 chain=dstnat action=dst-nat to-addresses=192.168.0.9 to-ports=6109 protocol=tcp dst-address=117.20.49.154 dst-port=6109

    12 chain=dstnat action=dst-nat to-addresses=192.168.0.10 to-ports=6110 protocol=tcp dst-address=117.20.49.154 dst-port=6110

    13 chain=dstnat action=dst-nat to-addresses=192.168.0.11 to-ports=6111 protocol=tcp dst-address=117.20.49.154 dst-port=6111

    14 chain=dstnat action=dst-nat to-addresses=192.168.0.12 to-ports=6112 protocol=tcp dst-address=117.20.49.154 dst-port=6112

    15 chain=dstnat action=dst-nat to-addresses=192.168.0.13 to-ports=6113 protocol=tcp dst-address=117.20.49.154 dst-port=6113

    16 chain=dstnat action=dst-nat to-addresses=192.168.0.14 to-ports=6114 protocol=tcp dst-address=117.20.49.154 dst-port=6114

    17 chain=dstnat action=dst-nat to-addresses=192.168.0.15 to-ports=6115 protocol=tcp dst-address=117.20.49.154 dst-port=6115

    18 chain=dstnat action=dst-nat to-addresses=192.168.0.16 to-ports=6116 protocol=tcp dst-address=117.20.49.154 dst-port=6116

    19 chain=dstnat action=dst-nat to-addresses=192.168.0.17 to-ports=6117 protocol=tcp dst-address=117.20.49.154 dst-port=6117

    20 chain=dstnat action=dst-nat to-addresses=192.168.0.18 to-ports=6118 protocol=tcp dst-address=117.20.49.154 dst-port=6118

    21 chain=dstnat action=dst-nat to-addresses=192.168.0.19 to-ports=6119 protocol=tcp dst-address=117.20.49.154 dst-port=6119

    22 chain=dstnat action=dst-nat to-addresses=192.168.0.20 to-ports=6120 protocol=tcp dst-address=117.20.49.154 dst-port=6120

    23 chain=dstnat action=dst-nat to-addresses=192.168.0.5 to-ports=6105 protocol=tcp dst-address=117.20.49.154 dst-port=6105

    24 chain=dstnat action=dst-nat to-addresses=192.168.0.21 to-ports=6121 protocol=tcp dst-address=117.20.49.154 dst-port=6121

    25 chain=dstnat action=dst-nat to-addresses=192.168.0.1 to-ports=6101 protocol=tcp dst-address=117.20.49.154 dst-port=6101

    26 chain=dstnat action=dst-nat to-addresses=192.168.0.22 to-ports=6122 protocol=tcp dst-address=117.20.49.154 dst-port=6122

    27 chain=dstnat action=dst-nat to-addresses=192.168.0.23 to-ports=6123 protocol=tcp dst-address=117.20.49.154 dst-port=6123

    28 chain=dstnat action=dst-nat to-addresses=192.168.0.24 to-ports=6124 protocol=tcp dst-address=117.20.49.154 dst-port=6124

    29 chain=dstnat action=dst-nat to-addresses=192.168.0.25 to-ports=6125 protocol=tcp dst-address=117.20.49.154 dst-port=6125

    30 chain=dstnat action=dst-nat to-addresses=192.168.0.26 to-ports=6126 protocol=tcp dst-address=117.20.49.154 dst-port=6126

    31 chain=dstnat action=dst-nat to-addresses=192.168.0.27 to-ports=6127 protocol=tcp dst-address=117.20.49.154 dst-port=6127

    32 chain=dstnat action=dst-nat to-addresses=192.168.0.28 to-ports=6128 protocol=tcp dst-address=117.20.49.154 dst-port=6128

    33 chain=dstnat action=dst-nat to-addresses=192.168.0.29 to-ports=6129 protocol=tcp dst-address=117.20.49.154 dst-port=6129

    34 chain=dstnat action=dst-nat to-addresses=192.168.0.30 to-ports=6130 protocol=tcp dst-address=117.20.49.154 dst-port=6130

    35 chain=dstnat action=dst-nat to-addresses=192.168.0.31 to-ports=6131 protocol=tcp dst-address=117.20.49.154 dst-port=6131

    36 chain=dstnat action=dst-nat to-addresses=192.168.0.32 to-ports=6132 protocol=tcp dst-address=117.20.49.154 dst-port=6132

    37 chain=dstnat action=dst-nat to-addresses=192.168.0.33 to-ports=6133 protocol=tcp dst-address=117.20.49.155 dst-port=6133

    38 chain=dstnat action=dst-nat to-addresses=192.168.0.34 to-ports=6134 protocol=tcp dst-address=117.20.49.155 dst-port=6134

    39 chain=dstnat action=dst-nat to-addresses=192.168.0.35 to-ports=6135 protocol=tcp dst-address=117.20.49.155 dst-port=6135

    40 chain=dstnat action=dst-nat to-addresses=192.168.0.36 to-ports=6136 protocol=tcp dst-address=117.20.49.155 dst-port=6136

    41 chain=dstnat action=dst-nat to-addresses=192.168.0.37 to-ports=6137 protocol=tcp dst-address=117.20.49.155 dst-port=6137

    42 chain=dstnat action=dst-nat to-addresses=192.168.0.38 to-ports=6138 protocol=tcp dst-address=117.20.49.155 dst-port=6138

    43 chain=dstnat action=dst-nat to-addresses=192.168.0.39 to-ports=6139 protocol=tcp dst-address=117.20.49.155 dst-port=6139

    44 chain=dstnat action=dst-nat to-addresses=192.168.0.40 to-ports=6140 protocol=tcp dst-address=117.20.49.155 dst-port=6140

    45 chain=dstnat action=dst-nat to-addresses=192.168.0.41 to-ports=6100 protocol=tcp dst-address=117.20.49.155 dst-port=6100

    46 chain=dstnat action=dst-nat to-addresses=192.168.0.42 to-ports=6142 protocol=tcp dst-address=117.20.49.154 dst-port=6142

    47 chain=dstnat action=dst-nat to-addresses=192.168.0.43 to-ports=6143 protocol=tcp dst-address=117.20.49.154 dst-port=6143

    48 chain=dstnat action=dst-nat to-addresses=192.168.0.44 to-ports=6144 protocol=tcp dst-address=117.20.49.154 dst-port=6144

    49 chain=dstnat action=dst-nat to-addresses=192.168.0.45 to-ports=6145 protocol=tcp dst-address=117.20.49.154 dst-port=6145

    50 chain=dstnat action=dst-nat to-addresses=192.168.0.0-192.168.0.255 to-ports=0-65535 protocol=tcp dst-address=117.20.49.155
    dst-port=!8291

    51 chain=srcnat action=src-nat to-addresses=117.20.49.154 to-ports=3389 protocol=tcp src-address=192.168.0.40 src-port=3389

    52 ;;; NAT IIX
    chain=srcnat action=src-nat to-addresses=117.20.49.154 src-address=192.168.0.0/24 dst-address-list=nice
    out-interface=ether4

    53 ;;; NAT Internet
    chain=srcnat action=masquerade src-address=192.168.0.0/24 dst-address-list=!nice out-interface=ether5


     
    Flags: X - disabled, I - invalid, D - dynamic
    0 chain=forward action=accept protocol=udp src-port=53

    1 chain=forward action=accept protocol=udp dst-port=53

    2 chain=forward action=accept protocol=udp src-port=40000-40010

    3 chain=forward action=accept protocol=udp dst-port=40000-40010

    4 chain=forward action=accept protocol=tcp src-port=39100,39110,39120,39190,39220,49100

    5 chain=forward action=accept protocol=tcp dst-port=39100,39110,39120,39190,39220,49100

    6 chain=forward action=accept protocol=tcp dst-port=6100-6200

    7 chain=forward action=accept protocol=tcp src-port=6100-6200

    8 ;;; Counter Strike
    chain=forward action=accept protocol=udp dst-port=27017

    9 chain=forward action=accept protocol=udp src-port=27017

    10 chain=forward action=accept protocol=tcp dst-port=40300-40404

    11 chain=forward action=accept protocol=tcp src-port=40300-40404

    12 X chain=forward action=accept protocol=udp dst-port=8000-10000

    13 X chain=forward action=accept protocol=udp src-port=8000-10000

    14 chain=forward action=accept protocol=tcp dst-port=8001

    15 chain=forward action=accept protocol=tcp src-port=8001

    16 chain=forward action=accept protocol=tcp dst-port=36567

    17 chain=forward action=accept protocol=tcp src-port=36567

    18 chain=forward action=accept protocol=tcp dst-port=9015

    19 chain=forward action=accept protocol=tcp src-port=9015

    20 ;;; dota2
    chain=forward action=accept protocol=udp dst-port=27000-27050

    21 chain=forward action=accept protocol=udp src-port=27000-27050

    22 chain=forward action=accept protocol=tcp src-port=27000-27050

    23 chain=forward action=accept protocol=tcp dst-port=27000-27050

    24 chain=forward action=accept protocol=tcp dst-port=27015

    25 chain=forward action=accept protocol=udp dst-port=4380

    26 ;;; hon
    chain=forward action=accept protocol=udp src-address-list=!nice dst-address-list=!nice dst-port=11031

    27 chain=forward action=accept protocol=tcp src-address-list=!nice dst-address-list=!nice dst-port=11031

    28 chain=forward action=accept protocol=udp src-address-list=!nice dst-address-list=!nice src-port=11235-11335

    29 chain=forward action=accept protocol=udp src-address-list=!nice dst-address-list=!nice dst-port=11235-11335

    30 chain=forward action=accept protocol=tcp src-address-list=!nice dst-address-list=!nice src-port=11235-11335

    31 chain=forward action=accept protocol=tcp src-address-list=!nice dst-address-list=!nice dst-port=11235-11335

    32 ;;; Dragonest
    chain=forward action=accept protocol=udp dst-port=14000-16000

    33 chain=forward action=accept protocol=udp src-port=14000-16000

    34 chain=forward action=accept protocol=tcp dst-port=14000-16000

    35 chain=forward action=accept protocol=tcp src-port=14000-16000

    36 chain=forward action=accept protocol=udp dst-port=14300

    37 chain=forward action=accept protocol=udp src-port=14300

    38 chain=forward action=accept protocol=tcp dst-port=14300

    39 chain=forward action=accept protocol=tcp src-port=14300

    40 ;;; Shadow Company
    chain=forward action=accept protocol=udp dst-port=10000-15000

    41 chain=forward action=accept protocol=udp src-port=10000-15000

    42 chain=forward action=accept protocol=tcp dst-port=10000-15000

    43 chain=forward action=accept protocol=tcp src-port=10000-15000

    44 chain=forward action=accept protocol=udp dst-port=50000-55000

    45 chain=forward action=accept protocol=udp src-port=50000-55000

    46 chain=forward action=accept protocol=tcp dst-port=50000-55000

    47 chain=forward action=accept protocol=tcp src-port=50000-55000

    48 ;;; Dota2
    chain=forward action=accept protocol=udp dst-port=27018,27024,27017

    49 chain=forward action=accept protocol=udp src-port=27018,27024,27017

    50 chain=forward action=accept protocol=tcp dst-port=27018,27024,27017

    51 chain=forward action=accept protocol=tcp src-port=27018,27024,27017

    52 ;;; internet conn
    chain=forward action=mark-packet new-packet-mark=port103 passthrough=no protocol=tcp in-interface=ether2
    dst-port=103-150,193

    53 ;;; internet conn
    chain=prerouting action=mark-routing new-routing-mark=inet passthrough=no protocol=tcp dst-address-list=!nice
    in-interface=ether2

    54 ;;; HON
    chain=prerouting action=mark-routing new-routing-mark=HON-flow passthrough=no protocol=tcp in-interface=ether2
    dst-port=1513

    55 chain=prerouting action=mark-routing new-routing-mark=HON-flow passthrough=no protocol=udp in-interface=ether2 dst-port=1513

    56 chain=prerouting action=mark-routing new-routing-mark=HON-flow passthrough=no protocol=udp in-interface=ether2
    dst-port=11235-11335

    57 chain=prerouting action=mark-routing new-routing-mark=HON-flow passthrough=no protocol=tcp in-interface=ether2
    dst-port=11235-11335

    58 ;;; iix conn
    chain=prerouting action=mark-routing new-routing-mark=citra-route passthrough=no src-address=192.168.0.0/24
    dst-address-list=nice in-interface=ether2

    59 chain=prerouting action=mark-routing new-routing-mark=nice-route passthrough=no dst-address-list=nice in-interface=ether2

    60 X chain=prerouting action=mark-routing new-routing-mark=iix-flow passthrough=no src-address=192.168.0.0/24
    dst-address-list=nice in-interface=ether2

    61 ;;; http port
    chain=forward action=mark-connection new-connection-mark=http_conn passthrough=yes protocol=tcp src-address=!192.168.0.221
    src-port=80

    62 chain=prerouting action=mark-routing new-routing-mark=speedy-route passthrough=no src-address=192.168.0.0/24
    in-interface=ether2

    63 chain=forward action=mark-connection new-connection-mark=http_conn passthrough=yes protocol=tcp src-address=!192.168.0.221
    src-port=8001

    64 ;;; http port
    chain=forward action=mark-connection new-connection-mark=http_conn passthrough=yes protocol=tcp src-address-list=!free
    src-port=3190

    65 chain=forward action=mark-packet new-packet-mark=http_pack passthrough=no connection-mark=http_conn

    66 chain=forward action=mark-connection new-connection-mark=internet-contet-conn passthrough=yes protocol=tcp dst-port=80
    content=facebook.com

    67 chain=forward action=mark-connection new-connection-mark=internet-contet-conn passthrough=yes protocol=tcp dst-port=80
    content=kaskus.com

    68 chain=forward action=mark-connection new-connection-mark=internet-contet-conn passthrough=yes protocol=udp dst-port=6000

    69 chain=forward action=mark-packet new-packet-mark=internet-content-flow passthrough=no connection-mark=internet-contet-conn

    70 ;;; DoTA Uplink
    chain=forward action=mark-connection new-connection-mark=up-dota passthrough=yes protocol=tcp
    src-address=192.168.0.1-192.168.0.33 in-interface=ether2 src-port=6101-6133

    71 chain=forward action=mark-packet new-packet-mark=dota-uplink passthrough=no connection-mark=up-dota

    72 ;;; Dota Internasional
    chain=prerouting action=mark-routing new-routing-mark=dota2-con passthrough=no protocol=tcp in-interface=ether2
    dst-port=27015

    73 chain=prerouting action=mark-routing new-routing-mark=dota2-con passthrough=no protocol=udp in-interface=ether2 dst-port=438>

    74 chain=prerouting action=mark-routing new-routing-mark=dota2-con passthrough=no protocol=udp in-interface=ether2
    dst-port=27000-27050

    75 chain=prerouting action=mark-routing new-routing-mark=dota2-con passthrough=no protocol=tcp in-interface=ether2
    dst-port=27000-27050

    76 ;;; port443
    chain=prerouting action=mark-connection new-connection-mark=port443 passthrough=yes protocol=tcp src-port=443

    77 chain=prerouting action=mark-packet new-packet-mark=443 passthrough=yes protocol=tcp connection-mark=port443

    78 ;;; port1935
    chain=prerouting action=mark-connection new-connection-mark=port1935 passthrough=yes protocol=tcp src-port=1935

    79 chain=prerouting action=mark-packet new-packet-mark=1935 passthrough=yes protocol=tcp connection-mark=port1935

    80 X ;;; INT
    chain=forward action=mark-connection new-connection-mark=INT passthrough=yes protocol=tcp dst-address=192.168.0.0/24
    src-address-list=!nice out-interface=ether2


    Besar harapan saya bisa ada yang membantu saya menyelesaikan problem didalam settingan mikrotiknya.
    Jika ada salah kata, mohon maaf ya kk semua. Maklum saya newbie. terima kasih banyak
    Last edited by jayol; 28-07-2012 at 01:59.

  2. #1322
    Status
    Offline
    dhopack's Avatar
    Forum Guru
    Join Date
    Dec 2010
    Location
    KUDUS
    Posts
    1,919
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    @ jayol

    weww ip publicnya diumbar hehehe
    pake 2 line ya?coba kesini mungkin bisa mengatasi mslh anda

    CMIIW

  3. #1323
    Status
    Offline
    jayol's Avatar
    Baru Gabung
    Join Date
    Sep 2008
    Posts
    14
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dhopack Click here to enlarge
    @ jayol

    weww ip publicnya diumbar hehehe
    pake 2 line ya?coba kesini mungkin bisa mengatasi mslh anda

    CMIIW
    oke gan. makasih ya. ane coba lihat dulu.. maklum baru posting disini je. hehehehe

  4. #1324
    Status
    Offline
    Tommy99's Avatar
    Newbie
    Join Date
    Jul 2012
    Posts
    48
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    sundul gan....

  5. #1325
    Status
    Offline
    ryojokunoame's Avatar
    Baru Gabung
    Join Date
    Aug 2012
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    misi gan, ane mau nanya..
    ane udh coba block salah 1 game online yaitu rohan di Filter Rule..
    dengan script sebagai berikut :
    /ip firewall filter
    add action=drop chain=forward comment="No Game Jam Kerja" disabled=no \
    dst-port=22100 protocol=tcp time=9h-11h,mon,tue,wed,thu,fri
    add action=drop chain=forward comment="No Game Jam Kerja" disabled=no \
    dst-port=22100 protocol=tcp time=12h-16h,mon,tue,wed,thu,fri
    add action=passthrough chain=unused-hs-chain comment=\
    "place hotspot rules here" disabled=yes

    tapi kok ga nggraph ya Click here to enlarge ?

    mohon pencerahannya ya gan Click here to enlarge

  6. #1326
    Status
    Offline
    julfat's Avatar
    Baru Gabung
    Join Date
    Aug 2012
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Mas bro, help dong. Ane gak pande pake Mikrotik Click here to enlarge, gimana caranya biar update LostSaga itu masuk ke Cache. Jadi 1aja yg update, nanti PC lain update, tapi lebih cepat. Ane coba2 masukin Port LostSaga ke Cache di WebProxy gak pernah jalan, HIT nya tetap nol. Sedangkan kalo ane Cache FB, HITnya langsung naek Click here to enlarge.

    UDP: 14009-14012, TCP: 14009-14012

  7. #1327
    Status
    Offline
    p2kdh3's Avatar
    Baru Gabung
    Join Date
    May 2010
    Location
    Hero City
    Posts
    13
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by ryojokunoame Click here to enlarge
    misi gan, ane mau nanya..
    ane udh coba block salah 1 game online yaitu rohan di Filter Rule..
    dengan script sebagai berikut :
    /ip firewall filter
    add action=drop chain=forward comment="No Game Jam Kerja" disabled=no \
    dst-port=22100 protocol=tcp time=9h-11h,mon,tue,wed,thu,fri
    add action=drop chain=forward comment="No Game Jam Kerja" disabled=no \
    dst-port=22100 protocol=tcp time=12h-16h,mon,tue,wed,thu,fri
    add action=passthrough chain=unused-hs-chain comment=\
    "place hotspot rules here" disabled=yes

    tapi kok ga nggraph ya Click here to enlarge ?

    mohon pencerahannya ya gan Click here to enlarge
    masukan ip rohan nya di address lists.....trus tambahkan ke dst address list di Firewall filternya

  8. #1328
    Status
    Offline
    maxjeno's Avatar
    Baru Gabung
    Join Date
    Jun 2011
    Location
    samarinda
    Posts
    9
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    mlm,,, mo infokan dikit port CABAL
    PORT TCP 63110-63120

    Mohon koreksi ya...Click here to enlarge

  9. #1329
    Status
    Offline
    nurdesy's Avatar
    Member
    Join Date
    Jun 2011
    Location
    Kutai Kartanegara
    Posts
    131
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by maxjeno Click here to enlarge
    mlm,,, mo infokan dikit port CABAL
    PORT TCP 63110-63120

    Mohon koreksi ya...Click here to enlarge
    eh ketemu agan lagi disini, ini ane gan yang nanya tadi di fb..Click here to enlarge, masi di pantau ni gan masalah port itu mudahan kena dah tuh..thanks ya gan

  10. #1330
    Status
    Offline
    kambeeng's Avatar
    Member Senior
    Join Date
    Jan 2008
    Posts
    483
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    kalau menurut saya pusah speedy dan local isp nggak perlu ribert2 .. tinggal buatan routing browsing ke speedy game ke ISP local . pake aja simple QUE

  11. #1331
    Status
    Offline
    kaspe's Avatar
    Baru Gabung
    Join Date
    May 2008
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    port KungFu Legacy dari wavegame tcp 10110,10410,12410

    mohon koreksi para suhu

  12. #1332
    Status
    Offline
    aldo99's Avatar
    Baru Gabung
    Join Date
    Apr 2012
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    om gan ane minta bantuannya nih....
    di warnet ane maen lost saga bar sinyal nya ga bs penuh...ane coba bypas 1 pc bar cuma 4 biji,,, kalo ada client lain (1 pc ) browsing buka email game lost saga langsung ngelaggg bar 1 biji merah.. sedangkan kalo game yang lain lantjar djaya...
    ane dah coba kasih mangle ttp aja lagg gan trs pas ane liat di statistic nya ga ada perubahan
    Click here to enlarge

    buat agan - agan atau mastah ane mohon di bantu,,, Click here to enlargelewat ym jg boleh ini ym ane deni_aldieno@yahoo.com Click here to enlarge

  13. #1333
    Status
    Offline
    alvis adelio's Avatar
    Member
    Join Date
    May 2010
    Posts
    100
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by aldo99 Click here to enlarge
    om gan ane minta bantuannya nih....
    di warnet ane maen lost saga ....
    Coba kesini semoga solved
    saya juga minta bantuan pada master2 gimana cara nya agar GRAND CHASE DAN X-SHOT BISA DI HIT DI PROXY UBUNTU
    Click here to enlarge

  14. #1334
    Status
    Offline
    aldo99's Avatar
    Baru Gabung
    Join Date
    Apr 2012
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by alvis adelio Click here to enlarge
    Click here to enlarge
    gan ini buat patah2 hardware apa koneksi game nya ya gan...

  15. #1335
    Status
    Offline
    --sr--'s Avatar
    Baru Gabung
    Join Date
    Sep 2012
    Posts
    9
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    disini yg pnya warnet, ada yg nyediain (sewa) joy stik gak? stik ps gitu..?

    klo ngehit grand chase or xshot coba kemari

 

 
Page 89 of 98 FirstFirst ... 39798788899091 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 7 users browsing this thread. (0 members and 7 guests)

Similar Threads

  1. manajemen bandwidth pada warnet dan game online
    By wp11b in forum General Networking
    Replies: 7
    Last Post: 09-08-2011, 12:12
  2. [ Need ] isp yang bagus buat warnet & game online
    By thecapt in forum ISP / Network Link
    Replies: 8
    Last Post: 29-08-2009, 06:31
  3. GAME Online Lineage2 Masuk Internasional ????? :th_cry3:
    By limaliang88 in forum General Networking
    Replies: 4
    Last Post: 23-03-2009, 10:22

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •