Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 75 of 98 FirstFirst ... 2565737475767785 ... LastLast
Results 1,111 to 1,125 of 1467
  1. #1111
    Status
    Offline
    suh3ng's Avatar
    Baru Gabung
    Join Date
    Nov 2007
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Masih bingung, izin nyimak aja dulu ah...

    ---------- Post added at 11:04 ---------- Previous post was at 10:58 ----------

    Click here to enlarge Originally Posted by dingo Click here to enlarge
    Langsung aja ah.....
    Test running well di RB750 OS ver.4.5
    ISP= SAPIDI EXECUTIVE 512 - 2M

    Mangle:
    GAME
    contoh buat Point Blank, game lain sesuaikan aja port/ip nya
    chain=game action=mark-connection new-connection-mark=Game passthrough=yes protocol=tcp dst-address=203.89.146.0/23 dst-port=39190 comment="Point Blank"

    chain=game action=mark-connection new-connection-mark=Game passthrough=yes protocol=udp dst-address=203.89.146.0/23 dst-port=40000-40010

    chain=game action=mark-packet new-packet-mark=Game_pkt passthrough=no connection-mark=Game

    chain=prerouting action=jump jump-target=game

    POKER

    chain=forward action=mark-connection new-connection-mark=Poker_con passthrough=yes protocol=tcp dst-address-list=LOAD POKER comment="POKER"

    chain=forward action=mark-connection new-connection-mark=Poker_con passthrough=yes protocol=tcp content=statics.poker.static.zynga.com

    chain=forward action=mark-packet new-packet-mark=Poker passthrough=no connection-mark=Poker_con

    BROWSING


    chain=forward action=mark-connection new-connection-mark=http passthrough=yes protocol=tcp in-interface=WAN out-interface=Lan packet-mark=!Game_pkt connection-mark=!Game connection-bytes=0-262146 comment="BROWSE"

    chain=forward action=mark-packet new-packet-mark=http_pkt passthrough=no protocol=tcp connection-mark=http

    UPLOAD

    chain=prerouting action=mark-packet new-packet-mark=Upload passthrough=no protocol=tcp src-address=192.168.0.0/24 in-interface=Lan packet-mark=!icmp_pkt comment="UPLOAD"

    LIMIT DOWNLOAD

    chain=forward action=mark-connection new-connection-mark=Download passthrough=yes protocol=tcp in-interface=WAN out-interface=Lan packet-mark=!Game_pkt connection-mark=!Poker_con connection bytes=262146-4294967295 comment="LIMIT DOWNLOAD"

    chain=forward action=mark-packet new-packet-mark=Download_pkt passthrough=no packet-mark=!Game_pk> connection-mark=Download

    QUEUE

    queue type

    name="Download" kind=pcq pcq-rate=256000 pcq-limit=50 pcq-classifier=dst-address pcq-total-limit=2000

    name="Http" kind=pcq pcq-rate=1M pcq-limit=50 pcq-classifier=dst-address pcq-total-limit=2000

    name="Game" kind=pcq pcq-rate=0 pcq-limit=50 pcq-classifier=src-address,dst-address,src-port,dst-port pcq-total-limit=2000

    name="Upload" kind=pcq pcq-rate=0 pcq-limit=50 pcq-classifier=src-address pcq-total-limit=2000

    Queue Tree

    name="Main Browse" parent=Lan limit-at=0 priority=8 max-limit=1M burst-limit=0 burst-threshold=0 burst-time=0s

    name="Browse" parent=Main Browse packet-mark=http_pkt limit-at=0 queue=Http priority=8 max-limit=1M burst-limit=0 burst-threshold=0 burst-time=0s

    name="Game" parent=global-total packet-mark=Game_pkt limit-at=0 queue=Game priority=1 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s

    name="Poker" parent=global-out packet-mark=Poker limit-at=0 queue=Game priority=3 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s

    name="Download" parent=global-out packet-mark=Download_pkt limit-at=0 queue=Download priority=8 max-limit=256k burst-limit=0 burst-threshold=0 burst-time=0s

    name="Main Upload" parent=global-in limit-at=0 priority=8 max-limit=256k burst-limit=0 burst-threshold=0 burst-time=0s

    name="Upload" parent=Main Upload packet-mark=Upload limit-at=0 queue=Upload priority=8 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s


    HASILNYA
    BROWSING 1Mbs bagi rata sekampung (baca: satu jaringan)
    DOWNLOAD 256Kbps bagi rata sekampung
    GAME seadanya bandwith sesuai kebutuhan sekampung
    POKER seadanya bandwith sesuai kebutuhan sekampung
    UPLOAD seadanya bandwith bagi rata sesuai kebutuhan sekampung

    GA PAKE PROXY

    DITUNGGU KOREKSI DAN REVIEWNYA.Click here to enlarge
    DITULIS JUGA DI

    nb: TIDAK BEKERJA PADA VERSI BAJAKAN !!!!

    Keren Kang, Manntab. Ane udah terapin, and is very good...

    BTW, kalau di terapkan utk Load Balancing kapan nih tutornya.

    Thankssssss

  2. #1112
    Status
    Offline
    arvandy's Avatar
    Baru Gabung
    Join Date
    Jun 2010
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    izin menyimak untuk belajar yah om,....

  3. #1113
    Status
    Offline
    budi setyadi's Avatar
    Calon Member
    Join Date
    Aug 2009
    Posts
    94
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    gan dingo minta ip address beserta port game couter strike online

    terimakasih

    Click here to enlargeClick here to enlargeClick here to enlarge

  4. #1114
    Status
    Offline
    xtremeshell's Avatar
    Newbie
    Join Date
    May 2008
    Posts
    27
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    nice thread gan.. tetep mantau Click here to enlarge

  5. #1115
    Status
    Offline
    mamat's Avatar
    Baru Gabung
    Join Date
    Jul 2011
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    nice thread bang

  6. #1116
    Status
    Offline
    semut1155's Avatar
    Newbie
    Join Date
    Sep 2010
    Location
    sekarang lg menjalani nasib di Rembang
    Posts
    25
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Masih perlu banyak baca+mencoba nih....
    di tunggu tutorial2 yg laennya om
    Click here to enlarge

  7. #1117
    Status
    Offline
    immaulana's Avatar
    Baru Gabung
    Join Date
    Apr 2010
    Posts
    9
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Tks ilmunya... Click here to enlarge

  8. #1118
    Status
    Offline
    sidikjarimurah.com's Avatar
    Baru Gabung
    Join Date
    Jun 2011
    Posts
    12
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by nj3t Click here to enlarge
    numpang baca2 dulu yaa....
    /ip firewall mangle
    add action=mark-connection chain=forward comment="CS Online" disabled=no \
    dst-port=8001,9015,40300-40404,36567 new-connection-mark=Game \
    passthrough=yes protocol=tcp
    add action=mark-connection chain=forward comment="Rose Online" disabled=no \
    dst-port=29200 new-connection-mark=Game passthrough=yes protocol=tcp
    add action=mark-connection chain=forward comment=FastBlack disabled=no \
    dst-port=6000-6001 new-connection-mark=Game passthrough=yes protocol=tcp
    add action=mark-connection chain=forward comment=Yullgang disabled=no \
    dst-port=19000 new-connection-mark=Game passthrough=yes protocol=tcp
    add action=mark-connection chain=forward comment="WOW AMPM" disabled=no \
    dst-port=8085 new-connection-mark=Game passthrough=yes protocol=tcp
    add action=mark-connection chain=forward comment=IdolStreet disabled=no \
    dst-port=2001 new-connection-mark=Game passthrough=yes protocol=tcp
    add action=mark-connection chain=forward comment="Zeus RO" disabled=no \
    dst-port=5121 new-connection-mark=Game passthrough=yes protocol=tcp
    add action=mark-connection chain=forward comment="Fresh Ragnarok PS" \
    disabled=no dst-port=5171 new-connection-mark=Game passthrough=yes \
    protocol=tcp
    add action=mark-connection chain=forward comment="Return Of Warrior " \
    disabled=no dst-port=10402 new-connection-mark=Game passthrough=yes \
    protocol=tcp
    add action=mark-connection chain=forward comment="Jade Dynasty Indonesia" \
    disabled=no dst-port=29000 new-connection-mark=Game passthrough=yes \
    protocol=tcp
    add action=mark-connection chain=forward comment="Battle of The Immortals" \
    disabled=no dst-port=30001,30003 new-connection-mark=Game passthrough=yes \
    protocol=tcp
    add action=mark-connection chain=forward comment=AVALON disabled=no dst-port=\
    9376-9377 new-connection-mark=Game passthrough=yes protocol=tcp
    add action=mark-connection chain=forward comment="ECO Online" disabled=no \
    dst-port=12011,2110 new-connection-mark=Game passthrough=yes protocol=tcp
    add action=mark-connection chain=forward comment=Dotta disabled=no dst-port=\
    6000-6152 new-connection-mark=Game passthrough=yes protocol=tcp
    add action=mark-connection chain=forward comment="Luna Online" disabled=no \
    dst-port=15000-15002 new-connection-mark=Game passthrough=yes protocol=\
    tcp
    add action=mark-connection chain=forward comment="3 Kingdoms" disabled=no \
    dst-port=42051-42052 new-connection-mark=Game passthrough=yes protocol=\
    udp
    add action=mark-connection chain=forward comment="Yahoo Messenger" disabled=\
    no dst-port=5050,5100,5051 new-connection-mark=Game passthrough=yes \
    protocol=tcp
    add action=mark-connection chain=forward comment="Yahoo webcam" disabled=no \
    dst-port=443 new-connection-mark=Game passthrough=yes protocol=tcp
    add action=mark-connection chain=forward comment="Poker Zinga" disabled=no \
    dst-address=47.114.14.0/24 dst-port=843,9339 new-connection-mark=Game \
    passthrough=yes protocol=tcp
    add action=mark-connection chain=forward comment=Billiard disabled=no \
    dst-address=209.20.80.24 dst-port=2003,2015 new-connection-mark=Game \
    passthrough=yes protocol=tcp
    add action=mark-connection chain=forward comment=FreeStyle disabled=no \
    dst-port=10010-10012,4000 new-connection-mark=Game passthrough=yes \
    protocol=tcp
    add action=mark-connection chain=forward disabled=no dst-port=\
    40040-40500,1293,1479 new-connection-mark=Game passthrough=yes protocol=\
    udp
    add action=mark-connection chain=forward comment=Cabal disabled=no dst-port=\
    38111-38125 new-connection-mark=Game passthrough=yes protocol=tcp
    add action=mark-connection chain=forward comment=Pointblank disabled=no \
    dst-port=39190,39100,39110,39220,49100,39100 new-connection-mark=Game \
    passthrough=yes protocol=tcp
    add action=mark-connection chain=forward disabled=no dst-port=40000-40009 \
    new-connection-mark=Game passthrough=yes protocol=udp
    add action=mark-connection chain=forward comment="Yahoo Messenger" disabled=\
    no dst-port=5050 new-connection-mark=Game passthrough=yes protocol=tcp
    add action=mark-connection chain=forward comment="Run online" disabled=no \
    dst-port=5105 new-connection-mark=Game passthrough=yes protocol=tcp
    add action=mark-connection chain=forward comment=Poker disabled=no dst-port=\
    843,9339 new-connection-mark=Game passthrough=yes protocol=tcp
    add action=mark-connection chain=forward comment="Ayo dance" disabled=no \
    dst-port=18901-18909 new-connection-mark=Game passthrough=yes protocol=\
    tcp
    add action=mark-connection chain=forward comment=Atlantica disabled=no \
    dst-port=4300 new-connection-mark=Game passthrough=yes protocol=tcp
    add action=mark-connection chain=forward comment=CrossFire disabled=no \
    dst-address=202.93.21.0/24 dst-port=10009,13008,16666,28012 \
    new-connection-mark=Game passthrough=yes protocol=tcp
    add action=mark-connection chain=forward disabled=no dst-address=\
    202.93.21.0/24 dst-port=12020-12080,13000-13080 new-connection-mark=Game \
    passthrough=yes protocol=udp
    add action=mark-connection chain=forward comment="Grand Chase" disabled=no \
    dst-port=9300,9400,9700 new-connection-mark=Game passthrough=yes \
    protocol=tcp
    add action=mark-connection chain=forward disabled=no dst-port=9401,9600 \
    new-connection-mark=Game passthrough=yes protocol=udp
    add action=mark-connection chain=forward comment=DriftCIty disabled=no \
    dst-port=11011-11041 new-connection-mark=Game passthrough=yes protocol=\
    tcp
    add action=mark-connection chain=forward comment=X-Shot disabled=no dst-port=\
    7341,7451 new-connection-mark=Game passthrough=yes protocol=tcp
    add action=mark-connection chain=forward disabled=no dst-port=7808,30000 \
    new-connection-mark=Game passthrough=yes protocol=udp
    add action=mark-connection chain=forward comment="Crazy Kart2" disabled=no \
    dst-port=9600 new-connection-mark=Game passthrough=yes protocol=tcp
    add action=mark-connection chain=forward comment=WarRock disabled=no \
    dst-port=5340-5352 new-connection-mark=Game passthrough=yes protocol=tcp
    add action=mark-packet chain=forward comment="Paket All Game" \
    connection-mark=Game disabled=no new-packet-mark=Game passthrough=no


    Copi paste aja Gan kalo ada perubahan port tolong share di sini gan. Click here to enlargeClick here to enlargeClick here to enlarge

  9. #1119
    Status
    Offline
    dingo's Avatar
    Member Super Senior
    Join Date
    Jan 2008
    Location
    Puncak Kesejukan
    Posts
    641
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Game CS Extreme V.6 klo mau udahan malah jadi bluescreen....
    Spek kompi : ECS GF8200, 1GB ddr3,amd x2, vga onboard geforce 8200
    ECS 785 GMAd3, 1GB ddr3, amd x2, vga onboard ATI HD4200

    Ini karena kurang RAM apa gmn? Click here to enlarge

    ______________________________________
    Setingan di PAGE 5 udah direvisi susunan mangle nya
    Last edited by dingo; 28-07-2011 at 17:17.

  10. #1120
    Status
    Offline
    silangx's Avatar
    Baru Gabung
    Join Date
    Aug 2009
    Posts
    16
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dingo Click here to enlarge
    Game CS Extreme V.6 klo mau udahan malah jadi bluescreen....
    Spek kompi : ECS GF8200, 1GB ddr3,amd x2, vga onboard geforce 8200
    ECS 785 GMAd3, 1GB ddr3, amd x2, vga onboard ATI HD4200

    Ini karena kurang RAM apa gmn? Click here to enlarge

    ______________________________________
    Setingan di PAGE 5 udah direvisi susunan mangle nya

    itu driver vga onboardnya dah dinstall blum???w juga pernah kya gitu pas pake vga onboard maen csofflineClick here to enlarge
    Last edited by silangx; 27-07-2011 at 05:12.

  11. #1121
    Status
    Offline
    rofeby's Avatar
    Baru Gabung
    Join Date
    Jul 2011
    Posts
    19
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    gan mw tanya script yang ini

    contoh buat Point Blank, game lain sesuaikan aja port/ip nya
    chain=game action=mark-connection new-connection-mark=Game passthrough=yes protocol=tcp dst-address=203.89.146.0/23 dst-port=39190 comment=”Point Blank”

    yang saya warne merah itu apa y...
    DNS yang dipake, DNS pointblank atw gmn??
    cz kl itu DNS PB saya ping koq gak bisa y
    mohon petunjuknya gan Click here to enlarge

  12. #1122
    Status
    Offline
    rofeby's Avatar
    Baru Gabung
    Join Date
    Jul 2011
    Posts
    19
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    gan saya pake settingan agan dengan koneksi 1M spt yang dituliskan di koq kl update game jadi lama y...
    apa krn kena rule download y....
    Last edited by rofeby; 27-07-2011 at 17:06.

  13. #1123
    Status
    Offline
    spymedan's Avatar
    Moderator
    Join Date
    Oct 2007
    Location
    Medan Metropolitan
    Posts
    2,821
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by rofeby Click here to enlarge
    gan saya pake settingan agan dengan koneksi 1M spt yang dituliskan di koq kl update game jadi lama y...
    apa krn kena rule download y....
    diliat di Queue nya apa terlimit disitu.. untuk Download Patch Game Dibesarin Dulu.. Kalo Dah Selesai Download Di kecilin Lagi.... Untuk Game online Saran Pakai Proxy External Linux ( Tuts Banyak Berjibun di FMI ini Tinggal Pilih ) ... Untuk Menyimpan Patch Game Yang Sudah Di Download di 1 PC.. Jadi Yang Lain Ambil Dari Proxy Server ... Click here to enlarge

  14. #1124
    Status
    Offline
    dingo's Avatar
    Member Super Senior
    Join Date
    Jan 2008
    Location
    Puncak Kesejukan
    Posts
    641
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by silangx Click here to enlarge
    itu driver vga onboardnya dah dinstall blum???w juga pernah kya gitu pas pake vga onboard maen csofflineClick here to enlarge
    Udah bro pastinya..........
    Click here to enlarge Originally Posted by rofeby Click here to enlarge
    gan mw tanya script yang ini



    yang saya warne merah itu apa y...
    DNS yang dipake, DNS pointblank atw gmn??
    cz kl itu DNS PB saya ping koq gak bisa y
    mohon petunjuknya gan Click here to enlarge
    Itu ip PB nya gan.......
    Click here to enlarge Originally Posted by rofeby Click here to enlarge
    gan saya pake settingan agan dengan koneksi 1M spt yang dituliskan di koq kl update game jadi lama y...
    apa krn kena rule download y....
    Tentunya kena rule download, klo lagi patch disable aja dulu....

  15. #1125
    Status
    Offline
    sharkgalz's Avatar
    Baru Gabung
    Join Date
    Mar 2010
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dingo Click here to enlarge
    Udah bro pastinya..........

    Itu ip PB nya gan.......


    Tentunya kena rule download, klo lagi patch disable aja dulu....

    coba ram nya gan kasi 2gb game PC skrg butuh ram gede
    apa lg game online yg baru" minimum ram 1Gb

 

 
Page 75 of 98 FirstFirst ... 2565737475767785 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 11 users browsing this thread. (0 members and 11 guests)

Similar Threads

  1. manajemen bandwidth pada warnet dan game online
    By wp11b in forum General Networking
    Replies: 7
    Last Post: 09-08-2011, 12:12
  2. [ Need ] isp yang bagus buat warnet & game online
    By thecapt in forum ISP / Network Link
    Replies: 8
    Last Post: 29-08-2009, 06:31
  3. GAME Online Lineage2 Masuk Internasional ????? :th_cry3:
    By limaliang88 in forum General Networking
    Replies: 4
    Last Post: 23-03-2009, 10:22

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •