Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 63 of 98 FirstFirst ... 1353616263646573 ... LastLast
Results 931 to 945 of 1467
  1. #931
    Status
    Offline
    KiyuzA's Avatar
    Member Senior
    Join Date
    Apr 2010
    Posts
    422
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ass
    salam

    agan2 semua minta sumbangan link download game online dong..

    thanks

  2. #932
    Status
    Offline
    metrogold.mike's Avatar
    Baru Gabung
    Join Date
    Jan 2011
    Location
    Makassar
    Posts
    4
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Thumbs up Akhirnya masalahnya terpecahkan

    [QUOTE=cokixdie;185869]
    Click here to enlarge Originally Posted by metrogold.mike Click here to enlarge
    [/COLOR][/B]

    mas ko settingan ini MANGLE & QUEUES (DOWNLOAD) 0 Bytes
    nih Gambarnya Mas :

    Click here to enlarge

    bantu jawab ya om dingo..
    buat limit downloadnya diatas browse...
    klo ga salah di page depan da dibahas ni gan
    Click here to enlarge THANKS BANGET ! SEKARANG LIMIT DOWNLOADNYA SUDAH JALAN INI GAMBAR NYA :
    Click here to enlarge

  3. The Following User Says Thank You to metrogold.mike For This Useful Post:


  4. #933
    Status
    Offline
    joko_kuno's Avatar
    Member Super Senior
    Join Date
    Apr 2010
    Posts
    601
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by KiyuzA Click here to enlarge
    ass
    salam

    agan2 semua minta sumbangan link download game online dong..

    thanks
    ni gan kumpulan port game online ane, kalo kurang/ keliru mohon di benerin ya gan.......Click here to enlargeClick here to enlarge

    Code:
    tcp 843,1818,2001,5105,5121,5126
    tcp 5340-5352,6000-6001,6100-6152,7100-7150,7777,8085 
    tcp 9339,9600-9602,10009,10402,11011-11041
    tcp 13413,15002,16402-16502,18901-18909,19000,19101,22100 
    tcp 27780,29000,29200,39100,39110,39190,39220,49100 
    udp 6100-6152,9600-9602,12060-12070,39100,49100,40000-40009

  5. #934
    Status
    Offline
    FAQ
    FAQ's Avatar
    Baru Gabung
    Join Date
    Jan 2011
    Location
    Frequently Asked Questions
    Posts
    18
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by w41 Click here to enlarge
    game yg lagi rame di net aku
    di mikrotik:
    Code:
    /ip firewall mangle
    add action=mark-connection chain=game comment=NFSW disabled=no dst-address=\
        174.143.224.0/23 dst-address-list=game-NFSW dst-port=\
        20000-50000,31928,5222,5223 new-connection-mark=game passthrough=yes \
        protocol=udp
    add action=mark-connection chain=game comment="" disabled=no dst-address=\
        94.236.124.0/23 dst-address-list=game-NFSW dst-port=5222,5223,12683,443 \
        new-connection-mark=game passthrough=yes protocol=tcp
    add action=mark-connection chain=game comment="" disabled=no dst-address=\
        89.234.47.0/24 dst-address-list=game-NFSW dst-port=5222,5223,12683,443 \
        new-connection-mark=game passthrough=yes protocol=tcp
    add action=mark-packet chain=game comment="Paket Mark Game" connection-mark=\
        game disabled=no new-packet-mark=game-pkt passthrough=no
    add action=jump chain=prerouting comment="" disabled=no jump-target=game
    
    
    /ip firewall filter
    add action=add-dst-to-address-list address-list=game-NFSW address-list-timeout=0s chain=forward comment=NFSW disabled=no dst-address=174.143.224.0/23 dst-port=\
        20000-50000,31928,5222,5223 protocol=udp
    add action=add-dst-to-address-list address-list=game-NFSW address-list-timeout=0s chain=forward comment="" disabled=no dst-address=94.236.124.0/23 dst-port=\
        5222,5223,12683,443 protocol=tcp
    add action=add-dst-to-address-list address-list=game-NFSW address-list-timeout=0s chain=forward comment="" disabled=no dst-address=89.234.47.0/24 dst-port=\
        5222,5223,12683,443 protocol=tcp
    portnya:
    Code:
    174.143.224.0/23
    17 (udp) : 20000-50000,31928,5222,5223
    
    94.236.124.0/23
    6 (tcp) : 5222,5223,12683,443
    
    89.234.47.0/24
    6 (tcp) : 5222,5223,12683,443
    Kenapa klo ada yg main NFS ini, yg main PB ping nya jadi jelek ya, kadang kuning bahkan samapi merah.

  6. #935
    Status
    Offline
    dema's Avatar
    Baru Gabung
    Join Date
    Apr 2010
    Posts
    4
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dingo Click here to enlarge
    Aha...!!!
    Dengan proxy external ternyata makin josssss......
    Pake IPCOP versi 1.4.2.1
    diinstal di komputer jadul P3 900, Ram 256Mb, Hdd 40G (bekas MTk bajakan akhirnya bermanfaat juga)

    Asli manstabbbbb........
    Semua Queue running well termasuk limit dongdot....eh download (tinggal ubah ubah dikit)
    Load poker 5 detik doang sudah play Click here to enlargeClick here to enlarge

    scrib buat tambahan proxy eksternalnya gimana gan ??
    ane pkai ipcop jugakk,,,
    tp kayknya lom optimal

    mohon bantuanya gan


    Click here to enlarge

  7. #936
    Status
    Offline
    dingo's Avatar
    Member Super Senior
    Join Date
    Jan 2008
    Location
    Puncak Kesejukan
    Posts
    641
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Back.......... Click here to enlarge

  8. #937
    Status
    Offline
    Spring's Avatar
    Contributor
    Join Date
    Oct 2009
    Location
    Manado
    Posts
    964
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    @TS:

    port2 nya dapat dari Game Master masing2 game atau hasil Torch??

  9. #938
    Status
    Offline
    gnefo128's Avatar
    Newbie
    Join Date
    Dec 2010
    Posts
    20
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    klo port game GOKONG ONLINE brp gan

  10. #939
    Status
    Offline
    dingo's Avatar
    Member Super Senior
    Join Date
    Jan 2008
    Location
    Puncak Kesejukan
    Posts
    641
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by spring Click here to enlarge
    @TS:

    port2 nya dapat dari Game Master masing2 game atau hasil Torch??
    Torch...........

    ---------- Post added at 04:50 ---------- Previous post was at 04:35 ----------

    Click here to enlarge Originally Posted by gnefo128 Click here to enlarge
    klo port game GOKONG ONLINE brp gan
    Sini mas......................

    Click here to enlarge Originally Posted by masjito Click here to enlarge
    Gokong Online belum ada nampaknya...

    TCP port : 39120, 40002

  11. #940
    Status
    Offline
    dodialonely's Avatar
    Newbie
    Join Date
    Oct 2010
    Posts
    24
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Upload ikut ke limit download

    mas saya berlangganan internet yang download and upload 1Mb
    yang saya tanyakan ko upload ikut ke limit download y ??????

    /ip firewall mangle
    add chain=game action=mark-connection new-connection-mark=Game passthrough=yes protocol=tcp dst-address=203.89.146.0/23 dst-port=39100,39110,39220,39190,49100 comment="Point Blank"
    add chain=game action=mark-connection new-connection-mark=Game passthrough=yes protocol=udp dst-address=203.89.146.0/23 dst-port=40000-40010
    add chain=game action=mark-packet new-packet-mark=Game_pkt passthrough=no connection-mark=Game
    add chain=prerouting action=jump jump-target=game
    add chain=forward action=mark-connection new-connection-mark=Poker_con passthrough=yes protocol=tcp dst-address-list="LOAD POKER" comment=”POKER”
    add chain=forward action=mark-connection new-connection-mark=Poker_con passthrough=yes protocol=tcp content=statics.poker.static.zynga.com
    add chain=forward action=mark-packet new-packet-mark=Poker passthrough=no connection-mark=Poker_con
    add chain=forward action=mark-connection new-connection-mark=http passthrough=yes protocol=tcp in-interface=01_Grahawave out-interface=02_Lan packet-mark=!Game_pkt connection-mark=!Game connection-bytes=0-262146 comment=”BROWSE”
    add chain=forward action=mark-packet new-packet-mark=http_pkt passthrough=no protocol=tcp connection-mark=http
    add chain=prerouting action=mark-packet new-packet-mark=Upload passthrough=no protocol=tcp src-address=192.168.0.0/24 in-interface=02_Lan packet-mark=!icmp_pkt comment=”UPLOAD”
    add chain=forward action=mark-connection new-connection-mark=Download passthrough=yes protocol=tcp in-interface=01_Grahawave out-interface=02_Lan packet-mark=!Game_pkt connection-mark=!Poker_con connection-bytes=262146-4294967295 comment="LIMIT DOWNLOAD"
    add chain=forward action=mark-packet new-packet-mark=Download_pkt passthrough=no packet-mark=!Game_pkt connection-mark=Download
    /queue type
    add name=”Download” kind=pcq pcq-rate=256000 pcq-limit=50 pcq-classifier=dst-address pcq-total-limit=2000
    add name=”Http” kind=pcq pcq-rate=1M pcq-limit=50 pcq-classifier=dst-address pcq-total-limit=2000
    add name=”Game” kind=pcq pcq-rate=0 pcq-limit=50 pcq-classifier=src-address,dst-address,src-port,dst-port pcq-total-limit=2000
    add name=”Upload” kind=pcq pcq-rate=0 pcq-limit=50 pcq-classifier=src-address pcq-total-limit=2000
    /queue tree
    add name="Main Browse" parent=02_Lan limit-at=0 priority=8 max-limit=1M burst-limit=0 burst-threshold=0 burst-time=0s
    add name=”Browse” parent="Main Browse" packet-mark=http_pkt limit-at=0 queue=Http priority=8 max-limit=1M burst-limit=0 burst-threshold=0 burst-time=0s
    add name=”Game” parent=global-total packet-mark=Game_pkt limit-at=0 queue=Game priority=1 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s
    add name=”Poker” parent=global-out packet-mark=Poker limit-at=0 queue=Game priority=3 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s
    add name=”Download” parent=global-out packet-mark=Download_pkt limit-at=0 queue=Download priority=8 max-limit=256k burst-limit=0 burst-threshold=0 burst-time=0s
    add name="Main Upload" parent=global-in limit-at=0 priority=8 max-limit=1m burst-limit=0 burst-threshold=0 burst-time=0s
    add name=”Upload” parent="Main Upload" packet-mark=Upload limit-at=0 queue=Upload priority=8 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s

    mohon di koreksi.... Click here to enlarge

  12. #941
    Status
    Offline
    lulank's Avatar
    Baru Gabung
    Join Date
    May 2009
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    4
    Uploads
    0
    Feedback Score
    0

    ikut nyimak ah...

    dah lama ga liat nih FM....

    ---------- Post added at 16:16 ---------- Previous post was at 16:06 ----------

    Click here to enlarge Originally Posted by dingo Click here to enlarge
    Langsung aja ah.....
    Test running well di RB750 OS ver.4.5
    ISP= SAPIDI EXECUTIVE 512 - 2M

    Mangle:
    GAME
    contoh buat Point Blank, game lain sesuaikan aja port/ip nya
    chain=game action=mark-connection new-connection-mark=Game passthrough=yes protocol=tcp dst-address=203.89.146.0/23 dst-port=39190 comment="Point Blank"


    GA PAKE PROXY

    DITUNGGU KOREKSI DAN REVIEWNYA.Click here to enlarge
    DITULIS JUGA DI

    nb: TIDAK BEKERJA PADA VERSI BAJAKAN !!!!

    Kang Dingo mau tanya nich...kalau untuk setingan di atas pengen 1 kompie mau di bedain limit downloadnya dan browsingnya ( lebih kecil ) gimana seting nya ya kang...?

  13. #942
    Status
    Offline
    11ugr0s's Avatar
    Newbie
    Join Date
    Feb 2011
    Location
    Newbie Pengen Pinter
    Posts
    28
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Help Me Newbie Pleaseeee............

    Kepada Semua Temen Saya newbie Banget Untuk Mikrotik Tapi Sangat Butuh Ilmu ini

    " Saya Ada Warnet 3 Lane Speedy.... Masing - Masing 1mb.2mb.3mb Mempunyai 10 Pc Client & 1 RB 750"

    Saya ingin setting mikrotik Degan Rincian Sb :
    Ether 1 : Speedy 1Mb
    Ether 2 : Speedy 2Mb
    Ether 3 : Speedy 3Mb
    Ether 4 : WIFI
    Ether 5 : Local

    Setting nya 1 Jalur Utuk Game Online, 1 Jalur Untuk Browsing, & satu Jalur Untuk download
    Dan Limiter Download untuk masing2 Client

    TOlong Pencerahannya..... Sya Butuh Mulai dari NoL
    Kalau Ada yang bisa Membantu Saya Untuk Master Mikrotik

    Baca PAge da langsung inti ane bingung Agan Master Help Me .....
    Bukan Saya g mau Ambil Jasa
    Saya Ingin Sekalian Belajar.....Karena itu yang paling penting bagi saya

    Thankx for All

  14. #943
    Status
    Offline
    Spring's Avatar
    Contributor
    Join Date
    Oct 2009
    Location
    Manado
    Posts
    964
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by 11ugr0s Click here to enlarge
    Kepada Semua Temen Saya newbie Banget Untuk Mikrotik Tapi Sangat Butuh Ilmu ini

    " Saya Ada Warnet 3 Lane Speedy.... Masing - Masing 1mb.2mb.3mb Mempunyai 10 Pc Client & 1 RB 750"

    Saya ingin setting mikrotik Degan Rincian Sb :
    Ether 1 : Speedy 1Mb
    Ether 2 : Speedy 2Mb
    Ether 3 : Speedy 3Mb
    Ether 4 : WIFI
    Ether 5 : Local

    Setting nya 1 Jalur Utuk Game Online, 1 Jalur Untuk Browsing, & satu Jalur Untuk download
    Dan Limiter Download untuk masing2 Client

    TOlong Pencerahannya..... Sya Butuh Mulai dari NoL
    Kalau Ada yang bisa Membantu Saya Untuk Master Mikrotik

    Baca PAge da langsung inti ane bingung Agan Master Help Me .....
    Bukan Saya g mau Ambil Jasa
    Saya Ingin Sekalian Belajar.....Karena itu yang paling penting bagi saya

    Thankx for All
    dari nol??? waduhh
    bisa jadi 7 Bab tuhhh....
    mending PM sy IP publicnya trus bikinin user dengan policy read & write... nanti sy bantu remote... kalo udah jadi user sy bisa dihapus lagi... Click here to enlarge

    ---------- Post added at 20:50 ---------- Previous post was at 20:47 ----------

    Click here to enlarge Originally Posted by lulank Click here to enlarge
    dah lama ga liat nih FM....

    ---------- Post added at 16:16 ---------- Previous post was at 16:06 ----------




    Kang Dingo mau tanya nich...kalau untuk setingan di atas pengen 1 kompie mau di bedain limit downloadnya dan browsingnya ( lebih kecil ) gimana seting nya ya kang...?
    Coba .. kayaknya cocok banget dgn maksud anda....

  15. #944
    Status
    Offline
    gas_ye's Avatar
    Member
    Join Date
    Nov 2010
    Location
    Bogor
    Posts
    108
    Reviews
    Read 0 Reviews
    Downloads
    5
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by spring Click here to enlarge
    dari nol??? waduhh
    bisa jadi 7 Bab tuhhh....
    mending PM sy IP publicnya trus bikinin user dengan policy read & write... nanti sy bantu remote... kalo udah jadi user sy bisa dihapus lagi... Click here to enlarge[COLOR="Silver"]
    Salut buat ni forum, bukan cuman kailnya yang di kasih tapi ikannya pun siap di masakin jugaClick here to enlargeClick here to enlargeClick here to enlarge

  16. #945
    Status
    Offline
    11ugr0s's Avatar
    Newbie
    Join Date
    Feb 2011
    Location
    Newbie Pengen Pinter
    Posts
    28
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by spring Click here to enlarge
    dari nol??? waduhh
    bisa jadi 7 Bab tuhhh....
    mending PM sy IP publicnya trus bikinin user dengan policy read & write... nanti sy bantu remote... kalo udah jadi user sy bisa dihapus lagi... Click here to enlarge

    ---------- Post added at 20:50 ---------- Previous post was at 20:47 ----------



    Coba .. kayaknya cocok banget dgn maksud anda....
    sebelumnyya saya terima kasih gan...
    tapi sebenarnya saya juga ingin mengerti seperti agan master kalau saya serahkan aya tidak mengerti
    jadi tidak belajar saya gan

    hehehhehe

    intinya saya juga ingin mengerti mikrotik seperti agan master lainnya

    atau ada web yang buat pemula kalau ada tolong share gan thanks sebelumnya

 

 
Page 63 of 98 FirstFirst ... 1353616263646573 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 8 users browsing this thread. (0 members and 8 guests)

Similar Threads

  1. manajemen bandwidth pada warnet dan game online
    By wp11b in forum General Networking
    Replies: 7
    Last Post: 09-08-2011, 12:12
  2. [ Need ] isp yang bagus buat warnet & game online
    By thecapt in forum ISP / Network Link
    Replies: 8
    Last Post: 29-08-2009, 06:31
  3. GAME Online Lineage2 Masuk Internasional ????? :th_cry3:
    By limaliang88 in forum General Networking
    Replies: 4
    Last Post: 23-03-2009, 10:22

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •