Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 27 of 98 FirstFirst ... 1725262728293777 ... LastLast
Results 391 to 405 of 1467
  1. #391
    Status
    Offline
    ucok_karnadi's Avatar
    ..:: Masih Bodoh ::..
    Join Date
    Jan 2009
    Location
    PATI - JAWA TENGAH
    Posts
    1,187
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dingo Click here to enlarge
    coba ke bagian tutorial...
    singkat, tepat, jelas. Click here to enlarge

  2. #392
    Status
    Offline
    ytsejam's Avatar
    Newbie
    Join Date
    Aug 2008
    Posts
    29
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    mas dingo... saya masih bingung nih dengan yang ini...
    POKER

    chain=forward action=mark-connection new-connection-mark=Poker_con passthrough=yes protocol=tcp dst-address-list=LOAD POKER comment=”POKER”
    dst-addreess Load Poker dinamic
    silah kan menggunakan filter rules

    /ip fir fil
    add chain=forward action=add-dst-to-address-list protocol=tcp address-list=LOAD POKER address-list-timeout=1d dst-port=843

    add chain=forward action=add-dst-to-address-list protocol=tcp address-list=LOAD POKER address-list-timeout=1d dst-port=9339

    DST-ADDRESS LOAD POKER AKAN TERISI OTOMATIS SAAT LOAD POKER
    JIKA INGIN MEMBUAT STATIC TINGGAL COPY AJA.
    dst-address-list=LOAD POKER kira² arahnya kemana ya?

    btw, saia pake ROS 3.22
    thanks

  3. #393
    Status
    Offline
    putra_maiwa's Avatar
    Forum Guru
    Join Date
    Sep 2009
    Posts
    1,298
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by ytsejam Click here to enlarge
    mas dingo... saya masih bingung nih dengan yang ini...

    dst-address-list=LOAD POKER kira² arahnya kemana ya?

    btw, saia pake ROS 3.22
    thanks
    load pokernya dari address list yg di filter dari port poker zynga

    Code:
    chain=forward action=mark-connection new-connection-mark=Poker_con /
    passthrough=yes protocol=tcp dst-address-list=LOAD POKER /
    comment=”POKER”
    
    chain=forward action=mark-connection new-connection-mark=Poker_con /
    passthrough=yes protocol=tcp content=statics.poker.static.zynga.com
    
    chain=forward action=mark-packet new-packet-mark=Poker passthrough=no /
    connection-mark=Poker_con
    bermula dari sini

    /ip fireware filter
    Code:
    add chain=forward action=add-dst-to-address-list protocol=tcp /
    address-list=LOAD POKER address-list-timeout=1d dst-port=843
    
    add chain=forward action=add-dst-to-address-list protocol=tcp /
    address-list=LOAD POKER address-list-timeout=1d dst-port=9339
    selanjutnya tinggal buat queue nya (mesti di prioritas 1)Click here to enlarge

  4. #394
    Status
    Offline
    ytsejam's Avatar
    Newbie
    Join Date
    Aug 2008
    Posts
    29
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by putra_maiwa Click here to enlarge
    load pokernya dari address list yg di filter dari port poker zynga

    Code:
    chain=forward action=mark-connection new-connection-mark=Poker_con /
    passthrough=yes protocol=tcp dst-address-list=LOAD POKER /
    comment=”POKER”
    
    chain=forward action=mark-connection new-connection-mark=Poker_con /
    passthrough=yes protocol=tcp content=statics.poker.static.zynga.com
    
    chain=forward action=mark-packet new-packet-mark=Poker passthrough=no /
    connection-mark=Poker_con
    bermula dari sini

    /ip fireware filter
    Code:
    add chain=forward action=add-dst-to-address-list protocol=tcp /
    address-list=LOAD POKER address-list-timeout=1d dst-port=843
    
    add chain=forward action=add-dst-to-address-list protocol=tcp /
    address-list=LOAD POKER address-list-timeout=1d dst-port=9339
    selanjutnya tinggal buat queue nya (mesti di prioritas 1)Click here to enlarge
    kalo menurut tutor yg diberikan om dingo prioritas nya dikasih 3... apakah belum cukup?

  5. #395
    Status
    Offline
    ytsejam's Avatar
    Newbie
    Join Date
    Aug 2008
    Posts
    29
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    maaf mau nanya lagi... sekarang di mangle tampilannya seperti ini
    Click here to enlarge
    namun sebelumnya traffic LIMIT DOWNLOAD nya ga ketangkep di mangle. lalu merujuk pada kasus seperti pada , saya mengikuti saran yang diberikan oleh mattnux dengan memblok rule nya dan menggeser ke posisi paling atas dan berhasil, trafik nya dapat. kemudian saya geser lagi kebawah ke posisi semula dan masih jalan, persisi seperti pada screenshot di atas. kira² apa masih ada yang kurang dengan konfigurasi tersebut??
    saya merujuk pada tutor saudara dingo yang di .

    saya menggunakan:
    mikrotik 3.22 - speedy executive 2Mbps/256Kbps

    terima kasih

  6. #396
    Status
    Offline
    ytsejam's Avatar
    Newbie
    Join Date
    Aug 2008
    Posts
    29
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    maaf mau nanya lagi... sekarang di mangle tampilannya seperti ini
    Click here to enlarge
    namun sebelumnya traffic LIMIT DOWNLOAD nya ga ketangkep di mangle. lalu merujuk pada kasus seperti pada , saya mengikuti saran yang diberikan oleh mattnux dengan memblok rule nya dan menggeser ke posisi paling atas dan berhasil, trafik nya dapat. kemudian saya geser lagi kebawah ke posisi semula dan masih jalan, persis seperti pada screenshot di atas. kira² apa masih ada yang kurang dengan konfigurasi tersebut??
    saya merujuk pada tutor saudara dingo yang di .

    saya menggunakan:
    mikrotik 3.22 - speedy executive 2Mbps/256Kbps

    terima kasih

  7. #397
    Status
    Offline
    putra_maiwa's Avatar
    Forum Guru
    Join Date
    Sep 2009
    Posts
    1,298
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by ytsejam Click here to enlarge
    kalo menurut tutor yg diberikan om dingo prioritas nya dikasih 3... apakah belum cukup?
    teergantung saja... mau berapa saja bisa..
    saia pake priority 1 krn d sini penggila poker semua, jadi mesti di prioritaskan..
    Click here to enlarge

  8. The Following User Says Thank You to putra_maiwa For This Useful Post:


  9. #398
    Status
    Offline
    ytsejam's Avatar
    Newbie
    Join Date
    Aug 2008
    Posts
    29
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by putra_maiwa Click here to enlarge
    teergantung saja... mau berapa saja bisa..
    saia pake priority 1 krn d sini penggila poker semua, jadi mesti di prioritaskan..
    Click here to enlarge
    makasih buat info nya gan Click here to enlarge

  10. #399
    Status
    Offline
    dingo's Avatar
    Member Super Senior
    Join Date
    Jan 2008
    Location
    Puncak Kesejukan
    Posts
    641
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by ytsejam Click here to enlarge
    maaf mau nanya lagi... sekarang di mangle tampilannya seperti ini
    Click here to enlarge
    namun sebelumnya traffic LIMIT DOWNLOAD nya ga ketangkep di mangle. lalu merujuk pada kasus seperti pada , saya mengikuti saran yang diberikan oleh mattnux dengan memblok rule nya dan menggeser ke posisi paling atas dan berhasil, trafik nya dapat. kemudian saya geser lagi kebawah ke posisi semula dan masih jalan, persis seperti pada screenshot di atas. kira² apa masih ada yang kurang dengan konfigurasi tersebut??
    saya merujuk pada tutor saudara dingo yang di .

    saya menggunakan:
    mikrotik 3.22 - speedy executive 2Mbps/256Kbps

    terima kasih
    Kekurangannya adalah di os nya....Upgrade gan os nya kever 4.5 or higher..

  11. #400
    Status
    Offline
    dingo's Avatar
    Member Super Senior
    Join Date
    Jan 2008
    Location
    Puncak Kesejukan
    Posts
    641
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Update new game Atlantica dari gemscool...Cek first page...

  12. #401
    Status
    Offline
    putra_maiwa's Avatar
    Forum Guru
    Join Date
    Sep 2009
    Posts
    1,298
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dingo Click here to enlarge
    Update new game Atlantica dari gemscool...Cek first page...
    mantaf gan...Click here to enlarge

  13. #402
    Status
    Offline
    pvt.jackson's Avatar
    Baru Gabung
    Join Date
    May 2010
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    wah liat post comment yg lain sempet ngedrop juga nih buat bikin comment takut ga nyambung Click here to enlargeClick here to enlarge

    intinya sih ane mo minta penceraha dari kakak semua,,,

    pas ane baca2 wuih canggih bener, saya yg masih COPO ini bingung luar biasa ketika bertemu dengan mangel dan queue... nah konfigurasi apa saja sih yg mesti di buat untuk membuat jaringan yg melibatkan Proxy Ubuntu dan Mikrotik (urutan langkahnya gimana? seperti membuat mangle dan queue), (sekalian ane curhat gan : soal jaringan ane cuma bisa maen LAN dengan konfigurasi TCPI seadanya) makasih buat kakak semua,,,, Click here to enlargeClick here to enlargeClick here to enlarge


    tulung yaa kakak Click here to enlargeClick here to enlargeClick here to enlarge

  14. #403
    Status
    Offline
    bangkong's Avatar
    Baru Gabung
    Join Date
    Mar 2010
    Posts
    4
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Mohon di koreksi

    /ip firewall mangle

    add chain=prerouting protocol=tcp dst-port=80 action=mark-routing \
    new-routing-mark=browsing passthrough=yes comment="" disabled=no
    add chain=prerouting protocol=tcp dst-port=443 action=mark-routing \
    new-routing-mark=browsing passthrough=yes comment="" disabled=no
    add chain=prerouting protocol=tcp dst-port=21 action=mark-routing \
    new-routing-mark=browsing passthrough=yes comment="" disabled=no
    add chain=prerouting protocol=tcp dst-port=6667-7000 action=mark-routing \
    new-routing-mark=browsing passthrough=yes comment="" disabled=no
    add chain=prerouting routing-mark=browsing action=mark-connection \
    new-connection-mark=http passthrough=yes comment="" disabled=no

    add chain=prerouting connection-mark=http content=facebook.com \
    action=mark-packet new-packet-mark=fb passthrough=no comment="" \
    disabled=no
    add chain=prerouting connection-mark=http content=fbcdn.net action=mark-packet \
    new-packet-mark=fb passthrough=no comment="" disabled=no
    add chain=prerouting connection-mark=http action=mark-packet \
    new-packet-mark=http-packet passthrough=no comment="" disabled=no

    add chain=prerouting protocol=tcp dst-port=9339 action=mark-routing \
    new-routing-mark=poker passthrough=yes comment="" disabled=no
    add chain=prerouting protocol=tcp dst-port=843 action=mark-routing \
    new-routing-mark=poker passthrough=yes comment="" disabled=no
    add chain=prerouting routing-mark=poker action=mark-connection \
    new-connection-mark=poker passthrough=yes comment="" disabled=no
    add chain=prerouting connection-mark=poker action=mark-packet \
    new-packet-mark=poker passthrough=no comment="" disabled=no

    add chain=prerouting protocol=icmp action=mark-routing \
    new-routing-mark=service passthrough=yes comment="" disabled=no
    add chain=prerouting protocol=udp dst-port=53 action=mark-routing \
    new-routing-mark=service passthrough=yes comment="" disabled=no
    add chain=prerouting routing-mark=service action=mark-connection \
    new-connection-mark=service passthrough=yes comment="" disabled=no
    add chain=prerouting connection-mark=service action=mark-packet \
    new-packet-mark=service passthrough=no comment="" disabled=no

    add chain=prerouting protocol=tcp dst-port=39190 action=mark-routing \
    new-routing-mark=pb passthrough=yes comment="" disabled=no
    add chain=prerouting routing-mark=pb action=mark-connection \
    new-connection-mark=pb passthrough=yes comment="" disabled=no
    add chain=prerouting connection-mark=pb action=mark-packet new-packet-mark=pb \
    passthrough=no comment="" disabled=no

    / queue simple
    add name="queue1" dst-address=0.0.0.0/0 interface=all parent=none \
    packet-marks=service direction=both priority=8 \
    queue=default-small/default-small limit-at=0/0 max-limit=0/0 \
    total-queue=default-small disabled=no
    add name="queue2" dst-address=0.0.0.0/0 interface=all parent=none \
    packet-marks=poker direction=both priority=1 \
    queue=default-small/default-small limit-at=0/0 max-limit=0/0 \
    total-queue=default-small disabled=no
    add name="queue3" dst-address=0.0.0.0/0 interface=all parent=none \
    packet-marks=pb direction=both priority=2 \
    queue=default-small/default-small limit-at=0/0 max-limit=0/0 \
    total-queue=default-small disabled=no
    add name="queue4" dst-address=0.0.0.0/0 interface=all parent=none \
    packet-marks=fb direction=both priority=8 \
    queue=default-small/default-small limit-at=0/0 max-limit=0/0 \
    total-queue=default-small disabled=no

  15. #404
    Status
    Offline
    kambeeng's Avatar
    Member Senior
    Join Date
    Jan 2008
    Posts
    483
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by ytsejam Click here to enlarge
    kalo menurut tutor yg diberikan om dingo prioritas nya dikasih 3... apakah belum cukup?
    Tambahan lagi gan maaf saya newbie..
    jika melihat contents yang di tangkap oleh setingan bro dingo .. hanya akan dimulai pada saat poker mencapai di statics.poker.static.zynga.com

    alangkah baik nya jika concent yang di tangkap diganti menjadi
    maka paket yang akan di tangkap pada saat mulai game poker .... Click here to enlarge atau lebih baik malah akan lebih mantab.

    maaf kalau newbie salah...!!!!!!!!!!

    Click here to enlarge

  16. #405
    Status
    Offline
    wariaozawa's Avatar
    Baru Gabung
    Join Date
    Mar 2010
    Posts
    18
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    IP game list dibawah brp ya? apa dikasih blank aja? klo misalkan ada gimana cari IP tersebut

    Ayo Dance : tcp 18901-18909
    Rohan : tcp 22100
    CrossFire : tcp 10009, udp 12020-12080

 

 
Page 27 of 98 FirstFirst ... 1725262728293777 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 10 users browsing this thread. (0 members and 10 guests)

Similar Threads

  1. manajemen bandwidth pada warnet dan game online
    By wp11b in forum General Networking
    Replies: 7
    Last Post: 09-08-2011, 12:12
  2. [ Need ] isp yang bagus buat warnet & game online
    By thecapt in forum ISP / Network Link
    Replies: 8
    Last Post: 29-08-2009, 06:31
  3. GAME Online Lineage2 Masuk Internasional ????? :th_cry3:
    By limaliang88 in forum General Networking
    Replies: 4
    Last Post: 23-03-2009, 10:22

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •