Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 22 of 98 FirstFirst ... 1220212223243272 ... LastLast
Results 316 to 330 of 1467
  1. #316
    Status
    Offline
    cokixdie's Avatar
    Baru Gabung
    Join Date
    Feb 2010
    Posts
    16
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ohhhh tidakkk!! ternyata ane bodo sekali... Click here to enlarge
    Ipcop+advproxy+lusca head nya malah ga mau browsing sama sekali.... Click here to enlarge

    @bro dingo dan om2 yg da master..
    om2..ane punya topologi sprti ini:
    persis kek trid nya om adeldian

    speedy------RB750G ---------hub -------client
    ---------------|
    ---------------|
    ------------IPCOP

    om tolongin kasih petunjuknya... Click here to enlarge

    sebelumnya makasih dan maaf klo merepotin..

  2. #317
    Status
    Offline
    dingo's Avatar
    Member Super Senior
    Join Date
    Jan 2008
    Location
    Puncak Kesejukan
    Posts
    641
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by cokixdie Click here to enlarge
    ohhhh tidakkk!! ternyata ane bodo sekali... Click here to enlarge
    Ipcop+advproxy+lusca head nya malah ga mau browsing sama sekali.... Click here to enlarge

    @bro dingo dan om2 yg da master..
    om2..ane punya topologi sprti ini:
    persis kek trid nya om adeldian

    speedy------RB750G ---------hub -------client
    ---------------|
    ---------------|
    ------------IPCOP

    om tolongin kasih petunjuknya... Click here to enlarge

    sebelumnya makasih dan maaf klo merepotin..
    cek lagi dns dan gateway ipcop nya....

  3. The Following User Says Thank You to dingo For This Useful Post:


  4. #318
    Status
    Offline
    irham_extreme's Avatar
    Baru Gabung
    Join Date
    Sep 2007
    Posts
    19
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dingo Click here to enlarge
    cek lagi dns dan gateway ipcop nya....
    settingan diatas dicoba maen dota n download kok lag ya gan...udah baca2 krg ngerti juga nih limit port 80 nyaClick here to enlarge

  5. #319
    Status
    Offline
    cokixdie's Avatar
    Baru Gabung
    Join Date
    Feb 2010
    Posts
    16
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Makasih Banyak

    @bro Dingo

    makasih banyak mas da bisa... Click here to enlarge

    Last edited by cokixdie; 04-04-2010 at 05:25.

  6. #320
    Status
    Offline
    lovian's Avatar
    Newbie
    Join Date
    Oct 2008
    Posts
    63
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    [Notice]-Untuk susah login pada warnet



    [Notice]-Untuk susah login pada warnet

    Dear Troopers,

    Menindak lanjuti Penggunaan IP pada warnet yang disampaikan kemarin. Secara teknik yang benar adalah system
    kita mendeteksi ip session dimana pada saat masuk game kemudian web point blank atau sebaliknya, jika
    system menangkap ip yang berbeda dari session yang sama maka itu tidak
    dibenarkan, sehingga menyebabkan pada saat anda ingin login akan muncul notice
    "Terdeteksi program illegal".


    Mohon maaf atas ketidaknyamanannya.


    Team Point Blank
    capek deeeh Click here to enlarge

    pantesan dari tadi login Terdeteksi Ilegal mulu, net ane kan pake 2 isp,
    yg web ke speedy, yg game ke ISP IIX..... terpaksa khusus web pb pake
    ISP IIX dah Click here to enlarge, padahal b/w IIX ane kecil bgt Click here to enlarge

  7. #321
    Status
    Offline
    unique_leader's Avatar
    Member Super Senior
    Join Date
    Jul 2007
    Posts
    639
    Reviews
    Read 0 Reviews
    Downloads
    5
    Uploads
    0
    Feedback Score
    1 (100%)
    Click here to enlarge Originally Posted by lovian Click here to enlarge




    capek deeeh Click here to enlarge

    pantesan dari tadi login Terdeteksi Ilegal mulu, net ane kan pake 2 isp,
    yg web ke speedy, yg game ke ISP IIX..... terpaksa khusus web pb pake
    ISP IIX dah Click here to enlarge, padahal b/w IIX ane kecil bgt Click here to enlarge
    Untuk Warnet Game Yg Pake Lebih Dari Jalur Internet..lebih baik di pisahkan Berdasarkan Port..LB ECMP ..daripada harus pisah IIX dan IX..krn ya seperti itu kejadiannya..port 80 dll yg jelas2 Habisin BW pasti tetap lewat IIX nya kan. Beda Kalo Di Pisah Berdasarkan Port.Port2 yg Abisin BW di buang kesalah satu jalur..dan jalur satunya di pake Untuk Aplikasi Atau Port2 Yg emang mau
    di Prority/Bypass Atau Yg Ga makan resource BW gede Seperti Game,ICMP,DNS,IRC dll....CMIIW

  8. The Following User Says Thank You to unique_leader For This Useful Post:


  9. #322
    Status
    Offline
    lovian's Avatar
    Newbie
    Join Date
    Oct 2008
    Posts
    63
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by unique_leader Click here to enlarge
    Untuk Warnet Game Yg Pake Lebih Dari Jalur Internet..lebih baik di pisahkan Berdasarkan Port..LB ECMP ..daripada harus pisah IIX dan IX..krn ya seperti itu kejadiannya..port 80 dll yg jelas2 Habisin BW pasti tetap lewat IIX nya kan. Beda Kalo Di Pisah Berdasarkan Port.Port2 yg Abisin BW di buang kesalah satu jalur..dan jalur satunya di pake Untuk Aplikasi Atau Port2 Yg emang mau
    di Prority/Bypass Atau Yg Ga makan resource BW gede Seperti Game,ICMP,DNS,IRC dll....CMIIW
    udah ane pisahin via port, semua port2 game lari ke ISP IIX, selain port game ke SPEEDY
    lagian yg menjadi permasalahan bukan pemisahannya bang Click here to enlarge, tapi dari GEMSCOOL-NYA, dibaca lagi NOTICE-nya

  10. #323
    Status
    Offline
    unique_leader's Avatar
    Member Super Senior
    Join Date
    Jul 2007
    Posts
    639
    Reviews
    Read 0 Reviews
    Downloads
    5
    Uploads
    0
    Feedback Score
    1 (100%)
    Click here to enlarge Originally Posted by lovian Click here to enlarge
    udah ane pisahin via port, semua port2 game lari ke ISP IIX, selain port game ke SPEEDY
    lagian yg menjadi permasalahan bukan pemisahannya bang Click here to enlarge, tapi dari GEMSCOOL-NYA, dibaca lagi NOTICE-nya
    kalo murni pemisahan port aja tanpa embel2 pake IIX dan IX dah coba lum??

  11. #324
    Status
    Offline
    lovian's Avatar
    Newbie
    Join Date
    Oct 2008
    Posts
    63
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by unique_leader Click here to enlarge
    kalo murni pemisahan port aja tanpa embel2 pake IIX dan IX dah coba lum??
    hmmm... berarti bro unique blm ngerti yg saya maksud yah Click here to enlarge

    gini, net saya menggunakan 2 isp, di antaranya :
    1. SMARTNET (ISP Lokal/IIX only) <- nih ISP cmn jual bandwidth IIX doank
    2. SPEEDY Paket game

    sudah saya lakukan pemisahan via port

    Code:
    1. Ayo Dance  : tcp 18901-18909
    2. SealOnline  : tcp 1818
    3. PointBlank  : tcp 39190, udp 40000-40010
    4. Lineage2   : tcp 7777
    5. GhostOnline  : tcp 19101
    6. RF-Elven  : tcp 27780
    7. Perfect world  : tcp 29000
    8. Rohan  : tcp 22100
    9. Zeus RO  : tcp 5121
    10. Dotta : tcp 6000-6152
    11. IdolStreet  : tcp 2001
    12. CrazyKart  : tcp 9601-9602
    13. WOW AMPM : tcp 8085
    14. DriftCity  : tcp 11011-11041
    15. GetAmped  : tcp 13413
    16. Yullgang : tcp 19000
    17. RAN Online : tcp 5105
    18. CrossFire  : tcp 10009, udp 12060-12070
    19. WarRock  : tcp 5340-5352
    20. FastBlack : tcp 6000-6001
    21. Rose Online : tcp 29200
    22. Return Of Warrior : tcp 10402
    23. CrazyKart 2 : tcp 9600 (close beta)
    25. Luna Online : tcp 15000-15002 (Open beta)
    26. Runes Of Magic : tcp 16402-16502
    27. Fresh Ragnarok PS,  dst address 117.103.56.187 : 5126 (update dari Master  kdebugx86) 
    28. Tantra Online : tcp 3010 (tambahan bro s4ndy78)
    
    setiap user yang mengakses port di atas, akan dirouting ke SMARTNET,
    selain port di atas, akan dirouting ke SPEEDY

    dengan kondisi seperti itu, setiap saya membuka Launcher Point Blank,
    maka akan dirouting ke SPEEDY, dikarenakan launcher menggunakan port http

    permasalahannya di sini adalah pada Launcher Point Blank yg terbaru,
    Secara teknik yang benar adalah system
    kita mendeteksi ip session dimana pada saat masuk game kemudian web point blank atau sebaliknya, jika
    system menangkap ip yang berbeda dari session yang sama maka itu tidak
    dibenarkan, sehingga menyebabkan pada saat anda ingin login akan muncul notice
    "Terdeteksi program illegal".

  12. #325
    Status
    Offline
    lovian's Avatar
    Newbie
    Join Date
    Oct 2008
    Posts
    63
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Port Heroes Of Newerth Indogamers

    chat server -> TCP 11031
    game server -> UDP 11100-11125
    VOIP -> UDP 11440-11460

    sumber :

    Click here to enlarge

  13. #326
    Status
    Offline
    unique_leader's Avatar
    Member Super Senior
    Join Date
    Jul 2007
    Posts
    639
    Reviews
    Read 0 Reviews
    Downloads
    5
    Uploads
    0
    Feedback Score
    1 (100%)
    Click here to enlarge Originally Posted by lovian Click here to enlarge
    hmmm... berarti bro unique blm ngerti yg saya maksud yah Click here to enlarge

    gini, net saya menggunakan 2 isp, di antaranya :
    1. SMARTNET (ISP Lokal/IIX only) <- nih ISP cmn jual bandwidth IIX doank
    2. SPEEDY Paket game

    sudah saya lakukan pemisahan via port

    Code:
    1. Ayo Dance  : tcp 18901-18909
    2. SealOnline  : tcp 1818
    3. PointBlank  : tcp 39190, udp 40000-40010
    4. Lineage2   : tcp 7777
    5. GhostOnline  : tcp 19101
    6. RF-Elven  : tcp 27780
    7. Perfect world  : tcp 29000
    8. Rohan  : tcp 22100
    9. Zeus RO  : tcp 5121
    10. Dotta : tcp 6000-6152
    11. IdolStreet  : tcp 2001
    12. CrazyKart  : tcp 9601-9602
    13. WOW AMPM : tcp 8085
    14. DriftCity  : tcp 11011-11041
    15. GetAmped  : tcp 13413
    16. Yullgang : tcp 19000
    17. RAN Online : tcp 5105
    18. CrossFire  : tcp 10009, udp 12060-12070
    19. WarRock  : tcp 5340-5352
    20. FastBlack : tcp 6000-6001
    21. Rose Online : tcp 29200
    22. Return Of Warrior : tcp 10402
    23. CrazyKart 2 : tcp 9600 (close beta)
    25. Luna Online : tcp 15000-15002 (Open beta)
    26. Runes Of Magic : tcp 16402-16502
    27. Fresh Ragnarok PS,  dst address 117.103.56.187 : 5126 (update dari Master  kdebugx86) 
    28. Tantra Online : tcp 3010 (tambahan bro s4ndy78)
    
    setiap user yang mengakses port di atas, akan dirouting ke SMARTNET,
    selain port di atas, akan dirouting ke SPEEDY

    dengan kondisi seperti itu, setiap saya membuka Launcher Point Blank,
    maka akan dirouting ke SPEEDY, dikarenakan launcher menggunakan port http

    permasalahannya di sini adalah pada Launcher Point Blank yg terbaru,

    oow gitu..tapi sampai saat ini saya ga ada masalah kayak gitu untuk PB "Terdeteksi program illegal" dengan pemisahan per port ini contohnya..

    Click here to enlarge

    seperti terlihat di gambar

    pppoe1 adalah line yg di gunakan Khusus Untuk Port Point Blank
    pppoe2 menjadi default route dan di lalui oleh aplikasi/port yg tidak memakan Resource BW

    pppoe3 dan 4 line yg di lalui port 80 dan aplikasi lain/port lain yg menghabiskan resource BW..tetapi saat capture pic ini pppoe3 sedang mati..

    walau memakai speedy semuanya berbeda IP

    cuman mengikuti tutorial di sini

    Code:
    http://wiki.mikrotik.com/wiki/ECMP_Failover_Script

  14. #327
    Status
    Offline
    lovian's Avatar
    Newbie
    Join Date
    Oct 2008
    Posts
    63
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by unique_leader Click here to enlarge
    oow gitu..tapi sampai saat ini saya ga ada masalah kayak gitu untuk PB "Terdeteksi program illegal" dengan pemisahan per port ini contohnya..

    Click here to enlarge

    seperti terlihat di gambar

    pppoe1 adalah line yg di gunakan Khusus Untuk Port Point Blank
    pppoe2 menjadi default route dan di lalui oleh aplikasi/port yg tidak memakan Resource BW

    pppoe3 dan 4 line yg di lalui port 80 dan aplikasi lain/port lain yg menghabiskan resource BW..tetapi saat capture pic ini pppoe3 sedang mati..

    walau memakai speedy semuanya berbeda IP

    cuman mengikuti tutorial di sini

    Code:
    http://wiki.mikrotik.com/wiki/ECMP_Failover_Script
    tapi sampai saat ini saya ga ada masalah kayak gitu untuk PB "Terdeteksi program illegal" dengan pemisahan per port
    di situlah anehnya bro Click here to enlarge

    Click here to enlarge

    padahal notice tsb sudah keluar 3 hari yg lalu, anehnya... baru hari ini terjadi
    di net saya, tepatnya subuh tadi, padahal semalem gk knp² Click here to enlarge

    Code:
    http://wiki.mikrotik.com/wiki/ECMP_Failover_Script
    thx buat tutznya om, ane baca dulu Click here to enlarge

  15. #328
    Status
    Offline
    dxDiag's Avatar
    Newbie
    Join Date
    Mar 2010
    Posts
    33
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by lovian Click here to enlarge
    setelah beberapa hari yg lalu ane dipusingkan soal pemisahan limit-download dan proxy-HIT, akhirnya terpecahkan jg masalahnya Click here to enlarge

    disaat proxy MISS dan dgn kondisi download-file size di atas 256kb biar bisa kelimit, tp di saat terjadi HIT b/w loss (unlimited)

    udah ane coba pake exception (!proxy-pkt), dan berjalan dgn lancar Click here to enlarge

    berikut screenshootnya, download map dota size 6,8MB hanya dgn proxy internal Click here to enlarge

    Code:
    http://kangpay.cyberleech.info/0x14/hit-file-zip.gif
    berikut manglenya, mohon dikoreksi gan Click here to enlarge
    Code:
    /ip firewall mangle
    add action=mark-connection chain=output comment="BYPASS PROXY" disabled=no \
        dscp=4 new-connection-mark=proxy-con out-interface=to-LAN passthrough=yes \
        protocol=tcp src-address-list=Client src-port=3120
    add action=mark-packet chain=output comment="" connection-mark=proxy-con \
        disabled=no new-packet-mark=proxy-pkt passthrough=no
    add action=mark-connection chain=prerouting comment=Ping disabled=no \
        new-connection-mark=icmp-con passthrough=yes protocol=icmp \
        src-address-list=Client
    add action=mark-packet chain=prerouting comment="" connection-mark=icmp-con \
        disabled=no new-packet-mark=icmp-pkt passthrough=no protocol=icmp
    add action=accept chain=prerouting comment=DNS disabled=no dst-port=53 \
        protocol=tcp
    add action=accept chain=prerouting comment="" disabled=no dst-port=53 \
        protocol=udp
    add action=mark-connection chain=prerouting comment="Web Games" content=\
        http://apps.facebook.com/texas_holdem disabled=no dst-port=80 \
        in-interface=to-LAN new-connection-mark=web-games.con passthrough=yes \
        protocol=tcp
    add action=mark-connection chain=prerouting comment="" content=\
        statics.poker.static.zynga.com disabled=no dst-port=80 in-interface=\
        to-LAN new-connection-mark=web-games.con passthrough=yes protocol=tcp
    add action=mark-connection chain=prerouting comment="" content=\
        facebook.poker.zynga.com disabled=no dst-port=80 in-interface=to-LAN \
        new-connection-mark=web-games.con passthrough=yes protocol=tcp
    add action=mark-connection chain=prerouting comment="" content=\
        http://apps.facebook.com/ninjasaga disabled=no dst-port=80 in-interface=\
        to-LAN new-connection-mark=web-games.con passthrough=yes protocol=tcp
    add action=mark-connection chain=prerouting comment="" content=\
        http://apps.facebook.com/socialcity disabled=no dst-port=80 in-interface=\
        to-LAN new-connection-mark=web-games.con passthrough=yes protocol=tcp
    add action=mark-packet chain=prerouting comment="" connection-mark=\
        web-games.con disabled=no new-packet-mark=web-games.p packet-mark=\
        !proxy-pkt passthrough=no protocol=tcp
    add action=mark-packet chain=output comment="" connection-mark=web-games.con \
        disabled=no new-packet-mark=web-games.p out-interface=to-LAN packet-mark=\
        !proxy-pkt passthrough=no
    add action=mark-connection chain=prerouting comment="Social Networking" \
        content=http://www.facebook.com disabled=no dst-port=80 in-interface=\
        to-LAN new-connection-mark=soc-net.con passthrough=yes protocol=tcp
    add action=mark-connection chain=prerouting comment="" content=ak.fbcdn.net \
        disabled=no dst-port=80 in-interface=to-LAN new-connection-mark=\
        soc-net.con passthrough=yes protocol=tcp
    add action=mark-connection chain=prerouting comment="" content=twitter.com \
        disabled=no dst-port=80 in-interface=to-LAN new-connection-mark=\
        soc-net.con passthrough=yes protocol=tcp
    add action=mark-connection chain=prerouting comment="" content=twimg.com \
        disabled=no dst-port=80 in-interface=to-LAN new-connection-mark=\
        soc-net.con passthrough=yes protocol=tcp
    add action=mark-packet chain=prerouting comment="" connection-mark=\
        soc-net.con disabled=no new-packet-mark=soc-net.p packet-mark=!proxy-pkt \
        passthrough=no protocol=tcp
    add action=mark-packet chain=output comment="" connection-mark=soc-net.con \
        disabled=no new-packet-mark=soc-net.p out-interface=to-LAN packet-mark=\
        !proxy-pkt passthrough=no
    add action=mark-connection chain=prerouting comment=IIX connection-mark=\
        !web-games.con content=!http://apps.facebook.com/texas_holdem disabled=no \
        dst-address-list=iix dst-port=80 in-interface=to-LAN new-connection-mark=\
        iix-a.con packet-mark=!web-games.p passthrough=yes protocol=tcp
    add action=mark-packet chain=prerouting comment="" connection-mark=iix-a.con \
        disabled=no new-packet-mark=iix-a.p packet-mark=!web-games.p passthrough=\
        no protocol=tcp
    add action=mark-packet chain=output comment="" connection-mark=iix-a.con \
        disabled=no new-packet-mark=iix-a.p out-interface=to-LAN packet-mark=\
        !proxy-pkt passthrough=no
    add action=mark-connection chain=prerouting comment=IX connection-mark=\
        !web-games.con content=!http://apps.facebook.com/texas_holdem disabled=no \
        dst-address-list=!iix dst-port=80 in-interface=to-LAN \
        new-connection-mark=ix-a.con packet-mark=!web-games.p passthrough=yes \
        protocol=tcp
    add action=mark-packet chain=prerouting comment="" connection-mark=ix-a.con \
        disabled=no new-packet-mark=ix-a.p packet-mark=!web-games.p passthrough=\
        no protocol=tcp
    add action=mark-packet chain=output comment="" connection-mark=ix-a.con \
        disabled=no new-packet-mark=ix-a.p out-interface=to-LAN packet-mark=\
        !proxy-pkt passthrough=no
    add action=mark-connection chain=postrouting comment=Limit-down \
        connection-bytes=262144-4294967295 connection-mark=!web-games.con \
        disabled=no new-connection-mark=lim-down.c out-interface=to-LAN \
        packet-mark=!web-games.p passthrough=yes protocol=tcp
    add action=mark-packet chain=postrouting comment="" connection-mark=\
        lim-down.c disabled=no new-packet-mark=lim-down.p out-interface=to-LAN \
        packet-mark=!proxy-pkt passthrough=no protocol=tcp
    add action=mark-packet chain=output comment="" connection-mark=lim-down.c \
        disabled=no new-packet-mark=lim-down.p out-interface=to-LAN packet-mark=\
        !proxy-pkt passthrough=no protocol=tcp
    web-proxy :
    Code:
    ip proxy print 
                     enabled: yes
                 src-address: 0.0.0.0
                        port: 3120
                parent-proxy: 0.0.0.0
           parent-proxy-port: 0
         cache-administrator: "ckg"
              max-cache-size: unlimited
               cache-on-disk: yes
      max-client-connections: 600
      max-server-connections: 600
              max-fresh-time: 3d
       serialize-connections: no
           always-from-cache: no
              cache-hit-dscp: 4
                 cache-drive: secondary-master
    thx buat bro dingo atas tutorialnya Click here to enlarge

    mohon dikoreksi lg gan, kali aja ada yg salah... maklum msh tahap belajar nih Click here to enlarge

    ini untuk yang makek internal proxy ya om? bisa kasih pencerahan gk kira2 untuk yang menggunakan external proxy, agar ketika client request ke file2 yang sudah tercache tidak terlimit oleh simple queue, karena saya menggunakan RB750 G + ubuntu 9.10 sebagai external proxy.

  16. #329
    Status
    Offline
    wanttobe's Avatar
    Baru Gabung
    Join Date
    Apr 2010
    Location
    Bandung
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Question maaf, masih nubie banget (seting 2 line speedy buat warnet+game)

    selamat siang semuanya,
    maaf nih, saya masih bener2 nubie banget, baru belajar mikrotik karena baru buka warnet.
    saat ini saya pake 1 line speedy exc buat warnet, baru kemaren2 belajar pake mikrotik v.2.9.27 (maaf, masih bajakan).
    setelah ngasih ip ke tiap-tiap ether, selanjutnya saya pake winbox buat seting gateway, dns.

    Click here to enlarge

    rencana, saya mau bisa buat game online juga, dan saya sudah pasang 1 lagi speedy paket exc dengan menggunakan kompi yang sama dengan buat browsing/dl, tapi blm saya aktifkan krn lom tau ngegabungin nya di mikrotik.
    apa ada yang bisa kasih saya step by step untuk settingnya (maaf sekali lagi, saya bener2 masih baru Click here to enlargeClick here to enlargeClick here to enlargeClick here to enlarge).
    atau apa ada link atau lainnya yang bisa membimbing saya buat setting 2 line speedy untuk penggunaan warnet + game online?

    sebelum dan sesudahnya, saya ucapkan banyak terima kasih
    Gumilar

    Tambahan :
    saya baru baca (load balancing 2 atau lebih internet connection), dan sudah saya praktekan. hanya saja saya masih memakai simple queue yang di gambar atas (dan masih sering error), nah cara buat masukin mangle per port/ alamat game online gimana?

    di link tersebut dikatakan kalau untuk pake mikrotik v.2.9.27 setingan nth nya berbeda, saya sudah coba cari2 perbedaannya apa (karena mungkin errornya karena hal ini) tapi belum bisa menemukan, ada yang bisa bantu?
    Last edited by wanttobe; 05-04-2010 at 23:56. Reason: Nemuin thread berkaitan

  17. #330
    Status
    Offline
    wanttobe's Avatar
    Baru Gabung
    Join Date
    Apr 2010
    Location
    Bandung
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    o iyah kalo list port bisa dipake ga yah?

 

 
Page 22 of 98 FirstFirst ... 1220212223243272 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 7 users browsing this thread. (0 members and 7 guests)

Similar Threads

  1. manajemen bandwidth pada warnet dan game online
    By wp11b in forum General Networking
    Replies: 7
    Last Post: 09-08-2011, 12:12
  2. [ Need ] isp yang bagus buat warnet & game online
    By thecapt in forum ISP / Network Link
    Replies: 8
    Last Post: 29-08-2009, 06:31
  3. GAME Online Lineage2 Masuk Internasional ????? :th_cry3:
    By limaliang88 in forum General Networking
    Replies: 4
    Last Post: 23-03-2009, 10:22

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •