Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 9 of 25 FirstFirst ... 789101119 ... LastLast
Results 121 to 135 of 363
  1. #121
    Status
    Offline
    evan's Avatar
    Baru Gabung
    Join Date
    Oct 2008
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge

    GRC Port Authority Report created on UTC: 2010-09-24 at 09:59:17

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: FAILED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - A PING REPLY (ICMP Echo) WAS RECEIVED.

    Click here to enlarge

    tp udp flood msh tetap kena , , uhuhuhuhu Click here to enlarge

  2. #122
    Status
    Offline
    motokare2006's Avatar
    Newbie
    Join Date
    Feb 2008
    Posts
    27
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    GRC Port Authority Report created on UTC: 2010-09-27 at 15:36:24

    Results from scan of ports: 0-1055

    1 Ports Open
    0 Ports Closed
    1055 Ports Stealth
    ---------------------
    1056 Ports Tested

    NO PORTS were found to be CLOSED.

    The port found to be OPEN was: 900

    Other than what is listed above, all ports are STEALTH.

    TruStealth: FAILED - NOT all tested ports were STEALTH,
    - NO unsolicited packets were received,
    - NO Ping reply (ICMP Echo) was received.

    gara2 ada 1 aplikasi mesti open port yach terpakasa dech...
    Click here to enlarge

  3. #123
    Status
    Offline
    ngaheng's Avatar
    Baru Gabung
    Join Date
    Jun 2010
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    ngaheng

    GRC Port Authority Report created on UTC: 2010-10-10 at 15:05:09

    Results from scan of ports: 0-1055

    3 Ports Open
    0 Ports Closed
    1053 Ports Stealth
    ---------------------
    1056 Ports Tested

    NO PORTS were found to be CLOSED.

    Ports found to be OPEN were: 21, 23, 80

    Other than what is listed above, all ports are STEALTH.

    TruStealth: FAILED - NOT all tested ports were STEALTH,
    - NO unsolicited packets were received,
    - A PING REPLY (ICMP Echo) WAS RECEIVED.


    waduh......
    Click here to enlargeClick here to enlarge

  4. #124
    Status
    Offline
    _daEng_'s Avatar
    Calon Member
    Join Date
    Jan 2010
    Posts
    86
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by QHEN Click here to enlarge
    SIMPLE ABIS PAKAI ITU KALAU MAU 1056 Ports Stealth ENGGAK PAKAI RIBET, THANKS BRO LOGIKANYA KAN YG DI TEST PORT 0 - 1055 -------->>> DI DROP AJA SEMUA Click here to enlarge
    Click here to enlarge

    Click here to enlarge Originally Posted by alaska Click here to enlarge
    thanks bos, sekarang punya saya dah aman
    Btw port 0-1055 itu portnya siapa bos
    coba arahkan mouse ke bintik2 ijo saat scan portnya,

    Click here to enlarge Originally Posted by realgame21 Click here to enlarge
    lha saya punya kok spt gn :

    Click here to enlargeClick here to enlarge
    Click here to enlarge Click here to enlarge

    ini punya saia
    ----------------------------------------------------------------------

    GRC Port Authority Report created on UTC: 2010-10-10 at 17:27:56

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: PASSED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - NO Ping reply (ICMP Echo) was received.

    ----------------------------------------------------------------------
    17 ;;; No Ping
    chain=input action=drop protocol=tcp dst-port=0-1055

    18 chain=input action=drop protocol=icmp
    Click here to enlargeClick here to enlargeClick here to enlarge

  5. #125
    Status
    Offline
    kabuto's Avatar
    Member
    Join Date
    May 2010
    Posts
    185
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    nih punyaku berarti lebih parah yaah
    Code:
    ----------------------------------------------------------------------
    
    GRC Port Authority Report created on UTC: 2010-10-11 at 04:44:07
    
    Results from scan of ports: 0-1055
    
        1 Ports Open
     1049 Ports Closed
        6 Ports Stealth
    ---------------------
     1056 Ports Tested
    
    The port found to be OPEN was: 888
    
    Ports found to be STEALTH were: 135, 137, 138, 139, 445, 593
    
    Other than what is listed above, all ports are CLOSED.
    
    TruStealth: FAILED - NOT all tested ports were STEALTH,
                       - NO unsolicited packets were received,
                       - A PING REPLY (ICMP Echo) WAS RECEIVED.
    
    ----------------------------------------------------------------------
    solusinya musti di apain nih ??
    Click here to enlargeClick here to enlargeClick here to enlarge

  6. #126
    Status
    Offline
    thewantedz's Avatar
    Baru Gabung
    Join Date
    Oct 2010
    Location
    DKI Jakarta
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ikutan gan

    ----------------------------------------------------------------------

    GRC Port Authority Report created on UTC: 2010-10-13 at 02:54:00

    Results from scan of ports: 0-1055

    4 Ports Open
    1051 Ports Closed
    1 Ports Stealth
    ---------------------
    1056 Ports Tested

    Ports found to be OPEN were: 21, 23, 53, 80

    The port found to be STEALTH was: 445

    Other than what is listed above, all ports are CLOSED.

    TruStealth: FAILED - NOT all tested ports were STEALTH,
    - NO unsolicited packets were received,
    - A PING REPLY (ICMP Echo) WAS RECEIVED.

    ----------------------------------------------------------------------

    huuh gagal.. Click here to enlargeClick here to enlarge


    eh sudah dicoba menggunakan script dari master2 diatas ternyata membuahkan hasil

    ----------------------------------------------------------------------

    GRC Port Authority Report created on UTC: 2010-10-13 at 03:46:12

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: PASSED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - NO Ping reply (ICMP Echo) was received.

    ----------------------------------------------------------------------

    scriptnya bisa dilihat disini :
    Last edited by thewantedz; 13-10-2010 at 11:51. Reason: Berhasil Berhasil Berhasil

  7. #127
    Status
    Offline
    thewantedz's Avatar
    Baru Gabung
    Join Date
    Oct 2010
    Location
    DKI Jakarta
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by thewantedz Click here to enlarge
    ikutan gan

    ----------------------------------------------------------------------

    GRC Port Authority Report created on UTC: 2010-10-13 at 02:54:00

    Results from scan of ports: 0-1055

    4 Ports Open
    1051 Ports Closed
    1 Ports Stealth
    ---------------------
    1056 Ports Tested

    Ports found to be OPEN were: 21, 23, 53, 80

    The port found to be STEALTH was: 445

    Other than what is listed above, all ports are CLOSED.

    TruStealth: FAILED - NOT all tested ports were STEALTH,
    - NO unsolicited packets were received,
    - A PING REPLY (ICMP Echo) WAS RECEIVED.

    ----------------------------------------------------------------------

    huuh gagal.. Click here to enlargeClick here to enlarge

    dah coba script seperti ini :
    /ip firewall filter
    add chain=forward in-interface=CMO out-interface=ether2 dst-address=192.168.1.0/29 action=accept comment="Allow user to Internet" disabled=no
    add chain=input in-interface=CMO protocol=tcp dst-port=8291 action=accept comment="Allow Remote winbox dari Publik" disabled=no
    add chain=input in-interface=CMO protocol=udp src-port=123 action=accept comment="Allow NTP Traffic" disabled=no
    add chain=input in-interface=CMO protocol=udp src-port=53 action=accept comment="Allow DNS Traffic" disabled=no
    add chain=input in-interface=CMO protocol=icmp action=accept comment="Allow Ping Traceroute Traffic" disabled=no
    add chain=input in-interface=CMO connection-state=new action=add-src-to-address-list address-list=spam address-list-timeout=30m comment="Log Ip Yang Di Tolak" disabled=no
    add chain=input in-interface=CMO action=drop comment="Drop Semua Akses yang tidak di ijinkan" disabled=no

    kenapa masih ga stealth yah port nya ? hasilnya masih tetep sama... Click here to enlargeClick here to enlarge
    mohon bantuan dari para master2 mikrotik.

  8. #128
    Status
    Offline
    thewantedz's Avatar
    Baru Gabung
    Join Date
    Oct 2010
    Location
    DKI Jakarta
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by thewantedz Click here to enlarge
    ikutan gan

    ----------------------------------------------------------------------

    GRC Port Authority Report created on UTC: 2010-10-13 at 02:54:00

    Results from scan of ports: 0-1055

    4 Ports Open
    1051 Ports Closed
    1 Ports Stealth
    ---------------------
    1056 Ports Tested

    Ports found to be OPEN were: 21, 23, 53, 80

    The port found to be STEALTH was: 445

    Other than what is listed above, all ports are CLOSED.

    TruStealth: FAILED - NOT all tested ports were STEALTH,
    - NO unsolicited packets were received,
    - A PING REPLY (ICMP Echo) WAS RECEIVED.

    ----------------------------------------------------------------------

    huuh gagal.. Click here to enlargeClick here to enlarge
    wah dari dengan menggunakan script tersebut hanya port 21, 23, 80 yang closed. Click here to enlargeClick here to enlarge

    trus aku coba lagi menggunakan script dari ternyata membuahkan hasil yang bagus sekali. Click here to enlargeClick here to enlarge
    monggo agan2 test menggunakan script diatas. semoga post saya ini bisa bermanfaat bagi yang bertanya2 bagaimana solusinya.

    Screenshot GRC



    Hasil Text Summary

    ----------------------------------------------------------------------

    GRC Port Authority Report created on UTC: 2010-10-13 at 03:46:12

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: PASSED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - NO Ping reply (ICMP Echo) was received.

    ----------------------------------------------------------------------


    Terima kasih buat agan2 yang sudah Posting dengan manfaat buat kami para newbie. Click here to enlargeClick here to enlargeClick here to enlarge

  9. #129
    Status
    Offline
    kabuto's Avatar
    Member
    Join Date
    May 2010
    Posts
    185
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    tuts di atas di peruntukan buat yg langsung mendapatkan ip public dari isp, contoh klu make speedy kan dapatnya ip public nah tuts di atas pass utk ip public.
    sy coba cara di atas tetap ngk membuahkan hasil di karenakan dpt nya ip dr isp bkn ip public

  10. #130
    Status
    Offline
    thewantedz's Avatar
    Baru Gabung
    Join Date
    Oct 2010
    Location
    DKI Jakarta
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by kabuto Click here to enlarge
    tuts di atas di peruntukan buat yg langsung mendapatkan ip public dari isp, contoh klu make speedy kan dapatnya ip public nah tuts di atas pass utk ip public.
    sy coba cara di atas tetap ngk membuahkan hasil di karenakan dpt nya ip dr isp bkn ip public

    bukannya ini permasalahan port yah ? bukan IP Public atau IP Private ?
    setau ku siy klo isp speedy pake DHCP IP Public. klo isp-isp yang laen kayanya static dech. tapi bisa dillihat klo menggunakan speedy ada di 192.168.1.1 >> login >> lalu cek dibagian IP Address bukan di DNS nya. nah IP dari Speedy ini DHCP. coba aja restart modemnya pasti berubah-ubah.
    Maaf yah kalau salah. masih newbie mohon diseleksi jika ada kesalahan. Click here to enlargeClick here to enlarge

    mang port brapa aja yang kebuka gan ?

    FTP = 21
    TELNET = 23
    SSH = 22
    WWW = 80
    WWW-SSL = 443
    Ini port yg aku tau.. dan ada di mikrotiknya.

    coba script ini dech..
    /ip service set ftp disabled=yes
    /ip service set telnet disabled=yes
    /ip service set www disabled=yes
    /ip service set ssh disabled=yes
    /ip service set www-ssl disable=yes

    setelah script ini baru script yang tadi trus test lagi dech di

  11. #131
    Status
    Offline
    pecethea's Avatar
    Member
    Join Date
    Sep 2008
    Posts
    131
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    GRC Port Authority Report created on UTC: 2010-10-18 at 10:38:13

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: FAILED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - A PING REPLY (ICMP Echo) WAS RECEIVED.


    Itu dah aman blom ya gans???
    Thanks untuk Info web untuk test security-nya gan Click here to enlarge

  12. #132
    Status
    Offline
    ayahfarhan's Avatar
    Newbie
    Join Date
    Feb 2010
    Location
    Bogor
    Posts
    61
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    sebelumnya dial via modem, sekarang dialnya via mikrotik
    PHP Code:
    ----------------------------------------------------------------------
    GRC Port Authority Report created on UTC2010-10-20 at 11:19:06

    Results from scan of ports
    0-1055

        0 Ports Open
        0 Ports Closed
     1056 Ports Stealth
    ---------------------
     
    1056 Ports Tested

    ALL PORTS tested were found to be
    STEALTH.

    TruStealthPASSED ALL tested ports were STEALTH,
                       - 
    NO unsolicited packets were received,
                       - 
    NO Ping reply (ICMP Echo) was received.
    ---------------------------------------------------------------------- 
    sepertinya masih aman Click here to enlarge
    Last edited by ayahfarhan; 20-10-2010 at 19:30.

  13. #133
    Status
    Offline
    pecethea's Avatar
    Member
    Join Date
    Sep 2008
    Posts
    131
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by pecethea Click here to enlarge
    GRC Port Authority Report created on UTC: 2010-10-18 at 10:38:13

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: FAILED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - A PING REPLY (ICMP Echo) WAS RECEIVED.

    Mau tanya gan, untuk tulisan yang di-Bold dengan warna merah (- A PING REPLY (ICMP Echo) WAS RECEIVED),
    apakah sudah cukup aman atau belum ya?
    Soalnya rekan2 yang lain hasilnya berbeda, hasilnya seperti ini :- NO Ping reply (ICMP Echo) was received

  14. #134
    Status
    Offline
    f2v
    f2v's Avatar
    Newbie
    Join Date
    Mar 2010
    Location
    On d Spot
    Posts
    52
    Reviews
    Read 0 Reviews
    Downloads
    9
    Uploads
    0
    Feedback Score
    0
    Patut di coba....Click here to enlarge Click here to enlarge

  15. #135
    Status
    Offline
    nubiecopo's Avatar
    Baru Gabung
    Join Date
    Jul 2010
    Location
    away from home
    Posts
    16
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    ----------------------------------------------------------------------

    GRC Port Authority Report created on UTC: 2010-10-27 at 11:25:41

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: PASSED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - NO Ping reply (ICMP Echo) was received.

    ----------------------------------------------------------------------
    Click here to enlarge

 

 
Page 9 of 25 FirstFirst ... 789101119 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 2 users browsing this thread. (1 members and 1 guests)

  1. biru50497

Similar Threads

  1. Gimana cara Akses (log in) ke VPN luar dari Mikrotik
    By @reeff in forum Beginner Basics
    Replies: 8
    Last Post: 14-05-2015, 22:56
  2. mikrotik di akses dari luar jaringan speedy
    By javate in forum Beginner Basics
    Replies: 21
    Last Post: 28-04-2010, 12:56
  3. ask : mikrotik gk bisa di ping & traceroue dari luar?
    By nobita.ciber in forum General Networking
    Replies: 4
    Last Post: 25-01-2010, 00:51
  4. remote mikrotik dari luar
    By superbejo in forum General Networking
    Replies: 9
    Last Post: 16-09-2009, 16:06

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •