Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 7 of 25 FirstFirst ... 5678917 ... LastLast
Results 91 to 105 of 363
  1. #91
    Status
    Offline
    gita_cu8's Avatar
    Calon Member
    Join Date
    Oct 2008
    Posts
    72
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ----------------------------------------------------------------------

    GRC Port Authority Report created on UTC: 2010-07-03 at 08:14:30

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: PASSED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - NO Ping reply (ICMP Echo) was received.

    ----------------------------------------------------------------------


    nyoba ga pake mikrotik, hasil saya kaya gitu tuh. . nah lo. .
    Click here to enlarge

  2. #92
    Status
    Offline
    wakumbaba's Avatar
    Member
    Join Date
    Feb 2009
    Posts
    192
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    punya daku,,,

    ----------------------------------------------------------------------

    GRC Port Authority Report created on UTC: 2009-12-23 at 03:00:55

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: PASSED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - NO Ping reply (ICMP Echo) was received.

    ----------------------------------------------------------------------

  3. #93
    Status
    Offline
    lalank's Avatar
    Newbie
    Join Date
    May 2010
    Posts
    45
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ----------------------------------------------------------------------

    GRC Port Authority Report created on UTC: 2010-07-05 at 07:49:59

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: PASSED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - NO Ping reply (ICMP Echo) was received.

    ----------------------------------------------------------------------

  4. #94
    Status
    Offline
    jon goodson's Avatar
    Baru Gabung
    Join Date
    Aug 2008
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Melok ah..nubitol total nih...Click here to enlarge

    BEFORE:
    GRC Port Authority Report created on UTC: 2010-07-11 at 08:33:12

    Results from scan of ports: 0-1055

    5 Ports Open
    1047 Ports Closed
    4 Ports Stealth
    ---------------------
    1056 Ports Tested

    Ports found to be OPEN were: 21, 22, 23, 53, 80

    Ports found to be STEALTH were: 135, 139, 445, 593

    Other than what is listed above, all ports are CLOSED.

    TruStealth: FAILED - NOT all tested ports were STEALTH,
    - NO unsolicited packets were received,
    - A PING REPLY (ICMP Echo) WAS RECEIVED.
    setelah baca tutor di

    jadinya:

    GRC Port Authority Report created on UTC: 2010-07-11 at 09:01:37

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: FAILED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - A PING REPLY (ICMP Echo) WAS RECEIVED.
    Click here to enlarge

  5. #95
    Status
    Offline
    flipper's Avatar
    Baru Gabung
    Join Date
    Jul 2010
    Location
    Cilegon
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    hasil GRC saya

    ----------------------------------------------------------------------

    GRC Port Authority Report created on UTC: 2010-07-13 at 17:27:55

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: PASSED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - NO Ping reply (ICMP Echo) was received.

    ----------------------------------------------------------------------

    mantaf gan Click here to enlarge, saya baru coba dan hasilnya seperti di atas..
    Click here to enlarge
    thx Click here to enlarge

  6. #96
    Status
    Offline
    m0e-mets's Avatar
    Baru Gabung
    Join Date
    Dec 2008
    Posts
    14
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    GRC Port Authority Report created on UTC: 2010-07-16 at 08:43:33

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: PASSED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - NO Ping reply (ICMP Echo) was received.


    akhirnya bisa juga setelah copas rule-rule tambahan dari sini makasih buat yang sudah posting

    rulenya
    /ip service set ftp disabled=yes
    /ip service set telnet disabled=yes
    /ip service set www disabled=yes
    /ip service set ssh disabled=yes



    / ip firewall filter
    add chain=input protocol=tcp dst-port=0-1055 action=drop comment="" \
    disabled=no
    add chain=input protocol=icmp action=drop comment="no ping" disabled=no

  7. #97
    Status
    Offline
    _hells_'s Avatar
    Baru Gabung
    Join Date
    Jul 2010
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    saya udah coba smua tutz firewall yg diterapkan hasilnya ttp bgini Click here to enlarge
    ----------------------------------------------------------------------

    GRC Port Authority Report created on UTC: 2010-07-17 at 18:23:00

    Results from scan of ports: 0-1055

    2 Ports Open
    0 Ports Closed
    1054 Ports Stealth
    ---------------------
    1056 Ports Tested

    NO PORTS were found to be CLOSED.

    Ports found to be OPEN were: 23, 80

    Other than what is listed above, all ports are STEALTH.

    TruStealth: FAILED - NOT all tested ports were STEALTH,
    - NO unsolicited packets were received,
    - A PING REPLY (ICMP Echo) WAS RECEIVED.

    ----------------------------------------------------------------------

    mohon pencerahannya,,,,, Click here to enlarge

  8. #98
    Status
    Offline
    fathur rahman's Avatar
    Member
    Join Date
    Apr 2009
    Posts
    253
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Sekedar Berbagi,..

    Jaringan Sya Gini Gan, Apa ya Arti nya,,..Click here to enlarge

    This textual summary may be printed, or marked and copied
    for subsequent pasting into any other application:

    ----------------------------------------------------------------------

    GRC Port Authority Report created on UTC: 2010-07-21 at 04:57:33

    Results from scan of ports: 0-1055

    3 Ports Open
    1051 Ports Closed
    2 Ports Stealth
    ---------------------
    1056 Ports Tested

    Ports found to be OPEN were: 23, 53, 122

    Ports found to be STEALTH were: 135, 445

    Other than what is listed above, all ports are CLOSED.

    TruStealth: FAILED - NOT all tested ports were STEALTH,
    - NO unsolicited packets were received,
    - A PING REPLY (ICMP Echo) WAS RECEIVED.

  9. #99
    Status
    Offline
    bototborneo's Avatar
    Baru Gabung
    Join Date
    Jul 2010
    Location
    TABALONG, SOUTH DISTRICT BORNEO
    Posts
    15
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    solusi,,,,

    klo gini gmn gan,,,?

    mohon bantuannya,,,,Click here to enlarge


    ----------------------------------------------------------------------

    GRC Port Authority Report created on UTC: 2010-07-21 at 05:18:49

    Results from scan of ports: 0-1055

    1 Ports Open
    0 Ports Closed
    1055 Ports Stealth
    ---------------------
    1056 Ports Tested

    NO PORTS were found to be CLOSED.

    The port found to be OPEN was: 22

    Other than what is listed above, all ports are STEALTH.

    TruStealth: FAILED - NOT all tested ports were STEALTH,
    - NO unsolicited packets were received,
    - A PING REPLY (ICMP Echo) WAS RECEIVED.

    ----------------------------------------------------------------------

  10. #100
    Status
    Offline
    tengkuhendra's Avatar
    Baru Gabung
    Join Date
    Mar 2010
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    GRC Port Authority Report created on UTC: 2010-07-23 at 18:13:32

    Results from scan of ports: 0-1055

    1 Ports Open
    0 Ports Closed
    1055 Ports Stealth
    ---------------------
    1056 Ports Tested

    NO PORTS were found to be CLOSED.

    The port found to be OPEN was: 80

    Other than what is listed above, all ports are STEALTH.

    TruStealth: FAILED - NOT all tested ports were STEALTH,
    - NO unsolicited packets were received,
    - A PING REPLY (ICMP Echo) WAS RECEIVED.

    kl bgini gimana ya gan solusi nya. w udah coba cara2 yg diatas.
    acem lg caranya ya. mohon pencerahannya agan2 skalian. trims
    Click here to enlarge

  11. #101
    Status
    Offline
    hen2drx's Avatar
    Newbie
    Join Date
    Aug 2007
    Location
    Jakarta
    Posts
    30
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Numpang juga ah....

    ----------------------------------------------------------------------

    GRC Port Authority Report created on UTC: 2010-07-27 at 22:11:14

    Results from scan of ports: 0-1055

    2 Ports Open
    1 Ports Closed
    1053 Ports Stealth
    ---------------------
    1056 Ports Tested

    Ports found to be OPEN were: 21, 80

    The port found to be CLOSED was: 113

    Other than what is listed above, all ports are STEALTH.

    TruStealth: FAILED - NOT all tested ports were STEALTH,
    - NO unsolicited packets were received,
    - NO Ping reply (ICMP Echo) was received.

    ----------------------------------------------------------------------

    3 Port sengaja dibuka, tapi aman-aman aja kok....

  12. #102
    Status
    Offline
    username's Avatar
    Newbie
    Join Date
    Nov 2007
    Posts
    63
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Code:
    ----------------------------------------------------------------------
    
    GRC Port Authority Report created on UTC: 2010-08-05 at 05:26:27
    
    Results from scan of ports: 0-1055
    
        0 Ports Open
        0 Ports Closed
     1056 Ports Stealth
    ---------------------
     1056 Ports Tested
    
    ALL PORTS tested were found to be: STEALTH.
    
    TruStealth: FAILED - ALL tested ports were STEALTH,
                       - NO unsolicited packets were received,
                       - A PING REPLY (ICMP Echo) WAS RECEIVED.
    
    ----------------------------------------------------------------------
    Click here to enlarge

  13. #103
    Status
    Offline
    picassa's Avatar
    Baru Gabung
    Join Date
    Aug 2010
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Ikutannnnnnnnnnnn,,, Bismillah..
    ----------------------------------------------------------------------

    GRC Port Authority Report created on UTC: 2010-08-05 at 17:11:08

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: PASSED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - NO Ping reply (ICMP Echo) was received.

    ----------------------------------------------------------------------

    Result : Yes STEALTH ga ada Lobang Click here to enlargeClick here to enlargeClick here to enlarge

  14. #104
    Status
    Offline
    tiyo_jogja's Avatar
    Newbie
    Join Date
    May 2009
    Posts
    54
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Code:
    ----------------------------------------------------------------------
    
    GRC Port Authority Report created on UTC: 2010-08-05 at 17:55:15
    
    Results from scan of ports: 0-1055
    
        3 Ports Open
        0 Ports Closed
     1053 Ports Stealth
    ---------------------
     1056 Ports Tested
    
    NO PORTS were found to be CLOSED.
    
    Ports found to be OPEN were: 21, 23, 80
    
    Other than what is listed above, all ports are STEALTH.
    
    TruStealth: FAILED - NOT all tested ports were STEALTH,
                       - NO unsolicited packets were received,
                       - A PING REPLY (ICMP Echo) WAS RECEIVED.
    ----------------------------------------------------------------------
    [/QUOTE]
    yang ini dimana yang kurang? mohon bantuan para master2 mikrotik!!!!!!!!!

  15. #105
    Status
    Offline
    Mr. Bus's Avatar
    Newbie
    Join Date
    Jul 2009
    Posts
    34
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Ikutan ahh....

    ----------------------------------------------------------------------

    GRC Port Authority Report created on UTC: 2010-08-06 at 00:35:39

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: FAILED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - A PING REPLY (ICMP Echo) WAS RECEIVED.

    ----------------------------------------------------------------------
    Click here to enlarge

 

 
Page 7 of 25 FirstFirst ... 5678917 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 2 users browsing this thread. (1 members and 1 guests)

  1. didy979794

Similar Threads

  1. Gimana cara Akses (log in) ke VPN luar dari Mikrotik
    By @reeff in forum Beginner Basics
    Replies: 8
    Last Post: 14-05-2015, 22:56
  2. mikrotik di akses dari luar jaringan speedy
    By javate in forum Beginner Basics
    Replies: 21
    Last Post: 28-04-2010, 12:56
  3. ask : mikrotik gk bisa di ping & traceroue dari luar?
    By nobita.ciber in forum General Networking
    Replies: 4
    Last Post: 25-01-2010, 00:51
  4. remote mikrotik dari luar
    By superbejo in forum General Networking
    Replies: 9
    Last Post: 16-09-2009, 16:06

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •