Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 23 of 25 FirstFirst ... 132122232425 LastLast
Results 331 to 345 of 363
  1. #331
    Status
    Offline
    goezz's Avatar
    Baru Gabung
    Join Date
    Feb 2011
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by offsidezz Click here to enlarge
    lalu rule seperti apalagi yg perlu saya tambahkan? trims


  2. #332
    Status
    Offline
    aldeeblagoe's Avatar
    Baru Gabung
    Join Date
    Dec 2008
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ----------------------------------------------------------------------

    GRC Port Authority Report created on UTC: 2013-02-19 at 12:01:10

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: PASSED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - NO Ping reply (ICMP Echo) was received.

    ---------------------------------------------------------------------

  3. #333
    Status
    Offline
    gunwae's Avatar
    Baru Gabung
    Join Date
    Feb 2013
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    punya saya cuman kluar kek gini doang

    THE EQUIPMENT AT THE TARGET IP ADDRESS
    DID NOT RESPOND TO OUR UPnP PROBES!
    (That's good news!)

    bingung....

    *edited*
    ooooo ... setelah coba-coba akhirnya muncul juga


    ----------------------------------------------------------------------

    GRC Port Authority Report created on UTC: 2013-03-16 at 06:09:45

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: PASSED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - NO Ping reply (ICMP Echo) was received.

    ----------------------------------------------------------------------
    Last edited by gunwae; 16-03-2013 at 14:10.

  4. #334
    Status
    Offline
    Depi Kharismawan's Avatar
    Baru Gabung
    Join Date
    Apr 2012
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ----------------------------------------------------------------------

    GRC Port Authority Report created on UTC: 2013-06-05 at 08:15:01

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: PASSED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - NO Ping reply (ICMP Echo) was received.

    ----------------------------------------------------------------------

    terimakasih untuk dan temen2 disini yang telah banyak membantu saya... ^_^

  5. #335
    Status
    Offline
    indo-wifi's Avatar
    Newbie
    Join Date
    Jul 2010
    Location
    Surabaya
    Posts
    50
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    bagus bagus siiip siiip

  6. #336
    Status
    Offline
    blue7's Avatar
    Baru Gabung
    Join Date
    Jan 2012
    Posts
    4
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    GRC Port Authority Report created on UTC: 2013-06-27 at 07:30:38

    Results from scan of ports: 0-1055

    3 Ports Open
    1050 Ports Closed
    3 Ports Stealth
    ---------------------
    1056 Ports Tested

    Ports found to be OPEN were: 21, 53, 80

    Ports found to be STEALTH were: 0, 22, 23

    Other than what is listed above, all ports are CLOSED.

    TruStealth: FAILED - NOT all tested ports were STEALTH,
    - NO unsolicited packets were received,
    - NO Ping reply (ICMP Echo) was received.

  7. #337
    Status
    Offline
    abahdarminto's Avatar
    Baru Gabung
    Join Date
    Mar 2013
    Location
    Kota Semarang, Indonesia
    Posts
    19
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Tempat ane gan, eRBe baru online 6 jam yang lalu, dan baru pegang mikrotik, mohon bimbingannya Gan

    Code:
    ----------------------------------------------------------------------
    
    GRC Port Authority Report created on UTC: 2013-07-12 at 08:20:41
    
    Results from scan of ports: 0-1055
    
        5 Ports Open
     1051 Ports Closed
        0 Ports Stealth
    ---------------------
     1056 Ports Tested
    
    NO PORTS were found to be STEALTH.
    
    Ports found to be OPEN were: 21, 22, 23, 53, 80
    
    Other than what is listed above, all ports are CLOSED.
    
    TruStealth: FAILED - NOT all tested ports were STEALTH,
                       - NO unsolicited packets were received,
                       - A PING REPLY (ICMP Echo) WAS RECEIVED.
    
    ----------------------------------------------------------------------
    Last edited by abahdarminto; 12-07-2013 at 16:59.

  8. #338
    Status
    Offline
    abahdarminto's Avatar
    Baru Gabung
    Join Date
    Mar 2013
    Location
    Kota Semarang, Indonesia
    Posts
    19
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Setelah mendapat bimbingan di hasil nya jadi gini gan
    Code:
    ----------------------------------------------------------------------
    
    GRC Port Authority Report created on UTC: 2013-07-12 at 08:57:02
    
    Results from scan of ports: 0-1055
    
        0 Ports Open
        0 Ports Closed
     1056 Ports Stealth
    ---------------------
     1056 Ports Tested
    
    ALL PORTS tested were found to be: STEALTH.
    
    TruStealth: FAILED - ALL tested ports were STEALTH,
                       - NO unsolicited packets were received,
                       - A PING REPLY (ICMP Echo) WAS RECEIVED.
    
    ----------------------------------------------------------------------
    Matur suwun para SuHu
    Last edited by abahdarminto; 12-07-2013 at 17:01.

  9. #339
    Status
    Offline
    54nt0's Avatar
    Baru Gabung
    Join Date
    Jul 2013
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    GRC Port Authority Report created on UTC: 2013-07-24 at 15:26:21

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: PASSED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - NO Ping reply (ICMP Echo) was received.

    Nice info... emang paling T O P dech para suhu disini...
    Setelah digabung ilmu dari suhu adhielesman () + suhu okto_2005 () jadi aman... tentram... damai... sejahtera...

    Note:
    - izin suhu menambahkan...

    GRC Port Authority Report created on UTC: 2013-07-24 at 15:39:06

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: FAILED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - A PING REPLY (ICMP Echo) WAS RECEIVED.
    - kalo masih ada yang warning FAILED padahal port sudah 100% stealth tapi masih ada A PING REPLY (ICMP Echo) WAS RECEIVED tinggal disable/delete default configuration yang ada di /ip firewall filter (bawaan default dari mikrotik (delete chain=input action=accept protocol=icmp)).

    Terima kasih atas bimbingan para suhuClick here to enlarge

  10. #340
    Status
    Offline
    zefri_an's Avatar
    Baru Gabung
    Join Date
    May 2011
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    GRC Port Authority Report created on UTC: 2013-08-21 at 13:45:37

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: PASSED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - NO Ping reply (ICMP Echo) was received.
    thank

  11. #341
    Status
    Offline
    njumh's Avatar
    Newbie
    Join Date
    Jan 2013
    Location
    Bandung
    Posts
    23
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by QHEN Click here to enlarge
    SIMPLE ABIS PAKAI ITU KALAU MAU 1056 Ports Stealth ENGGAK PAKAI RIBET, THANKS BRO LOGIKANYA KAN YG DI TEST PORT 0 - 1055 -------->>> DI DROP AJA SEMUA Click here to enlarge

    bener juga ya ga kepikiran hahaha
    Click here to enlargeClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlarge

  12. #342
    Status
    Offline
    kotanaga's Avatar
    Baru Gabung
    Join Date
    Apr 2014
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    mohon bantuannya suhu, habis setting firewall
    ip firewall filter

    add chain=forward in-interface=Wan out-interface=Lan dst-address=192.168.1.1/24 action=accept comment="Allow semua akses internet to client" disabled=no

    add chain=input in-interface=Wan protocol=tcp dst-port=8291 action=accept comment="Allow Remote winbox dari Publik" disabled=no

    add chain=input in-interface=Wan protocol=udp src-port=123 action=accept comment="Allow NTP Traffic" disabled=no

    add chain=input in-interface=Wan protocol=udp src-port=53 action=accept comment="Allow DNS Traffic" disabled=no

    add chain=input in-interface=Wan protocol=icmp action=accept comment="Allow Ping Traceroute Traffic" disabled=no

    add chain=input in-interface=Wan connection-state=new action=add-src-to-address-list address-list=spam address-list-timeout=30m comment="Log Ip Yang Di Tolak" disabled=no

    add chain=input in-interface=Wan action=drop comment="Drop Semua Akses yang tidak di ijinkan" disabled=no

    jadi gk bisa akses lagi ke winbox..ada yang bisa bantu ,,,pleaseeee

  13. #343
    Status
    Offline
    cyberpc's Avatar
    Newbie
    Join Date
    Apr 2010
    Location
    Batam, Indonesia
    Posts
    27
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    silahken dimari
    smoga membantu

  14. #344
    Status
    Offline
    anakbjm's Avatar
    Baru Gabung
    Join Date
    Jan 2014
    Location
    Kota Banjarmasin, Indonesia
    Posts
    9
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Ikut juga gan..

    ----------------------------------------------------------------------

    This textual summary may be printed, or marked and copied
    for subsequent pasting into any other application:

    ----------------------------------------------------------------------

    GRC Port Authority Report created on UTC: 2014-04-23 at 02:08:57

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: PASSED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - NO Ping reply (ICMP Echo) was received.

    ----------------------------------------------------------------------

  15. #345
    Status
    Offline
    arafahcom's Avatar
    Newbie
    Join Date
    Apr 2013
    Location
    Kota Makassar, Indonesia
    Posts
    22
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Maaf Postingan saya yang tadi mas , sudah mengerti . Dan Hasilnya memuaskan Click here to enlarge

    ----------------------------------------------------------------------

    GRC Port Authority Report created on UTC: 2014-05-03 at 21:36:12

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: PASSED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - NO Ping reply (ICMP Echo) was received.

    ----------------------------------------------------------------------

 

 
Page 23 of 25 FirstFirst ... 132122232425 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Gimana cara Akses (log in) ke VPN luar dari Mikrotik
    By @reeff in forum Beginner Basics
    Replies: 8
    Last Post: 14-05-2015, 22:56
  2. mikrotik di akses dari luar jaringan speedy
    By javate in forum Beginner Basics
    Replies: 21
    Last Post: 28-04-2010, 12:56
  3. ask : mikrotik gk bisa di ping & traceroue dari luar?
    By nobita.ciber in forum General Networking
    Replies: 4
    Last Post: 25-01-2010, 00:51
  4. remote mikrotik dari luar
    By superbejo in forum General Networking
    Replies: 9
    Last Post: 16-09-2009, 16:06

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •