Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 10 of 25 FirstFirst ... 8910111220 ... LastLast
Results 136 to 150 of 363
  1. #136
    Status
    Offline
    shanz's Avatar
    Baru Gabung
    Join Date
    Oct 2010
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    mantap... dah ane coba cara-cara yang master terapkan disini dan hasilnya OK Click here to enlarge

  2. #137
    Status
    Offline
    oecilkritingz's Avatar
    Baru Gabung
    Join Date
    Nov 2010
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    salam kenal sebelumnya....

    mau ikutan posting report jg

    Code:
    GRC Port Authority Report created on UTC: 2010-11-10 at 03:18:15
    
    Results from scan of ports: 0-1055
    
        0 Ports Open
        0 Ports Closed
     1056 Ports Stealth
    ---------------------
     1056 Ports Tested
    
    ALL PORTS tested were found to be: STEALTH.
    
    TruStealth: PASSED - ALL tested ports were STEALTH,
                       - NO unsolicited packets were received,
                       - NO Ping reply (ICMP Echo) was received.

  3. #138
    Status
    Offline
    duniadua's Avatar
    Baru Gabung
    Join Date
    Nov 2009
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Hasil iseng2 semalem, mo share juga

    Code:
    ----------------------------------------------------------------------
    
    GRC Port Authority Report created on UTC: 2010-11-09 at 11:32:20
    
    Results from scan of ports: 0-1055
    
        0 Ports Open
        0 Ports Closed
     1056 Ports Stealth
    ---------------------
     1056 Ports Tested
    
    ALL PORTS tested were found to be: STEALTH.
    
    TruStealth: PASSED - ALL tested ports were STEALTH,
                       - NO unsolicited packets were received,
                       - NO Ping reply (ICMP Echo) was received.
    
    ----------------------------------------------------------------------
    Click here to enlarge

  4. #139
    Status
    Offline
    m51d's Avatar
    Member
    Join Date
    Nov 2010
    Location
    Makassar
    Posts
    199
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by thewantedz Click here to enlarge
    mang port brapa aja yang kebuka gan ?
    FTP = 21
    TELNET = 23
    SSH = 22
    WWW = 80
    WWW-SSL = 443
    Ini port yg aku tau.. dan ada di mikrotiknya.

    coba script ini dech..
    /ip service set ftp disabled=yes
    /ip service set telnet disabled=yes
    /ip service set www disabled=yes
    /ip service set ssh disabled=yes
    /ip service set www-ssl disable=yes
    bukannya kalo servicenya di disable malah ngerepotin?Click here to enlarge mksdnya macam www disable, gmana caranya liat graph???
    maaf nubie ni

  5. #140
    Status
    Offline
    donnjuann's Avatar
    Newbie
    Join Date
    Oct 2009
    Posts
    31
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ikutan pajang SS hasil scanan aach
    ----------------------------------------------------------------------

    GRC Port Authority Report created on UTC: 2010-11-17 at 07:13:11

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: FAILED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - A PING REPLY (ICMP Echo) WAS RECEIVED.

    ----------------------------------------------------------------------
    Click here to enlargeClick here to enlargeClick here to enlarge

  6. #141
    Status
    Offline
    flyalf2010's Avatar
    Baru Gabung
    Join Date
    Sep 2010
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    aman terkendali...

    GRC Port Authority Report created on UTC: 2010-11-20 at 19:04:45

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: PASSED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - NO Ping reply (ICMP Echo) was received.
    Click here to enlarge

  7. #142
    Status
    Offline
    prajaon's Avatar
    Baru Gabung
    Join Date
    Apr 2010
    Posts
    12
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by 1sto Click here to enlarge
    GRC Port Authority Report created on UTC: 2010-04-25 at 08:39:01

    Results from scan of ports: 0-1055

    3 Ports Open
    1051 Ports Closed
    2 Ports Stealth
    ---------------------
    1056 Ports Tested

    Ports found to be OPEN were: 21, 53, 80

    Ports found to be STEALTH were: 135, 445

    Other than what is listed above, all ports are CLOSED.

    TruStealth: FAILED - NOT all tested ports were STEALTH,
    - NO unsolicited packets were received,
    - A PING REPLY (ICMP Echo) WAS RECEIVED.




    Click here to enlarge ada yang kebuka wakakakak, gimana tuh?
    Solusinya gimana Kang....??????Click here to enlarge

    setelah ubhek-ubhek hasilnya kayak gini.....

    ----------------------------------------------------------------------

    GRC Port Authority Report created on UTC: 2010-11-22 at 16:39:53

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: PASSED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - NO Ping reply (ICMP Echo) was received.


    thank's buat AGAN ALL........Click here to enlargeClick here to enlarge
    Last edited by prajaon; 23-11-2010 at 00:38.

  8. #143
    Status
    Offline
    areef_prasetyo's Avatar
    Baru Gabung
    Join Date
    Nov 2010
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    punya ane...

    GRC Port Authority Report created on UTC: 2010-11-27 at 01:00:45

    Results from scan of ports: 0-1055

    4 Ports Open
    1052 Ports Closed
    0 Ports Stealth
    ---------------------
    1056 Ports Tested

    NO PORTS were found to be STEALTH.

    Ports found to be OPEN were: 21, 23, 53, 80

    Other than what is listed above, all ports are CLOSED.

    TruStealth: FAILED - NOT all tested ports were STEALTH,
    - NO unsolicited packets were received,
    - A PING REPLY (ICMP Echo) WAS RECEIVED.

    mas2... punya saya banyak celahnya, trus gada yang shielded lagi, gimana nih?
    mohon solusinya donk.....

  9. #144
    Status
    Offline
    alexa's Avatar
    Member
    Join Date
    Oct 2010
    Location
    Kuningan - cirebon
    Posts
    114
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    GRC Port Authority Report created on UTC: 2010-11-29 at 09:42:28

    Results from scan of ports: 0-1055

    0 Ports Open
    2 Ports Closed
    1054 Ports Stealth
    ---------------------
    1056 Ports Tested

    NO PORTS were found to be OPEN.

    Ports found to be CLOSED were: 0, 1

    Other than what is listed above, all ports are STEALTH.

    TruStealth: FAILED - NOT all tested ports were STEALTH,
    - NO unsolicited packets were received,
    - NO Ping reply (ICMP Echo) was received.
    punya sy ky gini aman ga yah Click here to enlarge

  10. #145
    Status
    Offline
    m51d's Avatar
    Member
    Join Date
    Nov 2010
    Location
    Makassar
    Posts
    199
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by indifferentials Click here to enlarge
    Hasil racikan dari Bro Adhielesmana []
    gak mempan bro, malah kalo
    add chain=forward in-interface=wan out-interface=wifi dst-address=10.10.0.0/24 action=accept comment="Allow semua akses internet to client" disabled=no
    add chain=input in-interface=wan action=drop comment="Drop Semua Akses yang tidak di ijinkan" disabled=no
    ikut dipasang, maka intenetnya tidak nyambung2
    SEBELUM MINUM JAMU
    ----------------------------------------------------------------------

    GRC Port Authority Report created on UTC: 2010-11-30 at 16:35:13

    Results from scan of ports: 0-1055

    0 Ports Open
    6 Ports Closed
    1050 Ports Stealth
    ---------------------
    1056 Ports Tested

    NO PORTS were found to be OPEN.

    Ports found to be CLOSED were: 1, 2, 3, 4, 5, 6

    Other than what is listed above, all ports are STEALTH.

    TruStealth: FAILED - NOT all tested ports were STEALTH,
    - NO unsolicited packets were received,
    - A PING REPLY (ICMP Echo) WAS RECEIVED.

    ----------------------------------------------------------------------
    SETELAH MINUM JAMU
    ----------------------------------------------------------------------

    GRC Port Authority Report created on UTC: 2010-11-30 at 17:13:26

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: FAILED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - A PING REPLY (ICMP Echo) WAS RECEIVED.

    ----------------------------------------------------------------------
    wan : Interface ke arah internet.
    Lan : Interface ke arah local (wifi)
    Ip wifil : 10.10.0.0/24
    Media : Mikrotik - Ip Firewall Filter
    Click here to enlarge Originally Posted by dingo Click here to enlarge
    Punya saya juga sama Gan mirip gitu. PPPoE dari modem juga.
    Ga lulus dibagian icmp alias bisa di ping. Solusinya gmn nih biar lulus ujian Click here to enlarge
    aarrggghhhh .... IDEM...

    Click here to enlarge Originally Posted by yogaponsel Click here to enlarge
    masih nggak berubah ......... tetep ......... sip ......

    ----------------------------------------------------------------------

    GRC Port Authority Report created on UTC: 2010-05-12 at 15:22:56

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: FAILED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - A PING REPLY (ICMP Echo) WAS RECEIVED.

    ----------------------------------------------------------------------
    yang merah itu gimana suhu??
    Last edited by m51d; 01-12-2010 at 01:48.

  11. #146
    Status
    Offline
    anazh12's Avatar
    Calon Member
    Join Date
    Aug 2010
    Location
    Bau-Bau Sulawesi Tengara
    Posts
    73
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    GRC Port Authority Report created on UTC: 2010-11-30 at 17:53:30

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: PASSED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - NO Ping reply (ICMP Echo) was received.



    aman Click here to enlarge

  12. #147
    Status
    Offline
    helmi17's Avatar
    Newbie
    Join Date
    May 2010
    Posts
    36
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    GRC Port Authority Report created on UTC: 2010-12-01 at 02:27:48

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: FAILED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - A PING REPLY (ICMP Echo) WAS RECEIVED.



    Click here to enlargeClick here to enlargeClick here to enlargeClick here to enlarge
    Click here to enlargeClick here to enlargeClick here to enlargeClick here to enlarge

  13. #148
    Status
    Offline
    philax's Avatar
    Member
    Join Date
    Jul 2010
    Location
    Purwokerto, Jawa Tengah
    Posts
    115
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ngikut juga ach..... Click here to enlarge

    ----------------------------------------------------------------------

    GRC Port Authority Report created on UTC: 2010-12-01 at 02:45:28

    Results from scan of ports: 0-1055

    0 Ports Open
    0 Ports Closed
    1056 Ports Stealth
    ---------------------
    1056 Ports Tested

    ALL PORTS tested were found to be: STEALTH.

    TruStealth: PASSED - ALL tested ports were STEALTH,
    - NO unsolicited packets were received,
    - NO Ping reply (ICMP Echo) was received.

    ----------------------------------------------------------------------

  14. #149
    Status
    Offline
    rihart's Avatar
    Baru Gabung
    Join Date
    Sep 2010
    Posts
    18
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ngikut kalau ini termasuk danger ya?

    GRC Port Authority Report created on UTC: 2010-12-01 at 06:47:36

    Results from scan of ports: 0-1055

    0 Ports Open
    31 Ports Closed
    1025 Ports Stealth
    ---------------------
    1056 Ports Tested

    NO PORTS were found to be OPEN.

    Ports found to be CLOSED were: 1025, 1026, 1027, 1028, 1029,
    1030, 1031, 1032, 1033, 1034,
    1035, 1036, 1037, 1038, 1039,
    1040, 1041, 1042, 1043, 1044,
    1045, 1046, 1047, 1048, 1049,
    1050, 1051, 1052, 1053, 1054,
    1055

    Other than what is listed above, all ports are STEALTH.

    TruStealth: FAILED - NOT all tested ports were STEALTH,
    - NO unsolicited packets were received,
    - A PING REPLY (ICMP Echo) WAS RECEIVED.

  15. #150
    Status
    Offline
    mahaadit's Avatar
    VIP Member
    Join Date
    Jan 2010
    Location
    Yogyakarta
    Posts
    706
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    GRC Port Authority Report created on UTC: 2010-12-02 at 00:10:05

    Results from scan of ports: 0-1055

    1 Ports Open
    0 Ports Closed
    1055 Ports Stealth
    ---------------------
    1056 Ports Tested

    NO PORTS were found to be CLOSED.

    The port found to be OPEN was: 22

    Other than what is listed above, all ports are STEALTH.

    TruStealth: FAILED - NOT all tested ports were STEALTH,
    - NO unsolicited packets were received,
    - NO Ping reply (ICMP Echo) was received.

 

 
Page 10 of 25 FirstFirst ... 8910111220 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 2 users browsing this thread. (0 members and 2 guests)

Similar Threads

  1. Gimana cara Akses (log in) ke VPN luar dari Mikrotik
    By @reeff in forum Beginner Basics
    Replies: 8
    Last Post: 14-05-2015, 22:56
  2. mikrotik di akses dari luar jaringan speedy
    By javate in forum Beginner Basics
    Replies: 21
    Last Post: 28-04-2010, 12:56
  3. ask : mikrotik gk bisa di ping & traceroue dari luar?
    By nobita.ciber in forum General Networking
    Replies: 4
    Last Post: 25-01-2010, 00:51
  4. remote mikrotik dari luar
    By superbejo in forum General Networking
    Replies: 9
    Last Post: 16-09-2009, 16:06

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •