Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 6 of 6
  1. #1
    Status
    Offline
    alfin's Avatar
    Baru Gabung
    Join Date
    Nov 2007
    Posts
    12
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    nge NAT local ke public

    Dear all,
    mohon bantuannya, saya punya sebuah router dengan mikrotik OS, disana saya set public dan local IP. Untuk salah satu local IP saya ingin NAT kan ke public IP yang saya milki. Cara nya gmana yaa ????
    tks

  2. #2
    Status
    Offline
    nux
    nux's Avatar
    Member
    Join Date
    Jul 2007
    Posts
    268
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    pake rule..
    /ip firewall nat add chain=dstnat dst-address=IP_PUBLIC action=dst-nat to-addresses=IP_LOCAL

  3. #3
    Status
    Offline
    neyman's Avatar
    Newbie
    Join Date
    Oct 2007
    Posts
    20
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    hemmm apa ga seharusnya pake SNAT klo mo NAT local ke public

    Code:
    /ip firewall nat add chain=srcnat src-address=ip_local out-interface=interface_public action=src-nat to-addresses=ip_public
    silahkan dikoreksi jika ada kesalahan

  4. #4
    Status
    Offline
    nux
    nux's Avatar
    Member
    Join Date
    Jul 2007
    Posts
    268
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    dnat??


    snat??

  5. #5
    Status
    Offline
    lonthong2002's Avatar
    Member Senior
    Join Date
    Jul 2007
    Location
    Malang
    Posts
    397
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    @NUX.... wahh bos satu ini emang mantapssss... apalagi foto alvatarnya....Click here to enlargeClick here to enlargeClick here to enlargeClick here to enlarge

  6. #6
    Status
    Offline
    nux
    nux's Avatar
    Member
    Join Date
    Jul 2007
    Posts
    268
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    MO?, biar pada semangat ngepost di forum mikrotik...Click here to enlarge

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Ask Hide IP Public/Wan di mikrotik?
    By HolyShied in forum Beginner Basics
    Replies: 7
    Last Post: 05-11-2008, 14:35
  2. Ask 2 IP public in one Router Mikrotik
    By Sby in forum Beginner Basics
    Replies: 1
    Last Post: 29-12-2007, 01:26
  3. Ask 2 IP public in one Router Mikrotik
    By Sby in forum General Networking
    Replies: 1
    Last Post: 20-11-2007, 22:56
  4. Konsep Local IX
    By servas in forum General Networking
    Replies: 6
    Last Post: 11-11-2007, 07:22
  5. Bagaimana Set Trafic Local
    By milocrew in forum Beginner Basics
    Replies: 2
    Last Post: 19-09-2007, 07:47

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •