Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 9 of 9
  1. #1
    Status
    Offline
    [a]
    [a]'s Avatar
    Administrator
    Join Date
    Jun 2007
    Location
    Jakarta, Indonesia, Indonesia
    Posts
    1,729
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)

    nice.rsc versi 3 Juli

    Source
    Code:
    http://ixp.mikrotik.co.id/download/nice.rsc
    Cara Pakai


    # Script untuk menambahkan IP Address BGP yang terdaftar di Router NICE(OIXP)
    # ke RouterOS dalam ADDRESS-LIST dengan nama "nice"
    # Script created by: Valens Riyadi @
    # Generated at 3 July 2007 05:20:13 WIB ... 472 lines
    # Generated in 11.42 seconds


    /sys note set show-at-login=yes note="Using nice.rsc from , 3 July 2007 05:20:13 WIB, 472 lines."

    /ip firewall address-list
    add list=nice address="1.2.3.4"
    rem [find list=nice]
    add list=nice address="125.162.0.0/16"
    add list=nice address="125.163.0.0/16"
    add list=nice address="125.160.0.0/16"
    add list=nice address="125.161.0.0/16"
    add list=nice address="125.164.0.0/16"
    add list=nice address="222.124.0.0/16"
    add list=nice address="61.94.0.0/16"
    add list=nice address="167.205.0.0/16"
    add list=nice address="141.103.0.0/16"
    add list=nice address="202.158.0.0/17"
    add list=nice address="61.5.0.0/17"
    add list=nice address="210.210.128.0/18"
    add list=nice address="125.208.128.0/18"
    add list=nice address="203.130.192.0/18"
    add list=nice address="124.153.0.0/18"
    add list=nice address="152.118.128.0/18"
    add list=nice address="221.132.192.0/18"
    add list=nice address="152.118.192.0/18"
    add list=nice address="152.118.0.0/18"
    add list=nice address="152.118.64.0/18"
    add list=nice address="202.152.0.0/18"
    add list=nice address="121.52.64.0/19"
    add list=nice address="202.173.64.0/19"
    add list=nice address="202.171.0.0/19"
    add list=nice address="202.47.192.0/19"
    add list=nice address="202.136.64.0/19"
    add list=nice address="202.169.32.0/19"
    add list=nice address="202.51.192.0/19"
    add list=nice address="202.149.128.0/19"
    add list=nice address="202.147.224.0/19"
    add list=nice address="202.146.224.0/19"
    add list=nice address="202.159.64.0/19"
    add list=nice address="124.195.0.0/19"
    add list=nice address="61.247.0.0/19"
    add list=nice address="61.247.32.0/19"
    add list=nice address="124.81.0.0/19"
    add list=nice address="124.81.32.0/19"
    add list=nice address="124.81.64.0/19"
    add list=nice address="124.81.96.0/19"
    add list=nice address="202.10.32.0/19"
    add list=nice address="202.57.0.0/19"
    add list=nice address="202.77.96.0/19"
    add list=nice address="202.81.32.0/19"
    add list=nice address="202.137.0.0/19"
    add list=nice address="202.138.224.0/19"
    add list=nice address="202.148.0.0/19"
    add list=nice address="202.150.64.0/19"
    add list=nice address="202.153.128.0/19"
    add list=nice address="202.154.0.0/19"
    add list=nice address="202.154.32.0/19"
    add list=nice address="202.155.0.0/19"
    add list=nice address="202.155.32.0/19"
    add list=nice address="202.155.64.0/19"
    add list=nice address="202.155.96.0/19"
    add list=nice address="202.155.128.0/19"
    add list=nice address="202.159.0.0/19"
    add list=nice address="202.159.32.0/19"
    add list=nice address="202.162.192.0/19"
    add list=nice address="203.128.64.0/19"
    add list=nice address="203.153.96.0/19"
    add list=nice address="219.83.0.0/19"
    add list=nice address="219.83.32.0/19"
    add list=nice address="219.83.64.0/19"
    add list=nice address="60.253.112.0/20"
    add list=nice address="61.8.64.0/20"
    add list=nice address="116.68.160.0/20"
    add list=nice address="122.200.0.0/20"
    add list=nice address="124.81.128.0/20"
    add list=nice address="124.81.176.0/20"
    add list=nice address="124.81.208.0/20"
    add list=nice address="124.81.224.0/20"
    add list=nice address="202.3.208.0/20"
    add list=nice address="202.6.208.0/20"
    add list=nice address="202.6.224.0/20"
    add list=nice address="202.43.176.0/20"
    add list=nice address="202.46.64.0/20"
    add list=nice address="202.46.144.0/20"
    add list=nice address="202.47.64.0/20"
    add list=nice address="202.51.96.0/20"
    add list=nice address="202.58.64.0/20"
    add list=nice address="202.58.160.0/20"
    add list=nice address="202.59.160.0/20"
    add list=nice address="202.62.16.0/20"
    add list=nice address="202.65.112.0/20"
    add list=nice address="202.67.32.0/20"
    add list=nice address="202.69.96.0/20"
    add list=nice address="202.72.208.0/20"
    add list=nice address="202.73.112.0/20"
    add list=nice address="202.73.224.0/20"
    add list=nice address="202.77.64.0/20"
    add list=nice address="202.80.112.0/20"
    add list=nice address="202.80.208.0/20"
    add list=nice address="202.87.176.0/20"
    add list=nice address="202.93.16.0/20"
    add list=nice address="202.93.32.0/20"
    add list=nice address="202.93.128.0/20"
    add list=nice address="202.93.224.0/20"
    add list=nice address="202.123.224.0/20"
    add list=nice address="202.127.96.0/20"
    add list=nice address="202.133.80.0/20"
    add list=nice address="202.143.32.0/20"
    add list=nice address="202.145.0.0/20"
    add list=nice address="202.147.192.0/20"
    add list=nice address="202.150.32.0/20"
    add list=nice address="202.152.160.0/20"
    add list=nice address="202.152.192.0/20"
    add list=nice address="202.152.224.0/20"
    add list=nice address="202.153.16.0/20"
    add list=nice address="202.153.240.0/20"
    add list=nice address="202.159.112.0/20"
    add list=nice address="202.165.32.0/20"
    add list=nice address="202.182.48.0/20"
    add list=nice address="203.77.224.0/20"
    add list=nice address="203.78.112.0/20"
    add list=nice address="203.83.32.0/20"
    add list=nice address="203.89.16.0/20"
    add list=nice address="203.123.224.0/20"
    add list=nice address="203.142.64.0/20"
    add list=nice address="203.161.16.0/20"
    add list=nice address="203.166.192.0/20"
    add list=nice address="210.57.208.0/20"
    add list=nice address="219.83.96.0/20"
    add list=nice address="220.157.96.0/20"
    add list=nice address="58.65.240.0/21"
    add list=nice address="60.253.96.0/21"
    add list=nice address="116.0.0.0/21"
    add list=nice address="116.12.40.0/21"
    add list=nice address="116.50.24.0/21"
    add list=nice address="116.66.200.0/21"
    add list=nice address="116.197.128.0/21"
    add list=nice address="121.100.16.0/21"
    add list=nice address="122.128.16.0/21"
    add list=nice address="122.129.192.0/21"
    add list=nice address="122.144.0.0/21"
    add list=nice address="122.200.48.0/21"
    add list=nice address="124.66.160.0/21"
    add list=nice address="124.81.144.0/21"
    add list=nice address="124.81.168.0/21"
    add list=nice address="124.81.240.0/21"
    add list=nice address="202.43.160.0/21"
    add list=nice address="202.43.248.0/21"
    add list=nice address="202.46.24.0/21"
    add list=nice address="202.46.80.0/21"
    add list=nice address="202.51.232.0/21"
    add list=nice address="202.52.8.0/21"
    add list=nice address="202.53.232.0/21"
    add list=nice address="202.53.248.0/21"
    add list=nice address="202.58.176.0/21"
    add list=nice address="202.62.8.0/21"
    add list=nice address="202.67.8.0/21"
    add list=nice address="202.72.192.0/21"
    add list=nice address="202.73.104.0/21"
    add list=nice address="202.74.72.0/21"
    add list=nice address="202.75.16.0/21"
    add list=nice address="202.75.104.0/21"
    add list=nice address="202.87.248.0/21"
    add list=nice address="202.89.208.0/21"
    add list=nice address="202.95.128.0/21"
    add list=nice address="202.95.152.0/21"
    add list=nice address="202.129.184.0/21"
    add list=nice address="202.133.0.0/21"
    add list=nice address="202.134.0.0/21"
    add list=nice address="202.149.80.0/21"
    add list=nice address="202.150.224.0/21"
    add list=nice address="202.150.240.0/21"
    add list=nice address="202.153.224.0/21"
    add list=nice address="202.159.96.0/21"
    add list=nice address="202.162.32.0/21"
    add list=nice address="202.169.224.0/21"
    add list=nice address="202.180.48.0/21"
    add list=nice address="202.182.160.0/21"
    add list=nice address="203.80.8.0/21"
    add list=nice address="203.84.136.0/21"
    add list=nice address="203.84.152.0/21"
    add list=nice address="203.123.240.0/21"
    add list=nice address="203.134.232.0/21"
    add list=nice address="203.135.176.0/21"
    add list=nice address="203.142.80.0/21"
    add list=nice address="203.153.24.0/21"
    add list=nice address="203.174.8.0/21"
    add list=nice address="203.176.176.0/21"
    add list=nice address="203.190.48.0/21"
    add list=nice address="203.190.184.0/21"
    add list=nice address="203.190.240.0/21"
    add list=nice address="203.201.160.0/21"
    add list=nice address="210.211.16.0/21"
    add list=nice address="219.83.112.0/21"
    add list=nice address="222.229.80.0/21"
    add list=nice address="32.234.172.0/22"
    add list=nice address="58.147.184.0/22"
    add list=nice address="60.253.104.0/22"
    add list=nice address="116.199.200.0/22"
    add list=nice address="121.50.128.0/22"
    add list=nice address="121.52.52.0/22"


  2. #2
    Status
    Offline
    [a]
    [a]'s Avatar
    Administrator
    Join Date
    Jun 2007
    Location
    Jakarta, Indonesia, Indonesia
    Posts
    1,729
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    add list=nice address="124.81.248.0/22"
    add list=nice address="124.158.128.0/22"
    add list=nice address="202.2.92.0/22"
    add list=nice address="202.46.0.0/22"
    add list=nice address="202.46.88.0/22"
    add list=nice address="202.51.16.0/22"
    add list=nice address="202.51.28.0/22"
    add list=nice address="202.51.224.0/22"
    add list=nice address="202.51.252.0/22"
    add list=nice address="202.53.224.0/22"
    add list=nice address="202.53.244.0/22"
    add list=nice address="202.55.164.0/22"
    add list=nice address="202.55.168.0/22"
    add list=nice address="202.59.200.0/22"
    add list=nice address="202.65.236.0/22"
    add list=nice address="202.70.60.0/22"
    add list=nice address="202.72.200.0/22"
    add list=nice address="202.73.100.0/22"
    add list=nice address="202.75.96.0/22"
    add list=nice address="202.75.112.0/22"
    add list=nice address="202.78.196.0/22"
    add list=nice address="202.81.4.0/22"
    add list=nice address="202.87.240.0/22"
    add list=nice address="202.93.112.0/22"
    add list=nice address="202.93.240.0/22"
    add list=nice address="202.95.136.0/22"
    add list=nice address="202.95.148.0/22"
    add list=nice address="202.122.12.0/22"
    add list=nice address="202.122.172.0/22"
    add list=nice address="202.146.0.0/22"
    add list=nice address="202.146.128.0/22"
    add list=nice address="202.149.64.0/22"
    add list=nice address="202.149.72.0/22"
    add list=nice address="202.149.88.0/22"
    add list=nice address="202.150.128.0/22"
    add list=nice address="202.150.232.0/22"
    add list=nice address="202.150.248.0/22"
    add list=nice address="202.153.236.0/22"
    add list=nice address="202.154.184.0/22"
    add list=nice address="202.162.40.0/22"
    add list=nice address="202.169.232.0/22"
    add list=nice address="202.173.16.0/22"
    add list=nice address="202.183.0.0/22"
    add list=nice address="203.77.208.0/22"
    add list=nice address="203.77.248.0/22"
    add list=nice address="203.81.184.0/22"
    add list=nice address="203.99.96.0/22"
    add list=nice address="203.123.248.0/22"
    add list=nice address="203.190.40.0/22"
    add list=nice address="203.190.112.0/22"
    add list=nice address="203.191.40.0/22"
    add list=nice address="203.201.172.0/22"
    add list=nice address="219.83.120.0/22"
    add list=nice address="32.234.170.0/23"
    add list=nice address="58.145.170.0/23"
    add list=nice address="58.145.174.0/23"
    add list=nice address="60.253.108.0/23"
    add list=nice address="116.68.248.0/23"
    add list=nice address="116.199.206.0/23"
    add list=nice address="121.52.48.0/23"
    add list=nice address="121.52.58.0/23"
    add list=nice address="122.102.48.0/23"
    add list=nice address="122.200.144.0/23"
    add list=nice address="124.195.54.0/23"
    add list=nice address="194.146.106.0/23"
    add list=nice address="202.20.106.0/23"
    add list=nice address="202.43.168.0/23"
    add list=nice address="202.46.4.0/23"
    add list=nice address="202.46.8.0/23"
    add list=nice address="202.46.14.0/23"
    add list=nice address="202.46.92.0/23"
    add list=nice address="202.46.130.0/23"
    add list=nice address="202.46.240.0/23"
    add list=nice address="202.46.252.0/23"
    add list=nice address="202.51.228.0/23"
    add list=nice address="202.53.230.0/23"
    add list=nice address="202.53.240.0/23"
    add list=nice address="202.55.162.0/23"
    add list=nice address="202.58.196.0/23"
    add list=nice address="202.59.196.0/23"
    add list=nice address="202.70.52.0/23"
    add list=nice address="202.73.96.0/23"
    add list=nice address="202.75.26.0/23"
    add list=nice address="202.75.30.0/23"
    add list=nice address="202.78.192.0/23"
    add list=nice address="202.78.200.0/23"
    add list=nice address="202.78.204.0/23"
    add list=nice address="202.89.216.0/23"
    add list=nice address="202.89.222.0/23"
    add list=nice address="202.91.8.0/23"
    add list=nice address="202.91.12.0/23"
    add list=nice address="202.93.116.0/23"
    add list=nice address="202.93.246.0/23"
    add list=nice address="202.95.140.0/23"
    add list=nice address="202.95.144.0/23"
    add list=nice address="202.122.8.0/23"
    add list=nice address="202.122.160.0/23"
    add list=nice address="202.135.6.0/23"
    add list=nice address="202.135.134.0/23"
    add list=nice address="202.146.176.0/23"
    add list=nice address="202.149.68.0/23"
    add list=nice address="202.149.78.0/23"
    add list=nice address="202.149.92.0/23"
    add list=nice address="202.150.132.0/23"
    add list=nice address="202.152.240.0/23"
    add list=nice address="202.152.250.0/23"
    add list=nice address="202.152.254.0/23"
    add list=nice address="202.153.232.0/23"
    add list=nice address="202.154.176.0/23"
    add list=nice address="202.158.140.0/23"
    add list=nice address="202.162.46.0/23"
    add list=nice address="202.169.236.0/23"
    add list=nice address="202.179.184.0/23"
    add list=nice address="202.182.168.0/23"
    add list=nice address="202.182.190.0/23"
    add list=nice address="202.191.2.0/23"
    add list=nice address="203.77.214.0/23"
    add list=nice address="203.77.220.0/23"
    add list=nice address="203.77.246.0/23"
    add list=nice address="203.81.190.0/23"
    add list=nice address="203.123.252.0/23"
    add list=nice address="203.160.56.0/23"
    add list=nice address="203.190.44.0/23"
    add list=nice address="203.194.70.0/23"
    add list=nice address="204.61.210.0/23"
    add list=nice address="204.61.212.0/23"
    add list=nice address="204.61.216.0/23"
    add list=nice address="210.23.78.0/23"
    add list=nice address="58.145.168.0/24"
    add list=nice address="58.145.173.0/24"
    add list=nice address="58.147.188.0/24"
    add list=nice address="58.147.191.0/24"
    add list=nice address="60.253.110.0/24"
    add list=nice address="64.110.188.0/24"
    add list=nice address="87.237.160.0/24"
    add list=nice address="116.68.250.0/24"
    add list=nice address="116.199.204.0/24"
    add list=nice address="116.212.96.0/24"
    add list=nice address="116.254.98.0/24"
    add list=nice address="121.50.135.0/24"
    add list=nice address="121.50.136.0/24"
    add list=nice address="121.50.138.0/24"
    add list=nice address="121.52.25.0/24"
    add list=nice address="121.52.42.0/24"
    add list=nice address="121.52.51.0/24"
    add list=nice address="122.102.50.0/24"
    add list=nice address="122.102.52.0/24"
    add list=nice address="122.200.146.0/24"
    add list=nice address="124.81.160.0/24"
    add list=nice address="124.81.162.0/24"
    add list=nice address="124.81.252.0/24"
    add list=nice address="124.158.132.0/24"
    add list=nice address="152.158.247.0/24"
    add list=nice address="192.5.5.0/24"
    add list=nice address="192.23.186.0/24"
    add list=nice address="192.36.148.0/24"
    add list=nice address="194.146.108.0/24"
    add list=nice address="202.14.255.0/24"
    add list=nice address="202.22.31.0/24"
    add list=nice address="202.43.170.0/24"
    add list=nice address="202.43.173.0/24"
    add list=nice address="202.43.175.0/24"
    add list=nice address="202.46.11.0/24"
    add list=nice address="202.46.94.0/24"
    add list=nice address="202.46.129.0/24"
    add list=nice address="202.51.120.0/24"
    add list=nice address="202.51.122.0/24"
    add list=nice address="202.51.126.0/24"
    add list=nice address="202.51.231.0/24"
    add list=nice address="202.55.160.0/24"
    add list=nice address="202.55.172.0/24"
    add list=nice address="202.56.170.0/24"
    add list=nice address="202.58.203.0/24"
    add list=nice address="202.59.192.0/24"
    add list=nice address="202.59.198.0/24"
    add list=nice address="202.59.206.0/24"
    add list=nice address="202.65.227.0/24"
    add list=nice address="202.65.228.0/24"
    add list=nice address="202.65.230.0/24"
    add list=nice address="202.72.206.0/24"
    add list=nice address="202.75.25.0/24"
    add list=nice address="202.75.29.0/24"
    add list=nice address="202.78.195.0/24"
    add list=nice address="202.78.203.0/24"
    add list=nice address="202.78.206.0/24"
    add list=nice address="202.87.245.0/24"
    add list=nice address="202.87.247.0/24"
    add list=nice address="202.91.11.0/24"
    add list=nice address="202.91.15.0/24"
    add list=nice address="202.92.192.0/24"
    add list=nice address="202.92.200.0/24"
    add list=nice address="202.92.207.0/24"
    add list=nice address="202.93.245.0/24"
    add list=nice address="202.95.143.0/24"
    add list=nice address="202.95.147.0/24"
    add list=nice address="202.122.10.0/24"
    add list=nice address="202.122.162.0/24"
    add list=nice address="202.122.165.0/24"
    add list=nice address="202.122.166.0/24"
    add list=nice address="202.122.170.0/24"
    add list=nice address="202.135.5.0/24"


  3. #3
    Status
    Offline
    [a]
    [a]'s Avatar
    Administrator
    Join Date
    Jun 2007
    Location
    Jakarta, Indonesia, Indonesia
    Posts
    1,729
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    add list=nice address="202.135.23.0/24"
    add list=nice address="202.135.28.0/24"
    add list=nice address="202.135.42.0/24"
    add list=nice address="202.135.54.0/24"
    add list=nice address="202.135.129.0/24"
    add list=nice address="202.135.133.0/24"
    add list=nice address="202.135.145.0/24"
    add list=nice address="202.135.155.0/24"
    add list=nice address="202.135.161.0/24"
    add list=nice address="202.135.226.0/24"
    add list=nice address="202.135.248.0/24"
    add list=nice address="202.146.5.0/24"
    add list=nice address="202.146.34.0/24"
    add list=nice address="202.146.133.0/24"
    add list=nice address="202.146.178.0/24"
    add list=nice address="202.146.180.0/24"
    add list=nice address="202.146.183.0/24"
    add list=nice address="202.149.77.0/24"
    add list=nice address="202.150.134.0/24"
    add list=nice address="202.150.160.0/24"
    add list=nice address="202.150.252.0/24"
    add list=nice address="202.152.243.0/24"
    add list=nice address="202.152.244.0/24"
    add list=nice address="202.152.248.0/24"
    add list=nice address="202.152.252.0/24"
    add list=nice address="202.154.183.0/24"
    add list=nice address="202.158.128.0/24"
    add list=nice address="202.158.136.0/24"
    add list=nice address="202.158.143.0/24"
    add list=nice address="202.160.254.0/24"
    add list=nice address="202.164.219.0/24"
    add list=nice address="202.167.97.0/24"
    add list=nice address="202.173.20.0/24"
    add list=nice address="202.173.23.0/24"
    add list=nice address="202.179.186.0/24"
    add list=nice address="202.182.182.0/24"
    add list=nice address="202.182.187.0/24"
    add list=nice address="202.182.189.0/24"
    add list=nice address="203.31.164.0/24"
    add list=nice address="203.77.212.0/24"
    add list=nice address="203.77.216.0/24"
    add list=nice address="203.77.223.0/24"
    add list=nice address="203.77.252.0/24"
    add list=nice address="203.77.255.0/24"
    add list=nice address="203.99.100.0/24"
    add list=nice address="203.99.103.0/24"
    add list=nice address="203.99.119.0/24"
    add list=nice address="203.99.120.0/24"
    add list=nice address="203.99.127.0/24"
    add list=nice address="203.119.13.0/24"
    add list=nice address="203.119.17.0/24"
    add list=nice address="203.119.41.0/24"
    add list=nice address="203.119.48.0/24"
    add list=nice address="203.119.54.0/24"
    add list=nice address="203.123.254.0/24"
    add list=nice address="203.160.58.0/24"
    add list=nice address="203.160.60.0/24"
    add list=nice address="203.163.66.0/24"
    add list=nice address="203.163.76.0/24"
    add list=nice address="203.163.81.0/24"
    add list=nice address="203.163.88.0/24"
    add list=nice address="203.163.95.0/24"
    add list=nice address="203.163.113.0/24"
    add list=nice address="203.173.89.0/24"
    add list=nice address="203.173.90.0/24"
    add list=nice address="203.190.46.0/24"
    add list=nice address="203.190.116.0/24"
    add list=nice address="203.191.44.0/24"
    add list=nice address="203.191.46.0/24"
    add list=nice address="203.194.90.0/24"
    add list=nice address="203.201.168.0/24"
    add list=nice address="207.179.10.0/24"
    add list=nice address="210.23.64.0/24"
    add list=nice address="210.23.66.0/24"
    add list=nice address="210.23.69.0/24"
    add list=nice address="210.23.77.0/24"
    add list=nice address="220.247.168.0/24"


  4. #4
    Status
    Offline
    mikrotik's Avatar
    Member
    Join Date
    Jul 2007
    Posts
    132
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    klo sebelumnya uda ada trus dimasukkin lagi yg diatas bisa ga bro?

  5. #5
    Status
    Offline
    [a]
    [a]'s Avatar
    Administrator
    Join Date
    Jun 2007
    Location
    Jakarta, Indonesia, Indonesia
    Posts
    1,729
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    kan di script paling pertama ada line yang untuk nge-remove dulu tuh bro....soalnya klo kepanjangan juga prosesnya akan makan cpu router...

    /ip firewall address-list
    add list=nice address="1.2.3.4"
    rem [find list=nice]
    add list=nice address="125.162.0.0/16"
    add list=nice address="125.163.0.0/16"


  6. #6
    Status
    Offline
    mikrotik's Avatar
    Member
    Join Date
    Jul 2007
    Posts
    132
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    oiya ga keliatan Click here to enlarge

  7. #7
    Status
    Offline
    [a]
    [a]'s Avatar
    Administrator
    Join Date
    Jun 2007
    Location
    Jakarta, Indonesia, Indonesia
    Posts
    1,729
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    sipppp...

    Click here to enlarge


  8. #8
    Status
    Offline
    mikrotik's Avatar
    Member
    Join Date
    Jul 2007
    Posts
    132
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Bisa ga bro setting di RB dibikin otomatis update nicenya ?

  9. #9
    Status
    Offline
    steve_luck_boy's Avatar
    Newbie
    Join Date
    Jul 2007
    Posts
    39
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Thumbs up wow

    thanks broo. wahClick here to enlarge bakalan sering2 main kesini nih.. hihihih...

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •