Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 10 of 10
  1. #1
    Status
    Offline
    awuawu's Avatar
    Member
    Join Date
    Apr 2009
    Posts
    215
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Ping Antar Router

    Minta tolong dong Click here to enlarge...gimana penulisan manglenya, supaya di Mikrotik router A sampai D bisa saling ping antar klien topologinya sbb

    Click here to enlarge

    note: dulu udah pernah di kasih tutor ama bang Yosan..tp yg kayak begini kok bikin pucing lagi....Click here to enlarge

  2. #2
    Status
    Offline
    uburcumi's Avatar
    :: Gw Banget Cing ::
    Join Date
    Jun 2009
    Location
    www.mikrotikservice.net
    Posts
    2,281
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    2 (100%)
    Click here to enlarge Originally Posted by awuawu Click here to enlarge
    Minta tolong dong Click here to enlarge...gimana penulisan manglenya, supaya di Mikrotik router A sampai D bisa saling ping antar klien topologinya sbb

    Click here to enlarge

    note: dulu udah pernah di kasih tutor ama bang Yosan..tp yg kayak begini kok bikin pucing lagi....Click here to enlarge
    router A-nya mana???

  3. #3
    Status
    Offline
    awuawu's Avatar
    Member
    Join Date
    Apr 2009
    Posts
    215
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by uburcumi Click here to enlarge
    router A-nya mana???
    pojok kiri atas..hehhe gambarnya kepotong..Click here to enlarge

  4. #4
    Status
    Offline
    uburcumi's Avatar
    :: Gw Banget Cing ::
    Join Date
    Jun 2009
    Location
    www.mikrotikservice.net
    Posts
    2,281
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    2 (100%)
    skedar prtanyaan yg mendasar juga, fungsi dari masing2 router apa?knapa harus memasang 4 router?kalo router c dan d mungkin masih bisa dikatakan router yg nantinya akan bersentuhan langsung dengan user/client. Lah router a dan b fungsinya apa??kalo emang skedar pemanis aj kan bisa di set bridge.

  5. #5
    Status
    Offline
    yoganetcafe's Avatar
    Member
    Join Date
    Jul 2009
    Posts
    256
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by uburcumi Click here to enlarge
    router A-nya mana???
    la antene ngendi ... huehueheueu ... gae kabel po ra gae kabel ... xixixixi.... teliti banget kang bubur Click here to enlarge banyak amir ruternya ..
    Last edited by yoganetcafe; 22-10-2009 at 00:32.

  6. #6
    Status
    Offline
    awuawu's Avatar
    Member
    Join Date
    Apr 2009
    Posts
    215
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by uburcumi Click here to enlarge
    skedar prtanyaan yg mendasar juga, fungsi dari masing2 router apa?knapa harus memasang 4 router?.
    terimakasih atas atensinya...sebenarnya arah buat edukasi jaringan..daripada jutek mikir dak kelar2.. Click here to enlarge sapa tau ada yg kasih pencerahan...

  7. #7
    Status
    Offline
    dondon's Avatar
    Newbie
    Join Date
    Apr 2009
    Posts
    56
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by awuawu Click here to enlarge
    Minta tolong dong Click here to enlarge...gimana penulisan manglenya, supaya di Mikrotik router A sampai D bisa saling ping antar klien topologinya sbb

    Click here to enlarge

    note: dulu udah pernah di kasih tutor ama bang Yosan..tp yg kayak begini kok bikin pucing lagi....Click here to enlarge
    kayanya ga perlu mangle deh..
    maen routing static aja bisa

    tp benerin lagi tuh... masa IP 192.168.0.1 ada 2 Click here to enlarge

    contoh...dari router C dan D >>>> destination router A gatewaynya adalah router B anggap yg punya 192.168.0.1 router A.

    router C & D >> ip route 192.168.0.0/24(subnet) gateway 192.168.10.1

  8. #8
    Status
    Offline
    siejelex's Avatar
    Calon Member
    Join Date
    Sep 2009
    Location
    Matab Bae..
    Posts
    90
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    setubuh ama yang di atas deh Click here to enlarge

  9. #9
    Status
    Offline
    xeon's Avatar
    Verified Account - Partner
    Join Date
    Mar 2008
    Location
    DKI Jakarta
    Posts
    1,539
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    2 (100%)
    Click here to enlarge

    Router A:
    /ip address add address=192.168.0.1/30 interface=LAN
    /ip route add dst-address=192.168.10.0/29 gateway=192.168.0.2
    /ip route add dst-address=192.168.100.0/24 gateway=192.168.0.2
    /ip route add dst-address=192.168.200.0/24 gateway=192.168.0.2

    Router B:
    /ip address add address=192.168.0.2/30 interface=WAN
    /ip address add address=192.168.10.1/29 interface=LAN
    /ip route add dst-address=0.0.0.0/0 gateway=192.168.0.1
    /ip route add dst-address=192.168.100.0/24 gateway=192.168.10.2
    /ip route add dst-address=192.168.200.0/24 gateway=192.168.10.3

    Router C:
    /ip address add address=192.168.10.2/29 interface=WAN
    /ip address add address=192.168.100.1/24 interface=LAN
    /ip route add dst-address=0.0.0.0/0 gateway=192.168.10.1
    /ip route add dst-address=192.168.200.0/24 gateway=192.168.10.3

    Router D:
    /ip address add address=192.168.10.3/29 interface=WAN
    /ip address add address=192.168.200.1/24 interface=LAN
    /ip route add dst-address=0.0.0.0/0 gateway=192.168.10.1
    /ip route add dst-address=192.168.100.0/24 gateway=192.168.10.2
    Last edited by xeon; 23-10-2009 at 15:16.

  10. The Following 4 Users Say Thank You to xeon For This Useful Post:


  11. #10
    Status
    Offline
    awuawu's Avatar
    Member
    Join Date
    Apr 2009
    Posts
    215
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ini yg gw tunggu2,,,,matur suwun suhu....Click here to enlarge

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Vlan antar mikrotik
    By langitnet in forum General Networking
    Replies: 16
    Last Post: 23-06-2012, 20:19
  2. Routing antar segmen network dng beberapa router
    By Benthol in forum General Networking
    Replies: 1
    Last Post: 19-07-2009, 12:18
  3. [ask] komunikasi antar interface
    By cgs in forum General Networking
    Replies: 34
    Last Post: 15-05-2009, 06:56
  4. kok ga bisa nge ping antar client?
    By learn2clocks in forum Beginner Basics
    Replies: 7
    Last Post: 10-05-2008, 02:57
  5. Chatt dalam Router antar admin
    By lonthong2002 in forum Beginner Basics
    Replies: 8
    Last Post: 02-02-2008, 02:34

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •