Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 2 of 2 FirstFirst 12
Results 16 to 19 of 19
  1. #16
    Status
    Offline
    bbotak's Avatar
    Newbie
    Join Date
    Sep 2007
    Posts
    30
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kemungkinan sih yg pake crackan tuh hehehhe
    gw juga begitu
    di rubah aja setinganya avaible from masukan ip network kita lagian ga mungkin kan kita maintenance router kita dari network orang atau dari jauh jauh bangat

  2. #17
    Status
    Offline
    bdu4punk's Avatar
    Newbie
    Join Date
    Aug 2007
    Posts
    50
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    gw juga nih


    10:52:50 system,error,critical login failure for user thomash from 202.51.31.194 via ssh
    10:52:50 system,error,critical login failure for user burt from 202.51.31.194 via ssh
    10:52:50 system,error,critical login failure for user from 202.51.31.194 via ssh
    10:52:51 system,error,critical login failure for user from 202.51.31.194 via ssh
    10:52:51 system,error,critical login failure for user dvdesign from 202.51.31.194 via ssh
    10:52:51 system,error,critical login failure for user design from 202.51.31.194 via ssh
    10:52:52 system,error,critical login failure for user designer from 202.51.31.194 via ssh
    10:52:52 system,error,critical login failure for user jdolan from 202.51.31.194 via ssh
    10:52:52 system,error,critical login failure for user sykes from 202.51.31.194 via ssh
    10:52:53 system,error,critical login failure for user alvaro from 202.51.31.194 via ssh
    10:52:53 system,error,critical login failure for user school from 202.51.31.194 via ssh
    10:52:53 system,error,critical login failure for user school from 202.51.31.194 via ssh
    10:52:54 system,error,critical login failure for user teacher from 202.51.31.194 via ssh
    10:52:54 system,error,critical login failure for user product from 202.51.31.194 via ssh
    10:52:55 system,error,critical login failure for user products from 202.51.31.194 via ssh
    10:52:55 system,error,critical login failure for user caleb from 202.51.31.194 via ssh
    10:52:55 system,error,critical login failure for user chaos from 202.51.31.194 via ssh
    10:52:56 system,error,critical login failure for user janeen from 202.51.31.194 via ssh
    10:52:56 system,error,critical login failure for user josie from 202.51.31.194 via ssh
    10:52:56 system,error,critical login failure for user testtesttest from 202.51.31.194 via ssh
    10:52:57 system,error,critical login failure for user rppt from 202.51.31.194 via ssh
    10:52:57 system,error,critical login failure for user shell from 202.51.31.194 via ssh


    pas gw scann pake ip2 location
    kedetect namanya PT.generasi indonesia digital

    mau ngapain sih iseng banget ?? jual bandwidth apa mo nyolong bandwidth Click here to enlarge

    bikin aja username sama password yang panjang.....
    biar sebulan ngehacknya Click here to enlarge

  3. #18
    Status
    Offline
    bludab's Avatar
    Calon Member
    Join Date
    Sep 2007
    Posts
    97
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Code:
    [admin@Router] > /ip fire filter add chain=input protocol=tcp dst-port=22 connection-state=new action=add-src-to-address-list address-list=ssh-blacklist address-list-timeout=5d disabled=no
    bikin dua lagi untuk dst-port 21 dan 23

    moga2 udah ga bisa masuk lagi...


    lagian kalau ga masuk2 juga ngabisin bandwith kita... Click here to enlarge

  4. #19
    Status
    Offline
    imanocta's Avatar
    Baru Gabung
    Join Date
    Dec 2007
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Bener seperti yang dibilang AKANGAGE pake rule yg di sini: tinggal copy paste di terminal Mikrotik, setiap ada yg mau login dengan SSH dikasih kesempatan 3 kali salah yang keempat IP-nya akan di blaclist 10 hari.

    Berikut scriptnya:



    /ip firewall filter

    add chain=input protocol=tcp dst-port=22 src-address-list=ssh_blacklist action=drop \
    comment="drop ssh brute forcers" disabled=no

    add chain=input protocol=tcp dst-port=22 connection-state=new \
    src-address-list=ssh_stage3 action=add-src-to-address-list address-list=ssh_blacklist \
    address-list-timeout=10d comment="" disabled=no

    add chain=input protocol=tcp dst-port=22 connection-state=new \
    src-address-list=ssh_stage2 action=add-src-to-address-list address-list=ssh_stage3 \
    address-list-timeout=1m comment="" disabled=no

    add chain=input protocol=tcp dst-port=22 connection-state=new src-address-list=ssh_stage1 \
    action=add-src-to-address-list address-list=ssh_stage2 address-list-timeout=1m comment="" disabled=no

    add chain=input protocol=tcp dst-port=22 connection-state=new action=add-src-to-address-list \
    address-list=ssh_stage1 address-list-timeout=1m comment="" disabled=no

 

 
Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •