Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 3 of 3
  1. #1
    Status
    Offline
    dankerz's Avatar
    Baru Gabung
    Join Date
    Jul 2009
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0

    Smile tentang limit per ekstensi

    gmn ya setingan nglimit bandwidt download per ekstensi di client?,jd khusus download esktensi tertentu aja yg kelimit..
    mohon pencerhannya.

  2. #2
    Status
    Offline
    allegrosurf's Avatar
    Baru Gabung
    Join Date
    May 2009
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Firewall Filter
    Code:
    /ip firewall filter 
    add chain=forward src-address=192.168.1.0/24 protocol=tcp content=.mp3 action=add-dst-to-address-list address-list=downloads address-list-timeout=01:00:00
    Firewal Mangle
    Code:
    /ip firewall mangle add chain=forward protocol=tcp src-address-list=downloads action=mark-packet new-packet-mark=download-paket
    Queues Simple
    Code:
    /queue simple add name=download-files max-limit=64000/64000 packet-marks=download-paket

    saya kurang tau ini settingan terbaik atau tidak, yg pasti disaya jalan tanpa halangan Click here to enlarge. sorry ini jg kopas dari tutorial orang. tinggal tambahkan aja extension apa yg kiranya akan di limit..

  3. The Following User Says Thank You to allegrosurf For This Useful Post:


  4. #3
    Status
    Offline
    kedambi5150's Avatar
    Member
    Join Date
    Oct 2008
    Location
    bulubalik.blogspot.com
    Posts
    126
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dankerz Click here to enlarge
    gmn ya setingan nglimit bandwidt download per ekstensi di client?,jd khusus download esktensi tertentu aja yg kelimit..
    mohon pencerhannya.
    coba baca di sini

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. mohon koreksi:asumsi tentang rate-limit
    By snowball147 in forum Beginner Basics
    Replies: 11
    Last Post: 05-03-2014, 02:32
  2. mau tanya buat rule utk limit dan tidak limit
    By onnymikrotik in forum General Networking
    Replies: 7
    Last Post: 13-01-2009, 11:15
  3. [ask] tentang WRAP
    By bdu4punk in forum Wireless Networking
    Replies: 5
    Last Post: 04-07-2008, 15:52
  4. Tentang BGP
    By syarifl in forum Beginner Basics
    Replies: 10
    Last Post: 16-01-2008, 14:45

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •