Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 2 of 2 FirstFirst 12
Results 16 to 22 of 22
  1. #16
    Status
    Offline
    gundala's Avatar
    Member Super Senior
    Join Date
    Dec 2008
    Posts
    532
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by ripmanis Click here to enlarge
    klo gak mo repot dan gak pengen smart, gampang, logout, kemudian beli TP-Link TL-R488+.. selesai.. Click here to enlarge
    ide yang bagus nehhhClick here to enlarge.....kayaknya mo banyak duit dak perlu smart2 amat...Click here to enlarge.....terlalu smart malah Click here to enlarge.....

  2. #17
    Status
    Offline
    hidayat_1982's Avatar
    Baru Gabung
    Join Date
    Aug 2008
    Posts
    12
    Reviews
    Read 0 Reviews
    Downloads
    4
    Uploads
    0
    Feedback Score
    0
    aku juga pengin dong gabungin 2 koneksi inet biar tambah wus wus..

  3. #18
    Status
    Offline
    adiputrolds's Avatar
    Forum Guru
    Join Date
    Oct 2008
    Posts
    1,485
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    vote for number 1

    topolopy no 2 akan terjadi perpindahan IP
    karena mikrotik yang belakang gk pernah tau bagaimana pengaturan mikrotik yang di depan

    jika masuk traffic dari client dengan static route
    belom tentu di static route juga di mikrotik yang di depan
    kecuali anda benar2 paham bagaimana mensetting route yang benar agar tidak terjadi permasalahan loncatan IP

    belom lagi masalah pemborosan RB dan lebih rumit nyetting nya

  4. #19
    Status
    Offline
    agus erfatah yusuf's Avatar
    Baru Gabung
    Join Date
    Jun 2011
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    LB

    LB yang pasti blum ketemu juga Click here to enlarge

  5. #20
    Status
    Offline
    MarioICgamers's Avatar
    Baru Gabung
    Join Date
    Feb 2010
    Posts
    18
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    MantapClick here to enlarge

  6. #21
    Status
    Offline
    kanjeng_rizki's Avatar
    Baru Gabung
    Join Date
    Nov 2009
    Location
    Depok, Indonesia
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    klo ane vote no 1.
    Kalo agan nyetingnya benar dan sesuai dgn kebutuhan network pasti hasilnya maknyossClick here to enlargeClick here to enlarge

  7. #22
    Status
    Offline
    sinyalhp's Avatar
    Baru Gabung
    Join Date
    Dec 2010
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Talking Kalo ane LBnya kayak gini Gan

    /interface ethernet
    set 0 comment="Public Interface 1" name=wan_1
    set 1 comment="Public Interface 2" name=wan_2
    set 2 comment="Local Interface" name=Local
    set 3 comment="Proxy Interface" name=Proxy

    /interface pppoe-client
    add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 comment=\
    pppoe_1 dial-on-demand=no disabled=no interface=wan_1 max-mru=1480 \
    max-mtu=1490 mrru=disabled name=pppoe_1 password=****** profile=\
    default service-name="" use-peer-dns=no user=*********@telkom.net
    add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 comment=\
    pppoe_2 dial-on-demand=no disabled=no interface=wan_2 max-mru=1490 \
    max-mtu=1490 mrru=disabled name=pppoe_2 password=4***** profile=\
    default service-name="" use-peer-dns=no user=********@telkom.net






    /ip dns
    set allow-remote-requests=yes cache-max-ttl=1w cache-size=2048KiB \
    max-udp-packet-size=512 servers=\
    203.130.193.74,202.130.0.155,8.8.8.8
    Click here to enlarge
    itu kira2 makyus ngak ya?

 

 
Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. The NEW LoadBalance!! More Powerfull -TESTED-
    By Akangage in forum Tutorial
    Replies: 762
    Last Post: 24-08-2016, 22:51
  2. LoadBalance + Pisah IIX & Internasional
    By Akangage in forum Tutorial
    Replies: 30
    Last Post: 27-04-2011, 11:57
  3. loadbalance nth + queue tree
    By choi in forum General Networking
    Replies: 13
    Last Post: 04-11-2010, 04:59
  4. LoadBalance + WebProxy Internal MikroTik
    By Akangage in forum Tutorial
    Replies: 103
    Last Post: 16-07-2010, 12:58
  5. (ASK)setting Loadbalance 2 speedy + Winproxy
    By dadox in forum General Networking
    Replies: 0
    Last Post: 07-08-2008, 14:46

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •