Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 5 of 5
  1. #1
    Status
    Offline
    xxx123's Avatar
    Member
    Join Date
    Aug 2007
    Posts
    156
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    ask=bagaimana memprioritaskan suatu web dengan router microtik?

    master2 microtik
    mohon bantuannya

    apakah bisa di microtik kita memprioritaskan suatu web??

    contohnya di prioritaskan lebih tinggi dari pd web lain

    mohon infonya kalo bisa dan bagaimana caranya

    thx

  2. #2
    Status
    Offline
    Dody's Avatar
    Newbie
    Join Date
    Jul 2007
    Location
    Madiun - East Java
    Posts
    40
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Kalo menurut saya :
    1. bikin script utk meng-capture ip addressnya yahoo kumpulan di address list
    2. bikin mangle utk packet mark dari address list ip yahoo tadi
    3. bikin queue dgn packet mark dari mangle tadi, trus priority kasih nomor 1

  3. #3
    Status
    Offline
    xxx123's Avatar
    Member
    Join Date
    Aug 2007
    Posts
    156
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Dody Click here to enlarge
    Kalo menurut saya :
    1. bikin script utk meng-capture ip addressnya yahoo kumpulan di address list
    2. bikin mangle utk packet mark dari address list ip yahoo tadi
    3. bikin queue dgn packet mark dari mangle tadi, trus priority kasih nomor 1

    tutornya donk bos Click here to enlarge

    butuh nih

    pls

  4. #4
    Status
    Offline
    xxx123's Avatar
    Member
    Join Date
    Aug 2007
    Posts
    156
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by xxx123 Click here to enlarge
    tutornya donk bos Click here to enlarge

    butuh nih

    pls
    mana nih tutornya di tunggu Click here to enlargeClick here to enlargeClick here to enlargeClick here to enlarge

  5. #5
    Status
    Offline
    dot
    dot's Avatar
    Newbie
    Join Date
    Oct 2007
    Posts
    48
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    coba-coba nih
    klo salah mohon dibenerin, maklum lah nubie

    coba di nslookup
    nanti dapet ip address yahoo.com berapa aja

    /ip firewall address-list
    add list=yahoo address="64.58.76.227"
    add list=yahoo address="64.58.76.228"
    add list=yahoo address="64.58.76.229"
    dst (tambahin sendiri) Click here to enlarge

    /ip firewall mangle
    add chain=prerouting src-address-list="yahoo" action=mark-connection new-connection-mark=mark_yahoo passthrough=yes comment="tandai ip yahoo"
    add chain=prerouting connection-mark=mark_yahoo action=mark-packet new-packet-mark=web_yahoo passthrough=no

    kira-kira sih gitu aja Click here to enlarge

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. <ask> bagaimana cara install mikrotik di Router Board
    By d3v4 in forum Wireless Networking
    Replies: 16
    Last Post: 23-04-2014, 14:59
  2. Replies: 4
    Last Post: 22-06-2011, 15:44
  3. Replies: 40
    Last Post: 23-02-2010, 15:27
  4. [ask] aktif/non aktifkan suatu firewall
    By moengoet in forum Scripting @ Mikrotik
    Replies: 4
    Last Post: 28-08-2007, 13:08
  5. Bagaimana Setting Mirc Di Microtik
    By aa_uwan in forum Beginner Basics
    Replies: 16
    Last Post: 14-08-2007, 18:04

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •