Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 1 of 2 12 LastLast
Results 1 to 15 of 16
  1. #1
    Status
    Offline
    d4n9k3l's Avatar
    Newbie
    Join Date
    Apr 2009
    Location
    Tangerang
    Posts
    29
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Question simple queue tidak jalan di mikrotik 3.22

    para senior tolong dong kenapa simple queue di miktoik v3.22 tidak jalan!!!!! padahal waktu pake mikrotik v2.9.27 jalan pas di upgrade ke v3.22 kok tidak jalan!!! Click here to enlargeClick here to enlarge
    ni settingan manglenya
    /ip firewall mangle add chain=prerouting in-interface=Local dst-address-list=nice action=mark-connection new-connection-mark=conn-iix passthrough=yes
    /ip firewall mangle add chain=prerouting connection-mark=conn-iix action=mark-packet new-packet-mark=packet-iix passthrough=no
    /ip firewall mangle add chain=output connection-mark=conn-iix action=mark-packet new-packet-mark=packet-iix passthrough=no
    /ip firewall mangle add chain=prerouting action=mark-packet new-packet-mark=packet-ix passthrough=no
    /ip firewall mangle add chain=output action=mark-packet new-packet-mark=packet-ix passthrough=no
    dan settingan simple queue nya
    /queue simple add name="PC01-iix" target-addresses=192.168.0.3/32 dst-address=0.0.0.0/0 interface=all parent=none packet-marks=packet-iix direction=both priority=8 queue=default-small/default-small limit-at=0/0 max-limit=64000/256000 total-queue=default-small
    /queue simple add name="PC01-ix" target-addresses=192.168.0.3/32 dst-address=0.0.0.0/0 interface=all parent=none packet-marks=packet-ix direction=both priority=8 queue=default-small/default-small limit-at=0/0 max-limit=64000/128000 total-queue=default-small
    tolong pencerahannya Click here to enlargeClick here to enlargeClick here to enlarge

  2. #2
    Status
    Offline
    yogaponsel's Avatar
    Forum Guru
    Join Date
    Oct 2008
    Location
    "BnetAkses"
    Posts
    2,511
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    pake versi 3.10 aja dulu bro.... lancar .... untuk pakcage x866 .... ( pc router ) biar nggak pusing .....

  3. #3
    Status
    Offline
    d4n9k3l's Avatar
    Newbie
    Join Date
    Apr 2009
    Location
    Tangerang
    Posts
    29
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by yogaponsel Click here to enlarge
    pake versi 3.10 aja dulu bro.... lancar .... untuk pakcage x866 .... ( pc router ) biar nggak pusing .....
    tak coba dulu ganClick here to enlargeClick here to enlarge

    makasih atas sarannyaClick here to enlargeClick here to enlargeClick here to enlarge

  4. #4
    Status
    Offline
    w0ng_nde50's Avatar
    Member
    Join Date
    Mar 2008
    Posts
    121
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    wah senasib neh kita Click here to enlarge
    bedanya saya pakek 3.24

    jadi ya udah pakek quueu tree Click here to enlarge

  5. #5
    Status
    Offline
    brianchrist's Avatar
    Newbie
    Join Date
    Jun 2008
    Location
    bogor-cibubur-jakarta
    Posts
    36
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Coba diganti queue-type nya dari default-small ke default.

  6. #6
    Status
    Offline
    emruxc's Avatar
    Calon Member
    Join Date
    Oct 2007
    Posts
    86
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by d4n9k3l Click here to enlarge
    para senior tolong dong kenapa simple queue di miktoik v3.22 tidak jalan!!!!! padahal waktu pake mikrotik v2.9.27 jalan pas di upgrade ke v3.22 kok tidak jalan!!! Click here to enlargeClick here to enlarge
    ni settingan manglenya


    dan settingan simple queue nya


    tolong pencerahannya Click here to enlargeClick here to enlargeClick here to enlarge
    punyaku sehat-sehat aja tuh barusan upgrade 3.24 Click here to enlarge

  7. #7
    Status
    Offline
    Spring's Avatar
    Contributor
    Join Date
    Oct 2009
    Location
    Manado
    Posts
    964
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    sama, gak jalan... tapi punya sy cm hasil restore yg dari v.2.9.27...
    knp yach??? Click here to enlarge

  8. #8
    Status
    Online
    adhielesmana's Avatar
    Administrator
    Join Date
    Jan 2009
    Location
    http://www.adhielesmana.com
    Posts
    3,054
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    simple test... bikinlah mangle tanpa mark connection.. langsung mark packet ajah.... Click here to enlarge

  9. #9
    Status
    Offline
    Spring's Avatar
    Contributor
    Join Date
    Oct 2009
    Location
    Manado
    Posts
    964
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by spring Click here to enlarge
    sama, gak jalan... tapi punya sy cm hasil restore yg dari v.2.9.27...
    knp yach??? Click here to enlarge
    saya ralat lagi... skrg dah jalan soalnya Click here to enlarge
    iseng² sy coba uninstall bbrpa paket di Package List coz wkt install sy centang semua... Click here to enlarge
    krn gak tau gmna cara uninstall yg benar jd habis klik unistall utk bbrpa paket sy klik lagi 'downgrade'...
    tau² pas reboot eghh dah jalan... Click here to enlarge
    hihihihihihi......

    jadi paket yg ada skrg di MT sy:
    - advanced-tools
    - dhcp
    - hotspot
    - isdn
    - mpls
    - multicast
    - ppp
    - routing
    - security
    - stpbridge-legacy
    - system
    - user-manager

    sy mau bilang makasih ke siapa yach??? Click here to enlarge
    Last edited by Spring; 28-10-2009 at 10:27.

  10. #10
    Status
    Offline
    c0nf's Avatar
    Contributor
    Join Date
    Jul 2007
    Location
    Bandung, Indonesia
    Posts
    1,816
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    pengalaman bikin b/w managemen pake queue simple, emang biasa suka menemukan masalah kayak di atas, dari jamannya masih pake 2.9.27.
    solusi yg jalan di tempat saya :
    - max limit harus diisi, jangan dibiarin 0/0 (ini baru kerasa kmrn waktu setting baru sama sekali pake rb750)
    - disable dan enable queue simple beberapa kali. (semacam kayak rule nya ngga mau up, ntah kenapa).
    - terakhir kadang suka saya diemin dulu beberapa jam. nanti tiba2 suka jalan sendiri hehhehehhe

  11. The Following User Says Thank You to c0nf For This Useful Post:


  12. #11
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Click here to enlarge Originally Posted by c0nf Click here to enlarge
    pengalaman bikin b/w managemen pake queue simple, emang biasa suka menemukan masalah kayak di atas, dari jamannya masih pake 2.9.27.
    solusi yg jalan di tempat saya :
    - max limit harus diisi, jangan dibiarin 0/0 (ini baru kerasa kmrn waktu setting baru sama sekali pake rb750)
    - disable dan enable queue simple beberapa kali. (semacam kayak rule nya ngga mau up, ntah kenapa).
    - terakhir kadang suka saya diemin dulu beberapa jam. nanti tiba2 suka jalan sendiri hehhehehhe
    Betul banget boz!! Click here to enlarge aku juga ngerasain kaya gitu Click here to enlarge

  13. #12
    Status
    Offline
    dotter's Avatar
    Member
    Join Date
    Jul 2007
    Location
    WestJog
    Posts
    268
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    dan jangan dikosongin target addresnya.
    kemarin kejadian ditmpat saya, panik setengah mati.
    coz cuma tak isi max limit 40k Click here to enlarge

  14. #13
    Status
    Offline
    c0nf's Avatar
    Contributor
    Join Date
    Jul 2007
    Location
    Bandung, Indonesia
    Posts
    1,816
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dotter Click here to enlarge
    dan jangan dikosongin target addresnya.
    kemarin kejadian ditmpat saya, panik setengah mati.
    coz cuma tak isi max limit 40k Click here to enlarge
    lumayan masih bisa ym
    hehhehehhe

  15. #14
    Status
    Offline
    hardi's Avatar
    Newbie
    Join Date
    Nov 2007
    Posts
    55
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kalau masih ga jalan, hapus tuh simple que nya yg ga jalan, lalu buat lagi.. dijamin jalan... itu penyakit simple que memang gitu...

  16. #15
    Status
    Online
    spymedan's Avatar
    Moderator
    Join Date
    Oct 2007
    Location
    Medan Metropolitan
    Posts
    2,821
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by c0nf Click here to enlarge
    pengalaman bikin b/w managemen pake queue simple, emang biasa suka menemukan masalah kayak di atas, dari jamannya masih pake 2.9.27.
    solusi yg jalan di tempat saya :
    - max limit harus diisi, jangan dibiarin 0/0 (ini baru kerasa kmrn waktu setting baru sama sekali pake rb750)
    - disable dan enable queue simple beberapa kali. (semacam kayak rule nya ngga mau up, ntah kenapa).
    - terakhir kadang suka saya diemin dulu beberapa jam. nanti tiba2 suka jalan sendiri hehhehehhe
    berarti mikocok ada hantunyaa..suka aneh2.. Click here to enlargeClick here to enlarge Click here to enlarge

 

 
Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Pilih mana: queue simple atau queue tree+pcq ?
    By awarmanf in forum General Networking
    Replies: 59
    Last Post: 04-07-2012, 02:22
  2. Replies: 39
    Last Post: 12-10-2010, 11:26
  3. Perbedaan Queue Simple di Mikrotik 2.9.51 & 3.19
    By polokus in forum General Networking
    Replies: 0
    Last Post: 22-01-2009, 16:56
  4. ask aktivitas tidak kelihatan di queue simple
    By felix_sg in forum Beginner Basics
    Replies: 3
    Last Post: 23-04-2008, 04:23
  5. [ask] Beda Simple Queue deengan Queue Tree
    By tobi_cjr in forum General Networking
    Replies: 1
    Last Post: 09-08-2007, 16:37

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •