Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 1 of 2 12 LastLast
Results 1 to 15 of 18
  1. #1
    Status
    Offline
    aradea's Avatar
    Baru Gabung
    Join Date
    Feb 2009
    Posts
    13
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    hanya boleh yahoo messenger

    dear para senior...

    mohon bantuannya dong...Click here to enlarge

    lagi dapet tugas untuk membatasi akses beberapa user...sehingga mereka hanya boleh akses yahoo mesenger (aplikasi atau web)....selain itu tidak boleh

    bagaimana caranya ya...? Click here to enlarge

    thanx be4....

  2. #2
    Status
    Offline
    ripmanis's Avatar
    VIP Member
    Join Date
    Dec 2008
    Location
    Balikpapan as Balikpapaners
    Posts
    774
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by aradea Click here to enlarge
    dear para senior...

    mohon bantuannya dong...Click here to enlarge

    lagi dapet tugas untuk membatasi akses beberapa user...sehingga mereka hanya boleh akses yahoo mesenger (aplikasi atau web)....selain itu tidak boleh

    bagaimana caranya ya...? Click here to enlarge

    thanx be4....
    yaaaaaaaaaaaaaaa hahahaha.. ini laggeee.. Click here to enlargeClick here to enlargeClick here to enlarge
    coba ente cari di bagian Beginners, liatin judul per judul.. pasti ada yang ente maksud..
    Click here to enlarge

  3. #3
    Status
    Offline
    dencow's Avatar
    Forum Guru
    Join Date
    Jan 2008
    Posts
    1,728
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    Click here to enlarge Originally Posted by ripmanis Click here to enlarge
    yaaaaaaaaaaaaaaa hahahaha.. ini laggeee.. Click here to enlargeClick here to enlargeClick here to enlarge
    coba ente cari di bagian Beginners, liatin judul per judul.. pasti ada yang ente maksud..
    Click here to enlarge
    wah... satpamnya galak............... Click here to enlarge
    nih aku kasih link hasil ... males amat ya nyari dulu Click here to enlarge

    Coba tengokin !

  4. #4
    Status
    Offline
    dencow's Avatar
    Forum Guru
    Join Date
    Jan 2008
    Posts
    1,728
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    oh yam ternyata udah pernah aku bales . Click here to enlarge
    ga nolak kok kalau dipencet tombol jempolnya Click here to enlarge

  5. The Following User Says Thank You to dencow For This Useful Post:


  6. #5
    Status
    Offline
    ripmanis's Avatar
    VIP Member
    Join Date
    Dec 2008
    Location
    Balikpapan as Balikpapaners
    Posts
    774
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    yiaaa.. hihihihi.. Click here to enlarge
    ane udah nyumbang jempol gan ! Click here to enlargeClick here to enlarge

  7. #6
    Status
    Offline
    ripmanis's Avatar
    VIP Member
    Join Date
    Dec 2008
    Location
    Balikpapan as Balikpapaners
    Posts
    774
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by aradea Click here to enlarge
    dear para senior...

    mohon bantuannya dong...Click here to enlarge

    lagi dapet tugas untuk membatasi akses beberapa user...sehingga mereka hanya boleh akses yahoo mesenger (aplikasi atau web)....selain itu tidak boleh

    bagaimana caranya ya...? Click here to enlarge

    thanx be4....
    ini group IP dari webmessenger.yahoo.com klo diliat dari whois :

    69.147.64.0 - 69.147.127.255

    kemudian ini port yang dipake aplikasi Yahoo Messenger :

    TCP : 5000-5001, 5050, 5100
    UDP : 5000-5010

    dan ini content yang bisa dimasukkan : webmessenger.yahoo.com

    tinggal bikin rule di bagian filter aja dengan pengecualian alias tanda !, maka akan didrop.

    contoh :

    masukin IP group webmessenger yahoo
    /ip firewall address-list add list=messenger address=69.147.64.0-69.147.127.255

    kemudian bikin filter
    /ip firewall filter add chain=forward dst-address-list=!messenger action=drop

    atau bikin filter buat port
    /ip firewall filter
    add chain=forward protocol=tcp port=!5000,5001,5050,5100 action=drop
    add chain=forward protocol=udp port=!5000-5010 action=drop

    atau pake content :
    ip firewall filter add chain=forward content=!webmessenger.yahoo.com action=drop

    dicoba yow Click here to enlargeClick here to enlarge
    Last edited by ripmanis; 15-05-2009 at 11:46.

  8. The Following 3 Users Say Thank You to ripmanis For This Useful Post:


  9. #7
    Status
    Offline
    dencow's Avatar
    Forum Guru
    Join Date
    Jan 2008
    Posts
    1,728
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    ^
    ^
    ^
    siiip... jempol dah.

  10. #8
    Status
    Offline
    aradea's Avatar
    Baru Gabung
    Join Date
    Feb 2009
    Posts
    13
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    aduh maaf sebelumnya baru sempet ngetest nih kakak2..Click here to enlarge

    udah dicobain semua dari yang pake layer7 dan juga yang kak ripmanis bilang...hasilnya user malah nggak bisa konek internet...

    mungkin ada kakak2 yang udah pernah implementasi..tolong infonya Click here to enlarge

    thanxClick here to enlarge

  11. #9
    Status
    Offline
    yogi_guo's Avatar
    Baru Gabung
    Join Date
    May 2009
    Location
    Pekanbaru
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    pk firewall nat

    atur saja ip firewall supaya hanya port YM nya bisa lewat
    lalu blok juga port 80, 3128, 8080, dlllClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlarge

  12. #10
    Status
    Offline
    matdisini's Avatar
    Calon Member
    Join Date
    Jun 2008
    Location
    Bandung - Jakarta
    Posts
    97
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by ripmanis Click here to enlarge
    ini group IP dari webmessenger.yahoo.com klo diliat dari whois :

    69.147.64.0 - 69.147.127.255

    kemudian ini port yang dipake aplikasi Yahoo Messenger :

    TCP : 5000-5001, 5050, 5100
    UDP : 5000-5010

    dan ini content yang bisa dimasukkan : webmessenger.yahoo.com

    tinggal bikin rule di bagian filter aja dengan pengecualian alias tanda !, maka akan didrop.

    contoh :

    masukin IP group webmessenger yahoo
    /ip firewall address-list add list=messenger address=69.147.64.0-69.147.127.255

    kemudian bikin filter
    /ip firewall filter add chain=forward dst-address-list=!messenger action=drop

    atau bikin filter buat port
    /ip firewall filter
    add chain=forward protocol=tcp port=!5000,5001,5050,5100 action=drop
    add chain=forward protocol=udp port=!5000-5010 action=drop

    atau pake content :
    ip firewall filter add chain=forward content=!webmessenger.yahoo.com action=drop

    dicoba yow Click here to enlargeClick here to enlarge
    pake yang ini aja udah jempol banged...
    nanti lain kali di search dulu ya oom... kalo udah mentog banget baru nanya...Click here to enlargeClick here to enlarge

  13. #11
    Status
    Offline
    julaihut's Avatar
    Newbie
    Join Date
    Aug 2009
    Posts
    41
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ga bisa nih pake yg diatas

    internet ga jalan, ym nya jg ga mo konek Click here to enlarge

  14. #12
    Status
    Offline
    julaihut's Avatar
    Newbie
    Join Date
    Aug 2009
    Posts
    41
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    para master, tulungin donggggg

  15. #13
    Status
    Offline
    BatavianX's Avatar
    Member Senior
    Join Date
    Dec 2007
    Location
    x-Region
    Posts
    485
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Kayanya YM juga butuh port 80 untuk dibuka...!

  16. #14
    Status
    Offline
    reges's Avatar
    Calon Member
    Join Date
    Jul 2008
    Posts
    93
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    YM sepertinya sekarang bisa konek tidak selalu port 80
    gw coba pake port 23 25 jalan koq

    YM gw versi 8

  17. #15
    Status
    Offline
    julaihut's Avatar
    Newbie
    Join Date
    Aug 2009
    Posts
    41
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    YAH, ternyata YM versi 9 emang ga bisa diakalin nih, sampe capek gue

    begitu install ym 8........

    jalan deh.........

    napa nih ya ym versi 9 ??
    Last edited by julaihut; 10-08-2009 at 16:59.

 

 
Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 3
    Last Post: 26-11-2012, 20:52
  2. Nge redirect traffic Yahoo Messenger gimana caranya...
    By kdebugx86 in forum General Networking
    Replies: 3
    Last Post: 11-05-2009, 22:34
  3. Boleh email ngga boleh browsing
    By freddy in forum Beginner Basics
    Replies: 3
    Last Post: 09-08-2008, 16:29
  4. yahoo messenger di speedy dan dedicated line
    By ravenraven in forum General Networking
    Replies: 17
    Last Post: 21-07-2008, 14:30
  5. [Ask]Membagi User yg boleh Browse
    By firlando in forum General Networking
    Replies: 0
    Last Post: 30-10-2007, 00:03

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •