Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 2 of 2 FirstFirst 12
Results 16 to 21 of 21
  1. #16
    Status
    Offline
    rahwana's Avatar
    Forum Guru
    Join Date
    Nov 2007
    Location
    Sidoarjo, Jawa Timur, Indonesia, Indonesia
    Posts
    1,337
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Saya rasa pakai trik DNS solving mungkin bisa jadi opsi. Beberapa waktu lalu ada yang membahas tentang : Secara prinsip kita bisa blok website tertentu dengan cara yang sama kalau DNS-nya bisa diresolve seperti Rapidshare

  2. #17
    Status
    Offline
    ripmanis's Avatar
    VIP Member
    Join Date
    Dec 2008
    Location
    Balikpapan as Balikpapaners
    Posts
    774
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Akangage Click here to enlarge
    ternyata anda TIDAK MENYIMAK dengan baik maksud TS Click here to enlarge jelas2 disebut... "Tanpa Proxy" Click here to enlarge
    aku gak ikutan kang... (melarikan diwwriiii.. Click here to enlarge )

  3. #18
    Status
    Offline
    bocahmanjur's Avatar
    Baru Gabung
    Join Date
    Feb 2009
    Posts
    4
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    KK ngelanjutin pertanyaan.

    Untuk blok FB ketengan dah sukses.

    Mau tanya lagi KK...



    saya dah coba

    /ip firewall filter add chain=forward src mac - address =blabla action=drop disabled=Yes

    dan sukses...
    Tapi sukses nya PC ngak bisa ngenet.
    Pertanyaannya

    Gimana membatasi pemakaian benwit ketengan per PC.

    nuhun

  4. #19
    Status
    Offline
    donipermono1982's Avatar
    Moderator
    Join Date
    Feb 2008
    Location
    Jakarta Selatan
    Posts
    2,809
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by bocahmanjur Click here to enlarge
    KK ngelanjutin pertanyaan.

    Untuk blok FB ketengan dah sukses.

    Mau tanya lagi KK...



    saya dah coba

    /ip firewall filter add chain=forward src mac - address =blabla action=drop disabled=Yes

    dan sukses...
    Tapi sukses nya PC ngak bisa ngenet.
    Pertanyaannya

    Gimana membatasi pemakaian benwit ketengan per PC.

    nuhun
    pake simple queue Click here to enlarge

  5. #20
    Status
    Offline
    ripmanis's Avatar
    VIP Member
    Join Date
    Dec 2008
    Location
    Balikpapan as Balikpapaners
    Posts
    774
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by donipermono1982 Click here to enlarge
    pake simple queue Click here to enlarge
    tuh.. pake simple queue Click here to enlarge

  6. #21
    Status
    Offline
    cas3ter01's Avatar
    Baru Gabung
    Join Date
    Oct 2008
    Posts
    16
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    block websites

    pake web proxy mikrotik juga bagus kokk
    coba baca

 

 
Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 10
    Last Post: 10-06-2010, 10:47
  2. [ask] Bagaimana Cara Blok IP yang Tidak Terpakai ?
    By wakumbaba in forum General Networking
    Replies: 2
    Last Post: 18-02-2009, 09:41
  3. HELP-2 hotspot dalam 1 RouterOS
    By hackb0x in forum Wireless Networking
    Replies: 4
    Last Post: 16-09-2008, 23:49

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •