Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 1 of 2 12 LastLast
Results 1 to 15 of 24
  1. #1
    Status
    Offline
    Pakdekabul's Avatar
    Baru Gabung
    Join Date
    Oct 2008
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Tolongin saya, masih awam, kesulitan setting mikrotik

    Saya pakai speedy yang ingin saya share dengan tetangga, saya mempunyai Router board RB433 dengan satu mini PCI dan satu buah akses point Senao ECB 3601.
    konfigurasi I:
    Speedy ==> Switch==>mikrotik+mini PCI==>client
    konfigurasi II:
    Speedy ==> Switch==>SEnao ECB 3610==>client

    Saat ini wireless di set pada fungsi AP-bridge (configurasi I), dan bisa berfungsi namun speed saat dipakai download hanya 10KB/s.
    jika menggunakan AP senao langsung (konfigurasi II) kecepatan D/L bisa mencapai 110KB/s.

    Yang ingin ditanyakan apakah ada setting di mikrotik yang salah sehingga ada kesan dibatasi, padahal Simple Queue nggak di aktifkan. batasan lain juga dibuat unlimited.

    Terima kasih atas bantuannya.

  2. #2
    Status
    Offline
    donipermono1982's Avatar
    Moderator
    Join Date
    Feb 2008
    Location
    Jakarta Selatan
    Posts
    2,809
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    coba copas konfigurasinya. biar rekan2 di sini lebih mudah guidenyaClick here to enlarge

  3. #3
    Status
    Offline
    ripmanis's Avatar
    VIP Member
    Join Date
    Dec 2008
    Location
    Balikpapan as Balikpapaners
    Posts
    774
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ini gak ada ngaruh ma speed, cuman mungkin untuk efisiensi bisa konfig macam gini gan :

    Speedy ==> mikrotik+mini PCI==>client

    kemudian juga minipci tipe apa (pengen tau juga hihihi)Click here to enlarge

    trus yang paling penting juga seperti kata juragan doni, scriptnya gimana..langsung copas biar bisa diselesaikan secara adat.. Click here to enlarge

  4. #4
    Status
    Offline
    ripmanis's Avatar
    VIP Member
    Join Date
    Dec 2008
    Location
    Balikpapan as Balikpapaners
    Posts
    774
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Pakdekabul Click here to enlarge

    Saat ini wireless di set pada fungsi AP-bridge (configurasi I)

    emang harus AP-bridge ya !? gak bisa AP aja gitu ? maklum gak pernah pake fungsi wirelessnya mirkutik.. nyubi pula.. Click here to enlargeClick here to enlarge

  5. #5
    Status
    Offline
    xeon's Avatar
    Verified Account - Partner
    Join Date
    Mar 2008
    Location
    DKI Jakarta
    Posts
    1,539
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    2 (100%)
    Click here to enlarge Originally Posted by ripmanis Click here to enlarge
    emang harus AP-bridge ya !? gak bisa AP aja gitu ? maklum gak pernah pake fungsi wirelessnya mirkutik.. nyubi pula.. Click here to enlargeClick here to enlarge
    cuma penamaannya aja bro, kalau di mikrotik, ap itu namanya ap-bridge

  6. #6
    Status
    Offline
    ripmanis's Avatar
    VIP Member
    Join Date
    Dec 2008
    Location
    Balikpapan as Balikpapaners
    Posts
    774
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    oalah.. beda nama sama rasa toh..
    jadi malluuwww Click here to enlarge

  7. #7
    Status
    Offline
    Pakdekabul's Avatar
    Baru Gabung
    Join Date
    Oct 2008
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Terima kasih atas response teman-teman,
    Saya menggunakan mini PCI Senao/Engenius EMP 8602-S Plus. antenna sectoral 19dbi 120 dgr (lokal).

    Maaf (takut salah), saya biasa setting menggunakan WinBox, untuk copy paste script pilih menu yang mana saja bingung. tapi akan saya coba lagi nanti akan saya post semua setting yang ada. makasih sebelumnya.

    Tolong aku harus pakai cara apa yang bisa tampilkan semua script di Rb saya.

    tks

  8. #8
    Status
    Offline
    indra6191's Avatar
    Newbie
    Join Date
    Jun 2008
    Posts
    33
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    coba di print screen aja gan.... Click here to enlarge

  9. #9
    Status
    Offline
    Pakdekabul's Avatar
    Baru Gabung
    Join Date
    Oct 2008
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Oya, Untuk boss ripmanis,
    saya menggunakan switch untuk akses komputer saya ke RB, karena RB saya pasang di atas tower,

    Makasih.

  10. #10
    Status
    Offline
    indra6191's Avatar
    Newbie
    Join Date
    Jun 2008
    Posts
    33
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Mksdnya

    kompie ==> switch ==> RB ???

  11. #11
    Status
    Offline
    dirman's Avatar
    Newbie
    Join Date
    Jul 2007
    Posts
    23
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Pakdekabul Click here to enlarge
    Terima kasih atas response teman-teman,
    Saya menggunakan mini PCI Senao/Engenius EMP 8602-S Plus. antenna sectoral 19dbi 120 dgr (lokal).

    Maaf (takut salah), saya biasa setting menggunakan WinBox, untuk copy paste script pilih menu yang mana saja bingung. tapi akan saya coba lagi nanti akan saya post semua setting yang ada. makasih sebelumnya.

    Tolong aku harus pakai cara apa yang bisa tampilkan semua script di Rb saya.

    tks
    Open New Terminal di Winbox
    ketik export
    klik copy all
    pastein deh disini
    Click here to enlarge

  12. #12
    Status
    Offline
    ripmanis's Avatar
    VIP Member
    Join Date
    Dec 2008
    Location
    Balikpapan as Balikpapaners
    Posts
    774
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by indra6191 Click here to enlarge
    Mksdnya

    kompie ==> switch ==> RB ???
    oo..iya juga sich.. biar mirkutiknya bisa dikontrol hehehhe... mallluuwwww Click here to enlarge

  13. #13
    Status
    Offline
    ripmanis's Avatar
    VIP Member
    Join Date
    Dec 2008
    Location
    Balikpapan as Balikpapaners
    Posts
    774
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    om pakde pake fitur apa di mirkutik ? nah itu yg dimaksud ma om don untuk di copas..

    misalnya om pakde pake mangle, manglenya di print aja lewat winbox.. trus di copas dimari..
    di winbox masup new terminal, trus ketik aja :

    /ip firewall mangle print

    hasilnya copas disini atau kirim aja pake tiki Click here to enlargeClick here to enlarge

    atau emang masalah di EMP 8602-S Plus ya ?!
    pernah baca soal EMP 8602-S Plus (mbuh dimana lupa) waktu review produk2 engenius, dan sempet ketemu soal EMP 8602-S Plus sebagian mempermasalahkan kualitas EMP 8602-S Plus.
    tapi skali lagi aku lupa dimana baca itu Click here to enlarge
    Last edited by ripmanis; 03-04-2009 at 11:12.

  14. #14
    Status
    Offline
    Pakdekabul's Avatar
    Baru Gabung
    Join Date
    Oct 2008
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    [adminkabul@Pamor] > ip firewall mangle print

    Flags: X - disabled, I - invalid, D - dynamic
    0 chain=prerouting action=accept src-address-list=""

    /interface bridge
    add admin-mac=00:1F:3C:85:3A:C8 ageing-time=5m arp=enabled auto-mac=yes \
    comment="" disabled=no forward-delay=15s max-message-age=20s mtu=1500 \
    name=bridge priority=0x8000 protocol-mode=none transmit-hold-count=6

    /interface ethernet
    set 0 arp=enabled auto-negotiation=yes comment="" disabled=no full-duplex=yes \
    mac-address=00:0C:42:0E:B2:0E mtu=1500 name=Local speed=100Mbps
    set 1 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited comment=\
    "" disabled=yes full-duplex=yes mac-address=00:0C:42:0E:B2:0F \
    master-port=none mtu=1500 name=Publik speed=100Mbps
    set 2 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited comment=\
    "" disabled=yes full-duplex=yes mac-address=00:0C:42:0E:B2:10 \
    master-port=none mtu=1500 name=ether3 speed=100Mbps

    /interface wireless

    /ip pool
    add name=pool5 ranges=192.168.101.201-192.168.101.254

    /ip dhcp-server
    add address-pool=pool5 authoritative=after-2sec-delay bootp-support=static \
    disabled=no interface=wlan3 lease-time=3d name=dhcp5

    /port
    set 0 baud-rate=9600 data-bits=8 flow-control=none name=serial0 parity=none \
    stop-bits=1


    /queue simple
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
    direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
    64000/64000 max-limit=64000/64000 name="Gatot Kiarda 5" parent=none \
    priority=8 queue=default-small/default-small target-addresses=\
    192.168.101.5/32 total-queue=default-small

    /queue tree
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=0 name=queue1 packet-mark="" parent=global-in priority=8 queue=\
    default

    /routing bgp instance
    set default as=65530 client-to-client-reflection=yes comment="" disabled=no \
    ignore-as-path-len=no name=default out-filter="" redistribute-connected=\
    no redistribute-ospf=no redistribute-other-bgp=no redistribute-rip=no \
    redistribute-static=no router-id=0.0.0.0
    /routing ospf area
    add area-id=0.0.0.0 authentication=none disabled=no name=backbone type=\
    default

    /interface bridge broute
    add action=accept chain=brouting comment="" disabled=no in-interface=Local
    /interface bridge nat
    add action=accept chain=srcnat comment="" disabled=no

    /interface bridge port
    add bridge=bridge comment="" disabled=no edge=auto external-fdb=auto horizon=\
    none interface=Local path-cost=10 point-to-point=auto priority=0x80

    /interface bridge settings
    set use-ip-firewall=no use-ip-firewall-for-vlan=no


    /interface wireless access-list
    add ap-tx-limit=0 authentication=yes client-tx-limit=0 comment="" disabled=no \
    forwarding=yes interface=all mac-address=00:02:6F:4A:C8:9C private-algo=\
    none private-key="" private-pre-shared-key="" signal-range=-120.120
    add ap-tx-limit=0 authentication=yes client-tx-limit=0 comment="" disabled=no \

    /interface wireless align
    set active-mode=yes audio-max=-20 audio-min=-100 audio-monitor=\
    00:00:00:00:00:00 filter-mac=00:00:00:00:00:00 frame-size=300 \
    frames-per-second=25 receive-all=no ssid-all=no

    /interface wireless connect-list
    add area-prefix="" comment="" connect=yes disabled=no interface=wlan2 \
    mac-address=00:1F:3C:85:3A:C8 security-profile=default signal-range=\
    -120.120 ssid=""

    /ip address
    add address=192.168.101.4/24 broadcast=192.168.101.255 comment="" disabled=no \
    interface=Local network=192.168.101.0
    add address=192.168.101.6/24 broadcast=192.168.101.255 comment="" disabled=no \
    interface=wlan3 network=192.168.101.0

    /ip arp
    add address=192.168.101.57 comment="" disabled=no interface=bridge \
    mac-address=00:19:7E:C1:B1:70

    /ip dhcp-server config
    set store-leases-disk=5m

    /ip dhcp-server lease
    add address=192.168.101.24 client-id=1:0:19:21:63:10:e4 comment="" disabled=\
    no mac-address=00:19:21:63:10:E4
    /ip dhcp-server network
    add address=192.168.101.0/24 comment="" dns-server=\
    202.134.1.10,203.130.208.18,202.134.0.155,203.130. 196.5 gateway=\
    192.168.101.1 netmask=27

    /ip dns
    set allow-remote-requests=yes cache-max-ttl=1w cache-size=2048KiB \
    max-udp-packet-size=512 primary-dns=202.134.1.10 secondary-dns=\
    202.134.0.155

    /ip dns static
    add address=192.168.101.56 disabled=no name=bbs3ceria ttl=1d

    /ip firewall mangle
    add action=accept chain=prerouting comment="" disabled=no src-address-list=""

    /ip firewall nat
    add action=masquerade chain=srcnat comment="" disabled=no out-interface=Local

    /ip firewall service-port
    set ftp disabled=no ports=21
    set tftp disabled=no ports=69
    set irc disabled=no ports=6667
    set h323 disabled=no
    set sip disabled=no
    set pptp disabled=no

    /ip proxy
    set always-from-cache=no cache-administrator=kabul cache-drive=system \
    cache-hit-dscp=4 cache-on-disk=no enabled=no max-cache-size=none \
    max-client-connections=5 max-fresh-time=3d max-server-connections=600 \
    parent-proxy=0.0.0.0 parent-proxy-port=0 port=8080 serialize-connections=\
    no src-address=0.0.0.0

    /ip route
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=192.168.101.1 scope=\
    30 target-scope=10
    add check-gateway=ping comment="" disabled=no distance=1 dst-address=\
    192.168.101.0/24 gateway=192.168.101.1 routing-mark=main scope=30 \
    target-scope=10

    /ip socks
    set connection-idle-timeout=2m enabled=no max-connections=200 port=1080

    /ip traffic-flow
    set active-flow-timeout=30m cache-entries=4k enabled=yes \
    inactive-flow-timeout=15s interfaces=all

    /queue interface
    set Local queue=ethernet-default
    set Publik queue=ethernet-default
    set ether3 queue=ethernet-default
    set wlan1 queue=wireless-default
    set bridge queue=default-small
    set wlan2 queue=ethernet-default
    set wlan3 queue=wireless-default


    /routing filter
    add action=passthrough chain=dynamic-in comment="" disabled=no invert-match=\
    no

    /system identity
    set name=Pamor

    /tool graphing
    set store-every=5min
    /tool graphing interface
    add allow-address=0.0.0.0/0 disabled=no interface=all store-on-disk=no
    add allow-address=192.168.101.6/32 disabled=no interface=all store-on-disk=no

    /tool graphing queue
    add allow-address=192.168.101.63/32 allow-target=yes disabled=no \
    simple-queue="Ade Sumant" store-on-disk=no

    /tool mac-server
    add disabled=no interface=all

    /tool mac-server ping
    set enabled=yes

    /tool netwatch
    add comment="" disabled=no down-script="" host=192.168.101.49 interval=1m \
    timeout=1s up-script=""

    [adminkabul@Pamor] >
    Last edited by Pakdekabul; 07-04-2009 at 20:31.

  15. #15
    Status
    Offline
    dirman's Avatar
    Newbie
    Join Date
    Jul 2007
    Posts
    23
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kayaknya masalah bridge nih si bos.
    coba liat2 kesini :

    mudah2an membantu

 

 
Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. blok p2p di mikrotik 2.9.50 masih tembus
    By awarmanf in forum Beginner Basics
    Replies: 4
    Last Post: 30-04-2009, 06:26
  2. Replies: 2
    Last Post: 04-12-2008, 22:38
  3. kesulitan mail yahoo dan YM
    By ribeth in forum Beginner Basics
    Replies: 5
    Last Post: 20-04-2008, 17:19
  4. kk tolongin script mikrotik untuk BF2 Online donk ^_^
    By nisaqiyar in forum Beginner Basics
    Replies: 1
    Last Post: 09-09-2007, 08:03

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •