Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 2 of 2 FirstFirst 12
Results 16 to 24 of 24
  1. #16
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Hare gene pake MikroTik Bajakennnnnnn Click here to enlarge

  2. #17
    Status
    Offline
    hqki's Avatar
    Calon Member
    Join Date
    Mar 2008
    Posts
    71
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Akangage Click here to enlarge
    Hare gene pake MikroTik Bajakennnnnnn Click here to enlarge
    duh akang... kan belajarnya di bajakan dulu , klo dah expert kaya akang baru beli asli (alesan mode on) Click here to enlarge

  3. #18
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    MikroTik cuman brp seh? masa kalah sama beli HDD 80 GB Click here to enlarge

  4. The Following User Says Thank You to Akangage For This Useful Post:


  5. #19
    Status
    Offline
    dencow's Avatar
    Forum Guru
    Join Date
    Jan 2008
    Posts
    1,728
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    wekkk... beli lisensi cuman 200 rebuan aja kok milih yang bajakan :P

  6. The Following User Says Thank You to dencow For This Useful Post:


  7. #20
    Status
    Offline
    hqki's Avatar
    Calon Member
    Join Date
    Mar 2008
    Posts
    71
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Akangage Click here to enlarge
    MikroTik cuman brp seh? masa kalah sama beli HDD 80 GB Click here to enlarge
    wkakakakaka..... Click here to enlarge kan lagi *alesan mode-on*
    klo gitu nanya lagi ahh... klo beli mikrotik asli terus hd-nya jebol bisa minta key ulang ga yak ?? (maklum blm pernah pake yg asli) baru mau coba sih Click here to enlarge atau mungkin ada penjelasan laen ?

    Tnkyu....

  8. #21
    Status
    Offline
    alaskarian's Avatar
    Newbie
    Join Date
    Jan 2008
    Location
    Pondok Kelapa, Jakarta Timur
    Posts
    31
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Coba copy paste ini....

    Code:
    / ip firewall nat
    add chain=dstnat src-address=<IP YG MAU DI REDIRECT> protocol=tcp src-port=0-65535 \
        dst-port=80 action=dst-nat to-addresses=<ALAMAT IP WEB SERVER> to-ports=<PORT WEB SERVER ANDA> comment="" \
        disabled=no

  9. #22
    Status
    Offline
    sum14rdi's Avatar
    VIP Member
    Join Date
    Sep 2007
    Location
    Tambun-Bekasi
    Posts
    860
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    Click here to enlarge Originally Posted by hqki Click here to enlarge
    wkakakakaka..... Click here to enlarge kan lagi *alesan mode-on*
    klo gitu nanya lagi ahh... klo beli mikrotik asli terus hd-nya jebol bisa minta key ulang ga yak ?? (maklum blm pernah pake yg asli) baru mau coba sih Click here to enlarge atau mungkin ada penjelasan laen ?

    Tnkyu....
    setahu saya gak bisa minta key ulang alias beli lisensi baru lagi klo hardisknya jebol.....(mungkin dari pejualnya ada masukan ..........yang tau banyak masalah lisensi)
    Click here to enlarge

  10. #23
    Status
    Offline
    felix_sg's Avatar
    Member Super Senior
    Join Date
    Sep 2007
    Location
    indonesia
    Posts
    607
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kalo hdd jebol, 100% pasti beli ulang lagi licensesnya.

  11. #24
    Status
    Offline
    henry's Avatar
    Member
    Join Date
    Mar 2008
    Location
    Jakarta
    Posts
    107
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    mungkin ada yg kurang saat penulisan ... cobain lagi ...

    1. pastiin web pengumuman yg dibikin bisa dipanggil via browser / gak ada error

    2. bikin list address dari yang mau di block
    contoh.
    Code:
    /ip firewall addres-list add list=blom-bayar address="10.2.2.3" comment="nunggak 10 bulan"
    3. bikin redirect di NAT
    Code:
    /ip firewall nat add chain=dstnat protocol=tcp dst-port=80 src-address-list=blom-bayar action=dst-nat to-address=10.2.2.5 dst-port=80
    selebihnya variasiin ndiri de
    Last edited by henry; 06-11-2008 at 17:27.

 

 
Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. dial modem lewat mikrotik????
    By cicowew in forum General Networking
    Replies: 3
    Last Post: 07-02-2016, 18:37
  2. direct ke halaman login hotspot
    By hikmah gumelar in forum General Networking
    Replies: 24
    Last Post: 24-11-2015, 08:51
  3. ask) uplink lewat ISP, downlink lewat speedy
    By Devilion in forum General Networking
    Replies: 1
    Last Post: 07-09-2008, 17:18
  4. <ask>direct website tertentu</ask>
    By zvtral in forum General Networking
    Replies: 3
    Last Post: 02-08-2008, 19:34

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •