Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 2 of 2
  1. #1
    Status
    Offline
    mas_gagah's Avatar
    Baru Gabung
    Join Date
    Aug 2007
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    [ask] Forward port untuk uTorrent

    salam buat semua,

    kalau di mikrotik gmn sieh caranya forward port buat uTorrent untuk ip tertentu, sehingga tanda dhtnya bertandak ceklis saya udah coba untuk menon aktifkan semua firewall dan saya coba dengan rule ini tapi masih belom bisa
    /ip firewall filter add chain=forward p2p=all-p2p dst-address=192.168.0.5 action=accept

    mohon pencerahan para master master semua..

  2. #2
    Status
    Offline
    okto_2005's Avatar
    Member Super Senior
    Join Date
    Jul 2007
    Posts
    655
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by mas_gagah Click here to enlarge
    salam buat semua,

    kalau di mikrotik gmn sieh caranya forward port buat uTorrent untuk ip tertentu, sehingga tanda dhtnya bertandak ceklis saya udah coba untuk menon aktifkan semua firewall dan saya coba dengan rule ini tapi masih belom bisa
    /ip firewall filter add chain=forward p2p=all-p2p dst-address=192.168.0.5 action=accept

    mohon pencerahan para master master semua..
    loh kalo mo forward jangan pake firewall broooo pake NAT, firewall fungsinya sebagai blocker.

    pake rulenya create DOTA bisa kok tinggal portnya disesuaikan dengan uTORRENT lihat di script ya NATnya yg dst-nat tcp sama udp

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •