Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 1 of 2 12 LastLast
Results 1 to 15 of 18
  1. #1
    Status
    Offline
    zeech's Avatar
    Baru Gabung
    Join Date
    Aug 2008
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    [asK] konsep bridging

    kk mau nanya nich . .

    bisa jelas gk tentang konsep bridging (bner gk yah nulis nya ?Click here to enlarge) . .

    masalahnya masi gak ngerti . . (masi newbie kk Click here to enlarge, baru kenal mikrotik . . )

    mohon bantuannya . . Click here to enlarge
    Last edited by zeech; 28-08-2008 at 11:20. Reason: jelek :P

  2. #2
    Status
    Offline
    d3v4's Avatar
    Forum Guru
    Join Date
    Jul 2007
    Location
    di alam baka
    Posts
    1,015
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kenalan dulu lah sama mikrotik

    nih link nya :

  3. #3
    Status
    Offline
    donipermono1982's Avatar
    Moderator
    Join Date
    Feb 2008
    Location
    Jakarta Selatan
    Posts
    2,809
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    nah nara sumbernya dah dateng tuh.. gw tadu liad dah ada thread dengan judul cara ngebridge network !!! ..coba cari deh... Click here to enlarge

  4. #4
    Status
    Offline
    zeech's Avatar
    Baru Gabung
    Join Date
    Aug 2008
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    tetep kk aq gk ngerti Click here to enlarge

    pke bhs inggris lagi . . Click here to enlarge

    tambah ruweth . . Click here to enlarge

    minta link y dunk . . klo gk pdf ny . .

    mhon bantuannya . . Click here to enlarge

  5. #5
    Status
    Offline
    clear cmos's Avatar
    Member
    Join Date
    Feb 2008
    Posts
    273
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    konsepnya bridging kurang lebih gini "jembatan virtual yang menghubungkan antara 2 interface atau lebih dalam 1 box (perangkat) yang sama", kalo masih gak ngerti siap2 dimarahin akang Click here to enlarge

  6. #6
    Status
    Offline
    BatavianX's Avatar
    Member Senior
    Join Date
    Dec 2007
    Location
    x-Region
    Posts
    485
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Interface mode bride=Switch Hub...! Click here to enlarge

  7. #7
    Status
    Offline
    yosanpro's Avatar
    Co-Admin
    Join Date
    Nov 2007
    Location
    Bantul, Bantul, Yogyakarta
    Posts
    2,548
    Reviews
    Read 0 Reviews
    Downloads
    11
    Uploads
    4
    Feedback Score
    1 (100%)
    Sebetulnya gak sama persis sih, tapi bisa dianalogikan sebagai switch hub karena sangat mirip.

  8. The Following User Says Thank You to yosanpro For This Useful Post:


  9. #8
    Status
    Offline
    zaduna's Avatar
    Newbie
    Join Date
    Aug 2009
    Posts
    28
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    sama . masih lum mudeng .
    Click here to enlarge

  10. #9
    Status
    Offline
    paimin's Avatar
    Member Super Senior
    Join Date
    May 2008
    Location
    negeri impian
    Posts
    571
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kayak jembatan kalie ya???

    xixixiixi

  11. #10
    Status
    Offline
    pesonk's Avatar
    Member
    Join Date
    Jul 2009
    Posts
    176
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    yang disebutin ma juragan d3v4 kan udah polos banget.. Click here to enlarge

    port eth1 -------
    |---- PORT A (bridge)---
    port eth2--------

    seperti kata link tadi,

    /interface bridge port add interface=ether1 bridge=Port_A
    /interface bridge port add interface=ether2 bridge=Port_A

  12. #11
    Status
    Offline
    mrgubrak's Avatar
    Member
    Join Date
    Feb 2008
    Posts
    118
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kalau belum mudeng juga, enaknya dicoba langsung praktek aja.
    Biar bener bener merasakan perbedaan dan fungsinya.

    terima kasih

  13. #12
    Status
    Offline
    Mr. WonderFULL's Avatar
    Member Senior
    Join Date
    Jun 2009
    Location
    Wonderland
    Posts
    311
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Radio dianggap hanya sebagai penghubung saja, persis kayak yang udah disebutin diatas bisa dianalogikan sebagai switch.

    Gini bos contoh kasus sederhana bgt
    Sisi Client
    NS2 (192.168.1.10 - Client Bridge) ---> TP-Link WR543G (192.168.1.20 - Client Router) ---> PC Client (192.168.2.0/24)
    Sisi AP
    RB433AH (AP Router) + Grid

    Maka IP yang register di RB433AH adalah IP TP-Link WR543G (192.168.1.20) padahal yang berhubungan langsung dengan AP adalah NS2

    Tetapi MAC Radio yang register di RB433AH tetap NS2, kalo istilah ngawurnya NS2 hanya berperan sebagai antena-nya TP-Link WR543G (lain kasus lain cerita)

    Semoga mudah dipahami...Click here to enlarge

  14. #13
    Status
    Offline
    paimin's Avatar
    Member Super Senior
    Join Date
    May 2008
    Location
    negeri impian
    Posts
    571
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    padat berisi ini.....

  15. #14
    Status
    Offline
    pesonk's Avatar
    Member
    Join Date
    Jul 2009
    Posts
    176
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    malah tambah ribet Click here to enlarge

  16. #15
    Status
    Offline
    paimin's Avatar
    Member Super Senior
    Join Date
    May 2008
    Location
    negeri impian
    Posts
    571
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by pesonk Click here to enlarge
    malah tambah ribet Click here to enlarge
    Click here to enlargeClick here to enlarge

    tau jembatan ga kang???

 

 
Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Konsep Dasar IP Address
    By [a] in forum Articles
    Replies: 117
    Last Post: 20-12-2011, 10:53
  2. Memisahkan jalur download dan browsing..(konsep)
    By choi in forum General Networking
    Replies: 7
    Last Post: 18-07-2011, 14:46
  3. Konsep Subnetting, Siapa Takut?
    By [a] in forum Articles
    Replies: 59
    Last Post: 09-06-2011, 00:51
  4. Proxy di bridging
    By darius in forum General Networking
    Replies: 2
    Last Post: 08-12-2007, 04:20
  5. Konsep Local IX
    By servas in forum General Networking
    Replies: 6
    Last Post: 11-11-2007, 07:22

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •