Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 2 of 3 FirstFirst 123 LastLast
Results 16 to 30 of 31
  1. #16
    Status
    Offline
    cooling's Avatar
    Member
    Join Date
    Dec 2007
    Posts
    209
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Betul versi 3.13 udah release tp test trial 1 minggu baru di report lagi yah kang Click here to enlarge

  2. #17
    Status
    Offline
    donipermono1982's Avatar
    Moderator
    Join Date
    Feb 2008
    Location
    Jakarta Selatan
    Posts
    2,809
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kalau bisa sekalian report kelebihan sama kekurangannya kang biar bisa jadi referensi buat yang mau upgrade,,.... yang setuju ngacung......Click here to enlarge

  3. #18
    Status
    Offline
    yosanpro's Avatar
    Co-Admin
    Join Date
    Nov 2007
    Location
    Bantul, Bantul, Yogyakarta
    Posts
    2,548
    Reviews
    Read 0 Reviews
    Downloads
    11
    Uploads
    4
    Feedback Score
    1 (100%)
    Makanya aku selalu perhatikan changelog...
    Kalo nggak ada fitur signifikan ya nggak aku upgrade, aku aja pakenya masi 3.9 dan 3.10. Untuk 3.13 aku sendiri belum berkeinginan upgrade karena belum ada fitur yang signifikan. Just play safe aja, ngga terburu-buru upgrade.

  4. #19
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Click here to enlarge Originally Posted by cooling Click here to enlarge
    Betul versi 3.13 udah release tp test trial 1 minggu baru di report lagi yah kang Click here to enlarge
    Bisa d atur boz Click here to enlarge

    Click here to enlarge Originally Posted by donipermono1982 Click here to enlarge
    kalau bisa sekalian report kelebihan sama kekurangannya kang biar bisa jadi referensi buat yang mau upgrade,,.... yang setuju ngacung......Click here to enlarge
    Click here to enlarge Originally Posted by yosanpro Click here to enlarge
    Makanya aku selalu perhatikan changelog...
    Kalo nggak ada fitur signifikan ya nggak aku upgrade, aku aja pakenya masi 3.9 dan 3.10. Untuk 3.13 aku sendiri belum berkeinginan upgrade karena belum ada fitur yang signifikan. Just play safe aja, ngga terburu-buru upgrade.
    Sama Akang juga baca changelognya.... cuman khan gimana ya, Akang orangnya suka coba2 seh, kaya ini gunanya apaan seh, itu apa seh, ya Akang isinya eksperimen terus Click here to enlarge error y balikin lagi [Untung udah d save back-up-nya Click here to enlarge] sapa tau nemu sesuatu yg baru apa gemana githu Click here to enlarge

  5. #20
    Status
    Offline
    bajindulgateli's Avatar
    Member
    Join Date
    Aug 2007
    Location
    jakarta
    Posts
    196
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    ga sempet ngerasain 3.12 tp kmaren coba 3.11 kondisi network tiba2 bisa mati pdhl ga ada perubahan. parah euy... yg jelas kmaren terjadi tombol restore file backup tidak ada.Click here to enlarge
    pas liat lagi ternyata ada 3.13 setelah upgrade jaringan normal seperti sedia kala.
    sejauh ini sih masih aman... (baru 2 hari ) Click here to enlarge

  6. #21
    Status
    Offline
    mtomstone's Avatar
    Member
    Join Date
    Mar 2008
    Posts
    116
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Simple Queue Mikrotik 3.13 aneh.. Click here to enlarge
    Klo di bikin unlimited TX dan RX Avg. rate gak nampak aliias gak kehitung......
    padahal sedang download tuh Click here to enlarge
    Last edited by mtomstone; 17-08-2008 at 08:43.

  7. #22
    Status
    Offline
    Mat Soleh's Avatar
    Member Super Senior
    Join Date
    Jul 2007
    Posts
    679
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    saya tipe konvensional berarti ya
    Click here to enlargeClick here to enlarge

    kalo gah running OK jarang tak upgrade
    Click here to enlargeClick here to enlarge

  8. #23
    Status
    Offline
    blankcode403's Avatar
    Baru Gabung
    Join Date
    Jul 2008
    Location
    Jakarta
    Posts
    14
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Thumbs up thanks b4

    heehheheh bener nie dah bagus
    tapi by the way skrng w pake v 3.11
    tapi kenapa sering error di queue treenya Click here to enlarge

  9. #24
    Status
    Offline
    blankcode403's Avatar
    Baru Gabung
    Join Date
    Jul 2008
    Location
    Jakarta
    Posts
    14
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Unhappy nanya queue tree yang dah di buat ????

    saya buat mangle n queue tree seperti di bawah
    / ip firewall mangle
    add chain=prerouting action=mark-packet new-packet-mark=icmp_in passthrough=no in-interface=public protocol=icmp comment="icmp" disabled=no
    add chain=postrouting action=mark-packet new-packet-mark=icmp_out passthrough=no out-interface=public protocol=icmp comment="" disabled=no
    add chain=prerouting action=mark-packet new-packet-mark=p2p_in passthrough=no p2p=all-p2p in-interface=public comment="p2p" disabled=no
    add chain=postrouting action=mark-packet new-packet-mark=p2p_out passthrough=no p2p=all-p2p out-interface=public comment="" disabled=no
    add chain=prerouting action=mark-packet new-packet-mark=pop3_in passthrough=no in-interface=public src-port=110 protocol=tcp comment="pop3" disabled=no
    add chain=postrouting action=mark-packet new-packet-mark=pop3_out passthrough=no out-interface=public dst-port=110 protocol=tcp comment="" disabled=no
    add chain=prerouting action=mark-packet new-packet-mark=smtp_in passthrough=no in-interface=public src-port=25 protocol=tcp comment="smtp" disabled=no
    add chain=postrouting action=mark-packet new-packet-mark=smtp_out passthrough=no out-interface=public dst-port=25 protocol=tcp comment="" disabled=no
    add chain=prerouting action=mark-packet new-packet-mark=imap_in passthrough=no in-interface=public src-port=143 protocol=tcp comment="imap" disabled=no
    add chain=postrouting action=mark-packet new-packet-mark=imap_out passthrough=no out-interface=public dst-port=143 protocol=tcp comment="" disabled=no
    add chain=prerouting action=mark-packet new-packet-mark=ssh_in passthrough=no in-interface=public dst-port=22 protocol=tcp comment="ssh" disabled=no
    add chain=postrouting action=mark-packet new-packet-mark=ssh_out passthrough=no out-interface=public src-port=22 protocol=tcp comment="" disabled=no
    add chain=prerouting action=mark-packet new-packet-mark=winbox_in passthrough=no in-interface=pulic dst-port=8291 protocol=tcp
    comment="winbox" disabled=no
    add chain=postrouting action=mark-packet new-packet-mark=winbox_out passthrough=no out-interface=public src-port=8291 protocol=tcp comment="" disabled=no
    add chain=prerouting action=mark-packet new-packet-mark=dns_in passthrough=no in-interface=public src-port=53 protocol=udp comment="dns" disabled=no
    add chain=postrouting action=mark-packet new-packet-mark=dns_out passthrough=no out-interface=public dst-port=53 protocol=udp comment="" disabled=no
    add chain=prerouting action=mark-packet new-packet-mark=http_in passthrough=no in-interface=public src-port=80 protocol=tcp comment="http" disabled=no
    add chain=postrouting action=mark-packet new-packet-mark=http_out passthrough=no out-interface=public dst-port=80 protocol=tcp comment="" disabled=no
    add chain=prerouting action=mark-packet new-packet-mark=ssl_in passthrough=no in-interface=public src-port=443 protocol=tcp comment="ssl" disabled=no
    add chain=postrouting action=mark-packet new-packet-mark=ssl_out passthrough=no out-interface=public dst-port=443 protocol=tcp comment="" disabled=no
    add chain=prerouting action=mark-packet new-packet-mark=udp_in passthrough=no in-interface=public protocol=udp comment="udp" disabled=no
    add chain=postrouting action=mark-packet new-packet-mark=udp_out passthrough=no out-interface=public protocol=udp comment="" disabled=n
    add chain=prerouting action=mark-packet new-packet-mark=tcp_in passthrough=no in-interface=public protocol=tcp comment="tcp" disabled=no
    add chain=postrouting action=mark-packet new-packet-mark=tcp_out passthrough=no out-interface=public protocol=tcp comment="" disabled=no
    add chain=prerouting action=mark-packet new-packet-mark=other_in passthrough=no in-interface=public comment="other" disabled=no
    add chain=postrouting action=mark-packet new-packet-mark=other_out passthrough=no out-interface=public comment="" disabled=no

    setelah ntu w buat queue treenya
    /queue tree
    add name="upload_public1" parent=global-out packet-mark="" limit-at=0 queue=wireless-default priority=4 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
    add name="icmp_down" parent=global-in packet-mark=icmp_in limit-at=0 queue=wireless-default priority=1 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
    add name="icmp_up" parent=global-out packet-mark=icmp_out limit-at=0 queue=wireless-default priority=1 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
    add name="winbox_down" parent=global-in packet-mark=winbox_in limit-at=0 queue=wireless-default priority=1 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
    add name="winbox_up" parent=global-out packet-mark=winbox_out limit-at=0 queue=wireless-default priority=1 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
    add name="dns_down" parent=global-in packet-mark=dns_in limit-at=0 queue=wireless-default priority=1 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
    add name="dns_up" parent=global-out packet-mark=dns_out limit-at=0 queue=wireless-default priority=1 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
    add name="http_up" parent=upload_public1 packet-mark=http_out limit-at=0 queue=wireless-default priority=2 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
    add name="ssl_up" parent=upload_public1 packet-mark=ssl_out limit-at=0 queue=wireless-default priority=1 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
    add name="p2p_up" parent=upload_public1 packet-mark=p2p_out limit-at=0 queue=wireless-default priority=8 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
    add name="udp_up" parent=upload_public1 packet-mark=udp_out limit-at=0 queue=wireless-default priority=6 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
    add name="tcp_up" parent=upload_public1 packet-mark=tcp_out limit-at=0 queue=wireless-default priority=4 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
    add name="other_up" parent=upload_public1 packet-mark=other_out limit-at=0 queue=wireless-default priority=7 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
    add name="download_public1" parent=global-in packet-mark="" limit-at=0 queue=wireless-default priority=4 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
    add name="http_down" parent=download_public1 packet-mark=http_in limit-at=0 queue=wireless-default priority=2 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
    add name="ssl_down" parent=download_public1 packet-mark=ssl_in limit-at=0 queue=wireless-default priority=1 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
    add name="p2p_down" parent=download_public1 packet-mark=p2p_in limit-at=0 queue=wireless-default priority=8 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
    add name="udp_down" parent=download_public1 packet-mark=udp_in limit-at=0 queue=wireless-default priority=6 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
    add name="tcp_down" parent=download_public1 packet-mark=tcp_in limit-at=0 queue=wireless-default priority=4 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
    add name="other" parent=download_public1 packet-mark=other_in limit-at=0 queue=wireless-default priority=7 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
    add name="ssh_down" parent=global-in packet-mark=ssh_in limit-at=0 queue=wireless-default priority=1 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
    add name="ssh_up" parent=global-out packet-mark=ssh_out limit-at=0 queue=wireless-default priority=1 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
    add name="pop3_down" parent=download_public1 packet-mark=pop3_in limit-at=0 queue=wireless-default priority=5 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
    add name="smtp_down" parent=download packet-mark=smtp_in limit-at=0 queue=wireless-default priority=5 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
    add name="imap_down" parent=download packet-mark=imap_in limit-at=0 queue=wireless-default priority=5 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
    add name="imap_up" parent=upload packet-mark=imap_out limit-at=0 queue=wireless-default priority=5 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
    add name="smtp_out" parent=upload packet-mark=smtp_out limit-at=0 queue=wireless-default priority=5 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
    add name="pop3_up" parent=upload packet-mark=pop3_out limit-at=0 queue=wireless-default priority=5 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no

    max limitnya trus w dah modifikasi sesuai kebutuhan di kantor
    mikrotik yang w pake v 3.11 akhir2 nie sering masalah n paket2nya sering ga ke tangkep, mohon pencerahaannya dunk suhu-suhuClick here to enlargeClick here to enlarge
    apa ada yang salah di mangle nyaClick here to enlarge

  10. #25
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Maaf boz salah di posting, disni bukan buat konsultasi "rule" atau "script" dsb, disini buat error MikroTik atau BUG Click here to enlarge

  11. #26
    Status
    Offline
    bajindulgateli's Avatar
    Member
    Join Date
    Aug 2007
    Location
    jakarta
    Posts
    196
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    Click here to enlarge Originally Posted by mtomstone Click here to enlarge
    Simple Queue Mikrotik 3.13 aneh.. Click here to enlarge
    Klo di bikin unlimited TX dan RX Avg. rate gak nampak aliias gak kehitung......
    padahal sedang download tuh Click here to enlarge
    kejadian jg ma ane om....

    dibuat ulang aja...

  12. #27
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Click here to enlarge Originally Posted by mtomstone Click here to enlarge
    Simple Queue Mikrotik 3.13 aneh.. Click here to enlarge
    Klo di bikin unlimited TX dan RX Avg. rate gak nampak aliias gak kehitung......
    padahal sedang download tuh Click here to enlarge
    Wah... ditempat Akang kena kok (ke hitung kok, 1,2,3,4,5,6 Click here to enlarge)

  13. #28
    Status
    Offline
    yosanpro's Avatar
    Co-Admin
    Join Date
    Nov 2007
    Location
    Bantul, Bantul, Yogyakarta
    Posts
    2,548
    Reviews
    Read 0 Reviews
    Downloads
    11
    Uploads
    4
    Feedback Score
    1 (100%)
    Mungkin itu perubahan pada 3.12 (yang sebelumnya bikin bug):

    *) changed behaviour of simple queues - queues with no limit and type default-small
    and no children actually do not get installed, as if there was no queue;

  14. #29
    Status
    Offline
    Xerophie's Avatar
    Calon Member
    Join Date
    Sep 2007
    Location
    Recycle Bin
    Posts
    84
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)

    Talking Waduhh...

    waduhh untung nya gw kelewatan yg 3.12...

    dari 3.11 eh tau tau cek lagi udah ada yg 3.13 Click here to enlarge

  15. #30
    Status
    Offline
    saRbeni's Avatar
    Baru Gabung
    Join Date
    Oct 2008
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Om2, di 3.15 queue nya emang dah bener yah?
    ada kasus sama? saya kok pasang IP di src-address ga ada yang ke shape yah. Di traffic tx/rx nya juga ga ada yang lewat.

    ada pengalaman om2, thx before.


    rgs,

    sBr

 

 
Page 2 of 3 FirstFirst 123 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •