Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 2 of 2 FirstFirst 12
Results 16 to 20 of 20
  1. #16
    Status
    Offline
    zainalk29's Avatar
    Member Super Senior
    Join Date
    Aug 2007
    Location
    Banjarmasin, Yogyakarta, Indonesia
    Posts
    676
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    pakai ORI dong bos kenapa mesti bajakan Click here to enlarge kan ga mahal2 banget dan banyak kelebihan dari pada yang bajakan Click here to enlarge Click here to enlarge

  2. #17
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Gencar banget nih promo Ori.... emang seh banyak kemudahannya!! Click here to enlarge

  3. #18
    Status
    Offline
    yosanpro's Avatar
    Co-Admin
    Join Date
    Nov 2007
    Location
    Bantul, Bantul, Yogyakarta
    Posts
    2,548
    Reviews
    Read 0 Reviews
    Downloads
    11
    Uploads
    4
    Feedback Score
    1 (100%)
    Click here to enlarge Originally Posted by ud1geol Click here to enlarge
    makasi bro....tapi aku buat kayak gini baru bisa jalan...
    ip fir mangle
    Code:
    add action=mark-connection chain=prerouting comment="" disabled=no \
        layer7-protocol=yahoo new-connection-mark=ym-con passthrough=yes
    add action=mark-packet chain=prerouting comment="" connection-mark=ym-con \
        disabled=no layer7-protocol=yahoo new-packet-mark=ym-pkt passthrough=no
    trus di queue
    Code:
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=0/0 name=ym packet-marks=ym-pkt parent=none priority=3 \
        queue=default-small/default-small target-addresses=192.168.0.0/24 \
        total-queue=default-small
    baru lancar broo....Click here to enlargeClick here to enlarge
    Sep... itu rule buat bikin unlimited trafik YM kan? bukan buat mengarahkan YM ke satu IP di Load Balance. CMIIW

    Click here to enlarge

  4. #19
    Status
    Offline
    bramand's Avatar
    Newbie
    Join Date
    Jan 2008
    Posts
    53
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    Click here to enlarge Originally Posted by yosanpro Click here to enlarge
    Coba pake L7 ah.... buat MT3 only... thanks to bro felix_sg buat .

    Code:
    /ip firewall layer7-protocol add name=yahoo regexp="^(ymsg|ypns|yhoo).\?.\?.\?.\?.\?.\?.\?[lwt].*\C0\80"
    
    /ip firewall mangle add chain=prerouting layer7-protocol=yahoo in-interface=lokal action=mark-routing new-routing-mark=ISP1 passthrough=no
    rule kedua taruh di atas rule load balance.
    Thx Mas Yosan, saya udah berhasil mengarahkan traffic YM pakai cara itu, saya juga nyoba cara seperti itu utk mengarahkan traffic mIRC dengan regexp ^(nick[\09-\0D -~]*user[\09-\0D -~]*:|user[\09-\0D -~]*:[\02-\0D -~]*nick[\09-\0D -~]*\0D\0A)
    tapi kok gk berhasil ya? di mangle trafficnya 0 gk seperti yg utk YM, trafficnya naik terus.
    Kira2 di mana ya salahnya Mas?

  5. #20
    Status
    Offline
    awarmanf's Avatar
    Member
    Join Date
    Apr 2008
    Posts
    222
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by tomkid Click here to enlarge
    wah..

    ini gag bisa untuk mikrotik v2.9 ya?
    Pakai cara ini aja bos:

    Code:
    /ip firewall mangle add chain=prerouting proto=tcp dst-port=5050-5061 in-interface=lokal action=mark-routing new-routing-mark=ISP1 passthrough=no
    port: 5050-5061 itu untuk ym.

 

 
Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [Tanya]Min.Hardware & Mikrotik Sering Putus
    By Spirit_Moon in forum Beginner Basics
    Replies: 9
    Last Post: 21-04-2011, 00:04
  2. putus sesaat bila ada link yang mati
    By c90NET in forum General Networking
    Replies: 2
    Last Post: 21-02-2008, 21:03
  3. [help] YM kok sering putus
    By dot in forum General Networking
    Replies: 5
    Last Post: 01-11-2007, 09:47

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •