Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 10 of 10
  1. #1
    Status
    Offline
    black@root's Avatar
    Newbie
    Join Date
    Jul 2008
    Location
    INDONESIA
    Posts
    23
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    [ASK??] om2 dan sis2 yg terhormat tolong bantu sang nubie ini plzzzzzzzz T_T

    om dan sis2 skalian aq mw tanya nih gimn sih setting mikrotik yg benar soalnya aq bingung biz di instal aq gak tau cara konekin ke internet aq make ISP intikom gitu heheheh.... skalian iklan hohohoho gimn ya caranya ada yg isa bantu plzzzzzzzzzClick here to enlarge

  2. #2
    Status
    Offline
    john_0ng80's Avatar
    Member
    Join Date
    Sep 2007
    Posts
    286
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    zzzzzzzzzzClick here to enlarge
    bobo dulu ah..............

  3. #3
    Status
    Offline
    felix_sg's Avatar
    Member Super Senior
    Join Date
    Sep 2007
    Location
    indonesia
    Posts
    607
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ikutan bung ong ahh... bobo dulu...

    buat ts, silakan cari di bagian turorial bagian thread : src-nat dan queue

  4. #4
    Status
    Offline
    zainalk29's Avatar
    Member Super Senior
    Join Date
    Aug 2007
    Location
    Banjarmasin, Yogyakarta, Indonesia
    Posts
    676
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    silahkan baca manual nya bos ......... udah sangat banyak tuh Click here to enlarge
    selamat datang di forum ini Click here to enlarge and good luck Click here to enlarge

  5. #5
    Status
    Offline
    itik's Avatar
    Member
    Join Date
    Jul 2008
    Posts
    145
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    yup bisa di bantu kok setinganny , tp aq ngantuk bgt nieh tak tidur dulu Click here to enlarge

  6. #6
    Status
    Offline
    adeldian's Avatar
    Member Senior
    Join Date
    Nov 2007
    Posts
    411
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    2 (100%)


    misal ip modem 192.168.10.1
    nic ke modem 192.168.10.2
    nic ke hub 192.168.1.1
    sebenarnya kalo cuman menjadu router nat cuman 4 langkah:
    1. memberi ip interface:
    - /ip address add address=192.168.10.2/24 interface=ether0
    - /ip address add address=192.168.1.1/24 interface=ether2
    2. memberi gateway:
    - /ip route add gateway=192.168.10.1/24
    3. setting dns
    - /ip dns set primary-dns=192.168.10.1
    - /ip dns set secondary-dns=ip_dari_isp/openDns
    4. membuat nat
    - /ip firewall nat add chain=srcnat out-interface=ether0 action=masquerade

    dah beres
    ip client 192.168.1.2 - 192.168.1.254 subnetmask 255.255.255.0

    Lain kali gunakan search dunk

    terima kasih

  7. #7
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    he...he... masih ad yang berbaik hati Click here to enlarge TS kasih thanks donk buat bro adeldian (maksa amat Click here to enlarge) soalny dah bantuin kasih pencerahan

  8. #8
    Status
    Offline
    korekuping's Avatar
    Member
    Join Date
    May 2008
    Location
    Server
    Posts
    170
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    wkwkwkk

    Click here to enlarge no comment

  9. #9
    Status
    Offline
    j1br1l's Avatar
    Baru Gabung
    Join Date
    Feb 2012
    Posts
    11
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    utk bro adeldian Click here to enlarge

  10. #10
    Status
    Offline
    yohanexz's Avatar
    Member Super Senior
    Join Date
    Sep 2010
    Location
    Rawamangun, Jakarta
    Posts
    613
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    1
    Feedback Score
    0
    old ask.......................
    Last edited by yohanexz; 04-06-2012 at 13:36.

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [share] Instalasi RouterOS X86
    By kucingGarong in forum Beginner / Installation
    Replies: 120
    Last Post: 21-02-2012, 12:24
  2. ..:tolong bantu ane Setup Mikrotik sebagai Gateway server:..
    By arovah in forum General Networking
    Replies: 21
    Last Post: 10-08-2009, 21:49
  3. ..:Tolong bantu setting Transparent Proxy Server:..
    By arovah in forum General Networking
    Replies: 10
    Last Post: 26-05-2009, 10:02
  4. nubie ask
    By sangprabv in forum Beginner Basics
    Replies: 2
    Last Post: 02-06-2008, 18:38
  5. Tolong di Bantu ya........
    By Rifq in forum Wireless Networking
    Replies: 24
    Last Post: 28-02-2008, 23:22

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •