Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 3 of 3
  1. #1
    Status
    Offline
    rgunawans's Avatar
    Baru Gabung
    Join Date
    Feb 2012
    Posts
    9
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Graph interface hilang setelah upgrade

    Ane mau tanya nih...

    setelah upgrade ke 6.13 dst (sampai 6.18rc7) kenapa interface graph ane hilang ya, padahal dari 6.10 ke 6.12 ga ada masalah, interface graph selalu ada meski routerboard mati 1 harian. Oiya ane pakai rb851-2n, kalau system graph (cpu, memory, disk) ga hilang. Sudah coba install paket ntp, tetap aja hilang

    Ini ane kasih capture-an interface dan cpu graph:

    Click here to enlarge

    Click here to enlarge

    Mau balik lagi ke 6.12 tapi ga ada feature ip->cloud.. agak2 bingung juga nih..
    ada yang pernah ngalamin ga ya?

  2. #2
    Status
    Offline
    aankoe's Avatar
    Member
    Join Date
    Jul 2007
    Posts
    261
    Reviews
    Read 0 Reviews
    Downloads
    16
    Uploads
    0
    Feedback Score
    0
    coba bantu...

    coba cek di winbox masuk di menu tools graph, terus di interface rulenya sudah ada blum ? kalau belum ada silahkan ditambahkan saja. silahkan dicoba semoga berhasil

  3. #3
    Status
    Offline
    rgunawans's Avatar
    Baru Gabung
    Join Date
    Feb 2012
    Posts
    9
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    sudah ada rule-nya, allow all, masalahnya hanya terjadi pada versi 6.13 ke atas.. dari versi 6 sampai 6.12 ga ada masalah..

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. RB750G aku Keok setelah upgrade ke 4.6
    By antomoreng in forum Beginner Basics
    Replies: 14
    Last Post: 04-03-2011, 03:23
  2. RB 750 Engga ke detect setelah di Upgrade ke 3.30
    By kh@iral in forum HotSpot, The Dude & User Manager
    Replies: 51
    Last Post: 12-02-2011, 18:36
  3. Lisensi hilang setelah downgrade
    By korekuping in forum Beginner Basics
    Replies: 14
    Last Post: 24-01-2011, 21:59
  4. dhcp static&firewall hilang setelah restart
    By tnt in forum General Networking
    Replies: 7
    Last Post: 25-10-2010, 11:40
  5. Help Me Please......error Setelah Upgrade Rb 133
    By motokare2006 in forum Wireless Networking
    Replies: 13
    Last Post: 25-03-2008, 20:27

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •