Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 9 of 9
  1. #1
    Status
    Offline
    romi poetra minang's Avatar
    Calon Member
    Join Date
    Oct 2013
    Location
    Padang - Sumatera Barat
    Posts
    71
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    ping ke isp gede... klo bypass normal..jadi lelet dah

    gan nanya ni...
    Topologi ane ||


    ISP --- SWITCH CISCO 8 PORT |---(1)- RB1100 -----| SWITCH CISCO 24 PORT
    |---(2)- RB450G -----| SDA


    nah masalah yg ane alami, ping sering gede (100-500an), dari RB ke gateway ISP, situasi ini saat byk pemakaian, itu pun siang, klo malem normal (itungannya sedikit client yg make cuma pemakaian gede, ping cuma 23-25an)..
    bingung ni gan.... Click here to enlarge

  2. #2
    Status
    Offline
    romi poetra minang's Avatar
    Calon Member
    Join Date
    Oct 2013
    Location
    Padang - Sumatera Barat
    Posts
    71
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Tambahan, kabel udah dicek semua aman.. malahan dah ganti ke cat6.. Click here to enlarge
    apa ada masalaah dg RB ane..?? padahal juga udah direset.. Click here to enlarge

  3. #3
    Status
    Offline
    romi poetra minang's Avatar
    Calon Member
    Join Date
    Oct 2013
    Location
    Padang - Sumatera Barat
    Posts
    71
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ni export firewall ane gan, apa ada hub sama ini kah..??? atau ada yg salah;

    /ip firewall filter
    add action=accept chain=Voip comment="allow established connections" \
    connection-state=established disabled=no dst-port=5060 protocol=tcp
    add action=accept chain=Voip connection-state=established disabled=no dst-port=\
    5061 protocol=tcp
    add action=accept chain=forward comment="allow established connections" \
    connection-state=established disabled=no
    add action=drop chain=forward comment="Block Bogus IP Address" disabled=no \
    src-address=0.0.0.0/8
    add action=drop chain=forward disabled=no dst-address=0.0.0.0/8
    add action=drop chain=forward disabled=no src-address=127.0.0.0/8
    add action=drop chain=forward disabled=no dst-address=127.0.0.0/8
    add action=drop chain=forward disabled=no src-address=224.0.0.0/3
    add action=drop chain=forward disabled=no dst-address=224.0.0.0/3
    add action=drop chain=input comment="Drop SSH brute forcers" disabled=no \
    dst-port=22 protocol=tcp src-address-list=ssh_blacklist
    add action=add-src-to-address-list address-list=ssh_blacklist \
    address-list-timeout=1w3d chain=input connection-state=new disabled=no \
    dst-port=22 protocol=tcp src-address-list=ssh_stage3
    add action=add-src-to-address-list address-list=ssh_stage3 \
    address-list-timeout=1m chain=input connection-state=new disabled=no \
    dst-port=22 protocol=tcp src-address-list=ssh_stage2
    add action=add-src-to-address-list address-list=ssh_stage2 \
    address-list-timeout=1m chain=input connection-state=new disabled=no \
    dst-port=22 protocol=tcp src-address-list=ssh_stage1
    add action=add-src-to-address-list address-list=ssh_stage1 \
    address-list-timeout=1m chain=input connection-state=new disabled=no \
    dst-port=22 protocol=tcp
    add action=add-src-to-address-list address-list="port scanners" \
    address-list-timeout=2w chain=input comment="Port Scanners to list " \
    disabled=no protocol=tcp psd=21,3s,3,1
    add action=add-src-to-address-list address-list="port scanners" \
    address-list-timeout=2w chain=input disabled=no protocol=tcp tcp-flags=\
    fin,!syn,!rst,!psh,!ack,!urg
    add action=add-src-to-address-list address-list="port scanners" \
    address-list-timeout=2w chain=input disabled=no protocol=tcp tcp-flags=\
    fin,syn
    add action=add-src-to-address-list address-list="port scanners" \
    address-list-timeout=2w chain=input disabled=no protocol=tcp tcp-flags=\
    syn,rst
    add action=add-src-to-address-list address-list="port scanners" \
    address-list-timeout=2w chain=input disabled=no protocol=tcp tcp-flags=\
    fin,psh,urg,!syn,!rst,!ack
    add action=add-src-to-address-list address-list="port scanners" \
    address-list-timeout=2w chain=input disabled=no protocol=tcp tcp-flags=\
    fin,syn,rst,psh,ack,urg
    add action=add-src-to-address-list address-list="port scanners" \
    address-list-timeout=2w chain=input disabled=no protocol=tcp tcp-flags=\
    !fin,!syn,!rst,!psh,!ack,!urg
    add action=drop chain=input disabled=no src-address-list="port scanners"
    add action=drop chain=input comment="Filter FTP to Box" disabled=no dst-port=21 \
    protocol=tcp src-address-list=ftp_blacklist
    add action=accept chain=output content="530 Login incorrect" disabled=no \
    dst-limit=1/1m,9,dst-address/1m protocol=tcp
    add action=add-dst-to-address-list address-list=ftp_blacklist \
    address-list-timeout=3h chain=output content="530 Login incorrect" \
    disabled=no protocol=tcp
    add action=jump chain=forward comment="Separate Protocol into Chains" disabled=\
    no jump-target=tcp protocol=tcp
    add action=jump chain=forward disabled=no jump-target=udp protocol=udp
    add action=jump chain=forward disabled=no jump-target=icmp protocol=icmp
    add action=drop chain=udp comment="Blocking UDP Packet" disabled=no dst-port=69 \
    protocol=udp
    add action=drop chain=udp disabled=no dst-port=111 protocol=udp
    add action=drop chain=udp disabled=no dst-port=135 protocol=udp
    add action=drop chain=udp disabled=no dst-port=137-139 protocol=udp
    add action=drop chain=udp disabled=no dst-port=2049 protocol=udp
    add action=drop chain=udp disabled=no dst-port=3133 protocol=udp
    add action=drop chain=tcp comment="Bloking TCP Packet" disabled=no dst-port=69 \
    protocol=tcp
    add action=drop chain=tcp disabled=no dst-port=111 protocol=tcp
    add action=drop chain=tcp disabled=no dst-port=119 protocol=tcp
    add action=drop chain=tcp disabled=no dst-port=135 protocol=tcp
    add action=drop chain=tcp disabled=no dst-port=137-139 protocol=tcp
    add action=drop chain=tcp disabled=no dst-port=445 protocol=tcp
    add action=drop chain=tcp disabled=no dst-port=2049 protocol=tcp
    add action=drop chain=tcp disabled=no dst-port=12345-12346 protocol=tcp
    add action=drop chain=tcp disabled=no dst-port=20034 protocol=tcp
    add action=drop chain=tcp disabled=no dst-port=3133 protocol=tcp
    add action=drop chain=tcp disabled=no dst-port=67-68 protocol=tcp
    add action=accept chain=icmp comment="Limited Ping Flood" disabled=no \
    icmp-options=0:0-255 limit=5,5 protocol=icmp
    add action=accept chain=icmp disabled=no icmp-options=3:3 limit=5,5 protocol=\
    icmp
    add action=accept chain=icmp disabled=no icmp-options=3:4 limit=5,5 protocol=\
    icmp
    add action=accept chain=icmp disabled=no icmp-options=8:0-255 limit=5,5 \
    protocol=icmp
    add action=accept chain=icmp disabled=no icmp-options=11:0-255 limit=5,5 \
    protocol=icmp
    add action=drop chain=icmp disabled=no protocol=icmp
    add action=accept chain=input comment="Allow Broadcast Traffic" disabled=no \
    dst-address-type=broadcast
    add action=accept chain=input comment="Connection State" connection-state=\
    established disabled=no
    add action=accept chain=input connection-state=related disabled=no
    add action=drop chain=input connection-state=invalid disabled=no
    add action=drop chain=virus comment="Sockets des Troie" disabled=no dst-port=1 \
    protocol=udp
    add action=drop chain=virus comment=Death disabled=no dst-port=2 protocol=tcp
    add action=drop chain=virus comment="Senna Spy FTP server" disabled=no \
    dst-port=20 protocol=tcp
    add action=drop chain=virus comment="Back Construction, Blade Runner, Cattivik F\
    TP Server, CC Invader, Dark FTP, Doly Trojan, Fore, Invisible FTP, Juggernau\
    t 42, Larva, MotIv FTP, Net Administrator, Ramen, Senna Spy FTP server, The \
    Flu, Traitor 21, WebEx, WinCrash" disabled=no dst-port=21 protocol=tcp
    add action=drop chain=virus comment=Shaft disabled=no dst-port=22 protocol=tcp
    add action=drop chain=virus comment=\
    "Fire HacKer, Tiny Telnet Server TTS, Truva Atl" disabled=no dst-port=23 \
    protocol=tcp
    add action=drop chain=virus comment="Ajan, Antigen, Barok, Email Password Sender\
    \_EPS, EPS II, Gip, Gris, Happy99, Hpteam mail, Hybris, I love you, Kuang2, \
    Magic Horse, MBT Mail Bombing Trojan, Moscow Email trojan, Naebi, NewApt wor\
    m, ProMail trojan, Shtirlitz, Stealth, Tapiras, Terminator, WinPC, WinSpy" \
    disabled=no dst-port=25 protocol=tcp
    add action=drop chain=virus comment="Agent 40421" disabled=no dst-port=30 \
    protocol=tcp
    add action=drop chain=virus comment=\
    "Agent 31, Hackers Paradise, Masters Paradise" disabled=no dst-port=31 \
    protocol=tcp
    add action=drop chain=virus comment="Deep Throat, Foreplay" disabled=no \
    dst-port=41 protocol=tcp
    add action=drop chain=virus comment=DRAT disabled=no dst-port=48 protocol=tcp
    add action=drop chain=virus comment=DRAT disabled=no dst-port=50 protocol=tcp
    add action=drop chain=virus comment=DMSetup disabled=no dst-port=58 protocol=\
    tcp
    add action=drop chain=virus comment=DMSetup disabled=no dst-port=59 protocol=\
    tcp
    add action=drop chain=virus comment="CDK, Firehotcker" disabled=no dst-port=79 \
    protocol=tcp
    add action=drop chain=virus comment=RemoConChubo disabled=no dst-port=81 \
    protocol=tcp
    add action=drop chain=virus comment="Hidden Port, NCX" disabled=no dst-port=99 \
    protocol=tcp
    add action=drop chain=virus comment="ProMail trojan" disabled=no dst-port=110 \
    protocol=tcp
    add action=drop chain=virus comment="Invisible Identd Deamon, Kazimas" \
    disabled=no dst-port=113 protocol=tcp
    add action=drop chain=virus comment=Happy99 disabled=no dst-port=119 protocol=\
    tcp
    add action=drop chain=virus comment="Attack Bot, God Message, JammerKillah" \
    disabled=no dst-port=121 protocol=tcp
    add action=drop chain=virus comment="Net Controller" disabled=no dst-port=123 \
    protocol=tcp
    add action=drop chain=virus comment=Farnaz disabled=no dst-port=133 protocol=\
    tcp
    add action=drop chain=virus comment="Blaster worm" disabled=no dst-port=135-139 \
    protocol=tcp
    add action=drop chain=virus disabled=no dst-port=135-139 protocol=udp
    add action=drop chain=virus comment=NetTaxi disabled=no dst-port=142 protocol=\
    tcp
    add action=drop chain=virus comment=Infector disabled=no dst-port=146 protocol=\
    tcp
    add action=drop chain=virus comment=Infector disabled=no dst-port=146 protocol=\
    udp
    add action=drop chain=virus comment=A-trojan disabled=no dst-port=170 protocol=\
    tcp
    add action=drop chain=virus comment=Backage disabled=no dst-port=334 protocol=\
    tcp
    add action=drop chain=virus comment=Backage disabled=no dst-port=411 protocol=\
    tcp
    add action=drop chain=virus comment="Breach, Incognito" disabled=no dst-port=\
    420 protocol=tcp
    add action=drop chain=virus comment="TCP Wrappers trojan" disabled=no dst-port=\
    421 protocol=tcp
    add action=drop chain=virus disabled=no dst-port=445 protocol=tcp
    add action=drop chain=virus disabled=no dst-port=445 protocol=udp
    add action=drop chain=virus comment="Fatal Connections" disabled=no dst-port=\
    455 protocol=tcp
    add action=drop chain=virus comment="Hackers Paradise" disabled=no dst-port=456 \
    protocol=tcp
    add action=drop chain=virus comment=Grlogin disabled=no dst-port=513 protocol=\
    tcp
    add action=drop chain=virus comment="RPC Backdoor" disabled=no dst-port=514 \
    protocol=tcp
    add action=drop chain=virus comment="Net666, Rasmin" disabled=no dst-port=531 \
    protocol=tcp
    add action=drop chain=virus comment="711 trojan, Seven Eleven, Ini-Killer, Net A\
    dministrator, Phase Zero, Phase-0, Stealth Spy" disabled=no dst-port=555 \
    protocol=tcp
    add action=drop chain=virus comment="Secret Service" disabled=no dst-port=605 \
    protocol=tcp
    add action=drop chain=virus comment="Attack FTP, Back Construction, BLA trojan, \
    Cain & Abel, NokNok, Satans Back Door SBD, ServU, Shadow Phyre, th3r1pp3rz T\
    herippers" disabled=no dst-port=666 protocol=tcp
    add action=drop chain=virus comment=SniperNet disabled=no dst-port=667 \
    protocol=tcp
    add action=drop chain=virus comment="DP trojan" disabled=no dst-port=669 \
    protocol=tcp
    add action=drop chain=virus comment=GayOL disabled=no dst-port=692 protocol=tcp
    add action=drop chain=virus comment="AimSpy, Undetected" disabled=no dst-port=\
    777 protocol=tcp
    add action=drop chain=virus comment=WinHole disabled=no dst-port=808 protocol=\
    tcp
    add action=drop chain=virus comment="Dark Shadow" disabled=no dst-port=911 \
    protocol=tcp
    add action=drop chain=virus comment="Deep Throat, Foreplay, WinSatan" disabled=\
    no dst-port=999 protocol=tcp
    add action=drop chain=virus comment="Der Spaeher, Direct Connection" disabled=\
    no dst-port=1000 protocol=tcp
    add action=drop chain=virus comment="Der Spaeher, Le Guardien, Silencer, WebEx" \
    disabled=no dst-port=1001 protocol=tcp
    add action=drop chain=virus comment="Doly Trojan" disabled=no dst-port=\
    1010-1016 protocol=tcp
    add action=drop chain=virus comment=Vampire disabled=no dst-port=1020 protocol=\
    tcp
    add action=drop chain=virus comment="Jade, Latinus, NetSpy" disabled=no \
    dst-port=1024 protocol=tcp
    add action=drop chain=virus comment="Remote Storm" disabled=no dst-port=1025 \
    protocol=tcp
    add action=drop chain=virus comment="Remote Storm" disabled=no dst-port=1025 \
    protocol=udp
    add action=drop chain=virus comment=Multidropper disabled=no dst-port=1035 \
    protocol=tcp
    add action=drop chain=virus comment="BLA trojan" disabled=no dst-port=1042 \
    protocol=tcp
    add action=drop chain=virus comment=Rasmin disabled=no dst-port=1045 protocol=\
    tcp
    add action=drop chain=virus comment="sbin initd" disabled=no dst-port=1049 \
    protocol=tcp
    add action=drop chain=virus comment=MiniCommand disabled=no dst-port=1050 \
    protocol=tcp
    add action=drop chain=virus comment="The Thief" disabled=no dst-port=1053 \
    protocol=tcp
    add action=drop chain=virus comment=AckCmd disabled=no dst-port=1054 protocol=\
    tcp
    add action=drop chain=virus comment=WinHole disabled=no dst-port=1080-1083 \
    protocol=tcp
    add action=drop chain=virus comment=Xtreme disabled=no dst-port=1090 protocol=\
    tcp
    add action=drop chain=virus comment="Remote Administration Tool RAT" disabled=\
    no dst-port=1095-1098 protocol=tcp
    add action=drop chain=virus comment=\
    "Blood Fest Evolution, Remote Administration Tool RAT" disabled=no \
    dst-port=1099 protocol=tcp
    add action=drop chain=virus comment=Orion disabled=no dst-port=1150-1151 \
    protocol=tcp
    add action=drop chain=virus comment=\
    "Psyber Stream Server PSS, Streaming Audio Server, Voice" disabled=no \
    dst-port=1170 protocol=tcp
    add action=drop chain=virus comment=NoBackO disabled=no dst-port=1200-1201 \
    protocol=udp
    add action=drop chain=virus comment=SoftWAR disabled=no dst-port=1207 protocol=\
    tcp
    add action=drop chain=virus comment=Infector disabled=no dst-port=1208 \
    protocol=tcp
    add action=drop chain=virus comment=Kaos disabled=no dst-port=1212 protocol=tcp
    add action=drop chain=virus comment="SubSeven Java client, Ultors Trojan" \
    disabled=no dst-port=1234 protocol=tcp
    add action=drop chain=virus comment=\
    "BackDoor-G, SubSeven, SubSeven Apocalypse, Tiles" disabled=no dst-port=\
    1243 protocol=tcp
    add action=drop chain=virus comment="VooDoo Doll" disabled=no dst-port=1245 \
    protocol=tcp
    add action=drop chain=virus comment=Scarab disabled=no dst-port=1255 protocol=\
    tcp
    add action=drop chain=virus comment="Project nEXT" disabled=no dst-port=1256 \
    protocol=tcp
    add action=drop chain=virus comment=Matrix disabled=no dst-port=1269 protocol=\
    tcp
    add action=drop chain=virus comment="The Matrix" disabled=no dst-port=1272 \
    protocol=tcp
    add action=drop chain=virus comment=NETrojan disabled=no dst-port=1313 \
    protocol=tcp
    add action=drop chain=virus comment="Millenium Worm" disabled=no dst-port=1338 \
    protocol=tcp
    add action=drop chain=virus comment="Bo dll" disabled=no dst-port=1349 \
    protocol=tcp
    add action=drop chain=virus comment="GoFriller, Backdoor G-1" disabled=no \
    dst-port=1394 protocol=tcp
    add action=drop chain=virus comment="Remote Storm" disabled=no dst-port=1441 \
    protocol=tcp
    add action=drop chain=virus comment=FTP99CMP disabled=no dst-port=1492 \
    protocol=tcp
    add action=drop chain=virus comment=Trinoo disabled=no dst-port=1524 protocol=\
    tcp
    add action=drop chain=virus comment="Remote Hack" disabled=no dst-port=1568 \
    protocol=tcp
    add action=drop chain=virus comment="Direct Connection, Shivka-Burka" disabled=\
    no dst-port=1600 protocol=tcp
    add action=drop chain=virus comment=Exploiter disabled=no dst-port=1703 \
    protocol=tcp
    add action=drop chain=virus comment=Scarab disabled=no dst-port=1777 protocol=\
    tcp
    add action=drop chain=virus comment=SpySender disabled=no dst-port=1807 \
    protocol=tcp
    add action=drop chain=virus comment="Fake FTP" disabled=no dst-port=1966 \
    protocol=tcp
    add action=drop chain=virus comment="WM FTP Server" disabled=no dst-port=1967 \
    protocol=tcp
    add action=drop chain=virus comment="OpC BO" disabled=no dst-port=1969 \
    protocol=tcp
    add action=drop chain=virus comment="Bowl, Shockrave" disabled=no dst-port=1981 \
    protocol=tcp
    add action=drop chain=virus comment="Back Door, SubSeven, TransScout" disabled=\
    no dst-port=1999 protocol=tcp
    add action=drop chain=virus comment="Der Spaeher, Insane Network, Last 2000, Rem\
    ote Explorer 2000, Senna Spy Trojan Generator" disabled=no dst-port=2000 \
    protocol=tcp
    add action=drop chain=virus comment="Der Spaeher, Trojan Cow" disabled=no \
    dst-port=2001 protocol=tcp
    add action=drop chain=virus comment="Ripper Pro" disabled=no dst-port=2023 \
    protocol=tcp
    add action=drop chain=virus comment=WinHole disabled=no dst-port=2080 protocol=\
    tcp
    add action=drop chain=virus comment=Bugs disabled=no dst-port=2115 protocol=tcp
    add action=drop chain=virus comment="Mini Backlash" disabled=no dst-port=2130 \
    protocol=udp
    add action=drop chain=virus comment="The Invasor" disabled=no dst-port=2140 \
    protocol=tcp
    add action=drop chain=virus comment="Deep Throat, Foreplay" disabled=no \
    dst-port=2140 protocol=udp
    add action=drop chain=virus comment="Illusion Mailer" disabled=no dst-port=2155 \
    protocol=tcp
    add action=drop chain=virus comment=Nirvana disabled=no dst-port=2255 protocol=\
    tcp
    add action=drop chain=virus comment="Hvl RAT" disabled=no dst-port=2283 \
    protocol=tcp
    add action=drop chain=virus comment=Xplorer disabled=no dst-port=2300 protocol=\
    tcp
    add action=drop chain=virus comment="Studio 54" disabled=no dst-port=2311 \
    protocol=tcp
    add action=drop chain=virus comment=Contact disabled=no dst-port=2330-2339 \
    protocol=tcp
    add action=drop chain=virus comment="Voice Spy" disabled=no dst-port=2339 \
    protocol=udp
    add action=drop chain=virus comment="Doly Trojan" disabled=no dst-port=2345 \
    protocol=tcp
    add action=drop chain=virus comment="Striker trojan" disabled=no dst-port=2565 \
    protocol=tcp
    add action=drop chain=virus comment=WinCrash disabled=no dst-port=2583 \
    protocol=tcp
    add action=drop chain=virus comment="Digital RootBeer" disabled=no dst-port=\
    2600 protocol=tcp
    add action=drop chain=virus comment="The Prayer" disabled=no dst-port=2716 \
    protocol=tcp
    add action=drop chain=virus comment="SubSeven, SubSeven 2.1 Gold" disabled=no \
    dst-port=2773-2774 protocol=tcp
    add action=drop chain=virus comment="Phineas Phucker" disabled=no dst-port=2801 \
    protocol=tcp
    add action=drop chain=virus comment="Remote Administration Tool RAT" disabled=\
    no dst-port=2989 protocol=udp
    add action=drop chain=virus comment="Remote Shut" disabled=no dst-port=3000 \
    protocol=tcp
    add action=drop chain=virus comment=WinCrash disabled=no dst-port=3024 \
    protocol=tcp
    add action=drop chain=virus comment=Microspy disabled=no dst-port=3031 \
    protocol=tcp
    add action=drop chain=virus comment="Reverse WWW Tunnel Backdoor, RingZero" \
    disabled=no dst-port=3128 protocol=tcp
    add action=drop chain=virus comment="Masters Paradise" disabled=no dst-port=\
    3129 protocol=tcp
    add action=drop chain=virus comment="The Invasor" disabled=no dst-port=3150 \
    protocol=tcp
    add action=drop chain=virus comment="Deep Throat, Foreplay, Mini Backlash" \
    disabled=no dst-port=3150 protocol=udp
    add action=drop chain=virus comment="Terror trojan" disabled=no dst-port=3456 \
    protocol=tcp
    add action=drop chain=virus comment="Eclipse 2000, Sanctuary" disabled=no \
    dst-port=3459 protocol=tcp
    add action=drop chain=virus comment="Portal of Doom" disabled=no dst-port=3700 \
    protocol=tcp
    add action=drop chain=virus comment=PsychWard disabled=no dst-port=3777 \
    protocol=tcp
    add action=drop chain=virus comment="Total Solar Eclypse" disabled=no dst-port=\
    3791-3801 protocol=tcp
    add action=drop chain=virus comment=SkyDance disabled=no dst-port=4000 \
    protocol=tcp
    add action=drop chain=virus comment=WinCrash disabled=no dst-port=4092 \
    protocol=tcp
    add action=drop chain=virus comment="Virtual Hacking Machine VHM" disabled=no \
    dst-port=4242 protocol=tcp
    add action=drop chain=virus comment=BoBo disabled=no dst-port=4321 protocol=tcp
    add action=drop chain=virus comment="Prosiak, Swift Remote" disabled=no \
    dst-port=4444 protocol=tcp
    add action=drop chain=virus comment="File Nail" disabled=no dst-port=4567 \
    protocol=tcp
    add action=drop chain=virus comment="ICQ Trojan" disabled=no dst-port=4590 \
    protocol=tcp
    add action=drop chain=virus comment="ICQ Trogen Lm" disabled=no dst-port=4950 \
    protocol=tcp
    add action=drop chain=virus comment=\
    "Back Door Setup, Blazer5, Bubbel, ICKiller, Ra1d, Sockets des Troie" \
    disabled=no dst-port=5000 protocol=tcp
    add action=drop chain=virus comment="Back Door Setup, Sockets des Troie" \
    disabled=no dst-port=5001 protocol=tcp
    add action=drop chain=virus comment="cd00r, Shaft" disabled=no dst-port=5002 \
    protocol=tcp
    add action=drop chain=virus comment=Solo disabled=no dst-port=5010 protocol=tcp
    add action=drop chain=virus comment=\
    "One of the Last Trojans OOTLT, One of the Last Trojans OOTLT, modified" \
    disabled=no dst-port=5011 protocol=tcp
    add action=drop chain=virus comment="WM Remote KeyLogger" disabled=no dst-port=\
    5025 protocol=tcp
    add action=drop chain=virus comment="Net Metropolitan" disabled=no dst-port=\
    5031-5032 protocol=tcp
    add action=drop chain=virus comment=Firehotcker disabled=no dst-port=5321 \
    protocol=tcp
    add action=drop chain=virus comment="Backage, NetDemon" disabled=no dst-port=\
    5333 protocol=tcp
    add action=drop chain=virus comment="wCrat WC Remote Administration Tool" \
    disabled=no dst-port=5343 protocol=tcp
    add action=drop chain=virus comment="Back Construction, Blade Runner" disabled=\
    no dst-port=5400-5402 protocol=tcp
    add action=drop chain=virus comment="Illusion Mailer" disabled=no dst-port=5512 \
    protocol=tcp
    add action=drop chain=virus comment="The Flu" disabled=no dst-port=5534 \
    protocol=tcp
    add action=drop chain=virus comment=Xtcp disabled=no dst-port=5550 protocol=tcp
    add action=drop chain=virus comment=ServeMe disabled=no dst-port=5555 protocol=\
    tcp
    add action=drop chain=virus comment="BO Facil" disabled=no dst-port=5556-5557 \
    protocol=tcp
    add action=drop chain=virus comment=Robo-Hack disabled=no dst-port=5569 \
    protocol=tcp
    add action=drop chain=virus comment="PC Crasher" disabled=no dst-port=5637-5638 \
    protocol=tcp
    add action=drop chain=virus comment=WinCrash disabled=no dst-port=5742 \
    protocol=tcp
    add action=drop chain=virus comment="Portmap Remote Root Linux Exploit" \
    disabled=no dst-port=5760 protocol=tcp
    add action=drop chain=virus comment="Y3K RAT" disabled=no dst-port=5880-5889 \
    protocol=tcp
    add action=drop chain=virus comment="The Thing" disabled=no dst-port=6000 \
    protocol=tcp
    add action=drop chain=virus comment="Bad Blood" disabled=no dst-port=6006 \
    protocol=tcp
    add action=drop chain=virus comment="Secret Service" disabled=no dst-port=6272 \
    protocol=tcp

    /ip firewall mangle
    add action=mark-connection chain=prerouting comment=All-Conn disabled=no \
    new-connection-mark=All-Conn passthrough=yes
    add action=mark-routing chain=prerouting comment=Inter-Route2 \
    connection-mark=Inter-Conn2 disabled=no dst-address-list=!nice \
    new-routing-mark=Inter-Rout2 passthrough=yes
    add action=mark-routing chain=prerouting comment=Lokal-Route disabled=no \
    dst-address-list=nice new-routing-mark=main passthrough=yes
    add action=mark-connection chain=prerouting comment=PING_STABIL disabled=no \
    new-connection-mark=PING_STABIL passthrough=yes protocol=icmp
    add action=mark-packet chain=prerouting comment=PING_PAKET connection-mark=\
    PING_STABIL disabled=no new-packet-mark=PING_PAKET passthrough=no \
    protocol=icmp

  4. #4
    Status
    Offline
    choera's Avatar
    Member
    Join Date
    Oct 2013
    Posts
    101
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    coba buat mangle ICMP nya.....

    hanya sekedar pendapat, karena saya menerapkan nya di warnet saya

  5. #5
    Status
    Offline
    coco_nk4l's Avatar
    Member
    Join Date
    Aug 2009
    Location
    Tanjung Duren - Jakarta Barat
    Posts
    136
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    2
    Feedback Score
    0
    Udah coba tes Ping dengan posisi semua Firewall disable?

  6. #6
    Status
    Offline
    choera's Avatar
    Member
    Join Date
    Oct 2013
    Posts
    101
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Udah coba tes Ping dengan posisi semua Firewall disable?

    maksud nya memastikan dari ISP ping apakah bagus atau tidak. . .

    Begitu ? ? ?

  7. #7
    Status
    Offline
    romi poetra minang's Avatar
    Calon Member
    Join Date
    Oct 2013
    Location
    Padang - Sumatera Barat
    Posts
    71
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    udah, masi tetep sama...
    kalau pemakaian BW udah poll, apakah pengaruh dg ping dns??
    trus untuk pemakaian jalur local/akses lokal apakah menghabiskan BW juga..?? Click here to enlarge

  8. #8
    Status
    Offline
    choera's Avatar
    Member
    Join Date
    Oct 2013
    Posts
    101
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    apakah udah di coba langsungin modem ke laptop tanpa ada pengguna lain selain 1 PC saja ????
    dan bagaimana ping nya ???

  9. #9
    Status
    Offline
    hendr4's Avatar
    Calon Member
    Join Date
    Aug 2008
    Posts
    90
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    klu waktu pemakaian bw penuh dan ping jadi gede bahkan ada rto kemungkinan icmp di sisi ISP juga kelimit, silahkan dites aja direc ke laptop/pc trus tes speedtes atau download sambil ping ke gateway. tpi ada kemungkinan linknya dari isp anda kurang bagus, silahkan dicek satu persatu mulai dari link ke isp kemudian ICMP

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [ASK]Ping Time Jadi Gede Setalah di limit pake Simple Queue
    By bluevaganza in forum General Networking
    Replies: 28
    Last Post: 23-10-2013, 12:48
  2. Ping ke modem 1ms atau lebih normal G?
    By dkeys in forum Beginner Basics
    Replies: 2
    Last Post: 19-07-2013, 12:09
  3. Warnet koneksinya jadi lelet
    By lordbocha in forum Beginner Basics
    Replies: 53
    Last Post: 25-12-2011, 19:50
  4. Router jadi lelet stlh nambah Memory
    By henry in forum General Networking
    Replies: 8
    Last Post: 04-12-2008, 22:54

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •