Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 7 of 7
  1. #1
    Status
    Offline
    emencavalera's Avatar
    Newbie
    Join Date
    Feb 2013
    Location
    kepahiang, bengkulu
    Posts
    60
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Mohon Bantuan Para Suhu Setting Vlan Mikrotik + Management Switch

    Mohon bantuan para suhu semua, Bagaimana setting Vlan pada mikrotik untuk digabungkan ke Switch management tp-link2218web. tipologinya kira2 seperti ini

    Mikrotik RB750 =====TP-Link st2218======7 Akses Point


    Mohon bantuannya, dan sebelumnya saya ucapkan terima kasih
    Last edited by emencavalera; 16-09-2013 at 18:10.

  2. #2
    Status
    Offline
    emencavalera's Avatar
    Newbie
    Join Date
    Feb 2013
    Location
    kepahiang, bengkulu
    Posts
    60
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Masih Menunggu Arahan Para Mastah, Sembari bakar menyan ke Mbah Google....

  3. #3
    Status
    Offline
    Potay's Avatar
    Baru Gabung
    Join Date
    Jun 2012
    Posts
    15
    Reviews
    Read 0 Reviews
    Downloads
    7
    Uploads
    0
    Feedback Score
    0
    switchnya pake mode trunk apa tagged gitu?

  4. #4
    Status
    Offline
    xeon's Avatar
    Verified Account - Partner
    Join Date
    Mar 2008
    Location
    DKI Jakarta
    Posts
    1,539
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    2 (100%)
    Maksudnya tiap AP mau VLAN sendiri?

  5. #5
    Status
    Offline
    kochikohawaii's Avatar
    Baru Gabung
    Join Date
    Feb 2012
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    9
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by emencavalera Click here to enlarge
    Mohon bantuan para suhu semua, Bagaimana setting Vlan pada mikrotik untuk digabungkan ke Switch management tp-link2218web. tipologinya kira2 seperti ini

    Mikrotik RB750 =====TP-Link st2218======7 Akses Point


    Mohon bantuannya, dan sebelumnya saya ucapkan terima kasih
    gambarin aja gan topologinya sama kebutuhan subnet ip addressnya Click here to enlarge

  6. #6
    Status
    Offline
    hadhee46's Avatar
    Baru Gabung
    Join Date
    Jul 2010
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    settingan di mikrotik

    misal:
    ether 1=wan
    ether 2=LAN


    /interface vlan
    add name=VLAN20 vlan-id=20 interface=ether2 disabled=no
    add name=VLAN30 vlan-id=30 interface=ether2 disabled=no
    .................................................. .............................
    add name=VLANXX vlan-id=XX interface=ether2 disabled=no


    /ip address
    add address=10.10.20.x/24 interface=VLAN20
    add address=10.10.30.x/24 interface=VLAN30
    .................................................. ..........
    add address=10.10.XX.x/24 interface=VLANXX


    settingan di sw tinggal bikin trunk di ether1 and allowed vlan2 nya..sisa nya access....Click here to enlarge

  7. #7
    Status
    Offline
    masrifqi's Avatar
    Baru Gabung
    Join Date
    Aug 2013
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    mau bikin hotspot pake vlan ya gan?
    tinggal bikin vlan nya (vlan hotspot) misal di ether 2, di ether 1 di trunk masuk switch, di switch juga jangan lupa di trunk, trus di port yang mau di pasangi access point tinggal di kasih access aja, beres..

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 4
    Last Post: 21-05-2012, 10:58
  2. (ask) mohon bantuan para senior setting mikrotik router untuk 2 IPS
    By kick_ferry in forum Scripting @ Mikrotik
    Replies: 6
    Last Post: 10-06-2010, 16:09
  3. Mohon bantuan para Master Gimana caranya setting WDS di VirtualAP
    By ullabio99 in forum Wireless Networking
    Replies: 1
    Last Post: 26-03-2010, 08:05
  4. [ASK] Mohon bantuan pada para suhu-suhu mikrotik
    By salman in forum Beginner Basics
    Replies: 4
    Last Post: 12-12-2009, 19:53
  5. Minta Bantuan para SUHU
    By feri_st in forum Wireless Networking
    Replies: 3
    Last Post: 25-08-2008, 14:08

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •