Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 10 of 10
  1. #1
    Status
    Offline
    akaseto's Avatar
    Baru Gabung
    Join Date
    Feb 2013
    Posts
    14
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Mipsbe router os 6.2

    para master mikrotik yang udah pake router OS 6.2 boleh minta share konfigurasi buat queuetree dan manglenya

    agak bingung ini ga ada parent global-out&global-in, yang ada cuma interface dan global nya Click here to enlarge

  2. #2
    Status
    Offline
    Brindz's Avatar
    Newbie
    Join Date
    Sep 2008
    Posts
    29
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    baru liat os 6 Click here to enlarge

    tapi baru aja saya download dan saya coba implementasikan
    untuk konfigurasi seh sama aja deh.

    berikut konfigurasi saya :

    /ip firewall mangle
    add action=mark-connection chain=prerouting new-connection-mark=Test \
    src-address=10.10.10.254
    add action=mark-packet chain=prerouting connection-mark=Test new-packet-mark=\
    Test passthrough=no

    /queue tree
    add limit-at=254k max-limit=254k name=test packet-mark=Test parent=global \
    queue=default
    dan untuk global menurut saya totalnya gan.
    silahkan di test deh untuk memastikan saya coba download dan upload berbarengan pun hasil di trafficnya sama2 256k
    begitu bukan maksudnya gan?

    CMIIW
    Last edited by Brindz; 06-08-2013 at 17:15.

  3. #3
    Status
    Offline
    kambeeng's Avatar
    Member Senior
    Join Date
    Jan 2008
    Posts
    483
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Coba pake input Packetnya

  4. #4
    Status
    Offline
    xXx
    xXx's Avatar
    Member
    Join Date
    Apr 2010
    Location
    H34VEN'S KNOW
    Posts
    137
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    katanya sih global in,global out, global total dah dirangkum jadi global doang ....
    msih lom mau akh .... g tau kl msih ada bugs Click here to enlarge

  5. #5
    Status
    Offline
    Vespiero's Avatar
    Member
    Join Date
    Dec 2008
    Location
    Jakarta Timur
    Posts
    114
    Reviews
    Read 0 Reviews
    Downloads
    11
    Uploads
    0
    Feedback Score
    0
    Kalo saya, parent upload pake ether yang ke WAN, download pake LAN. So far so good.

  6. #6
    Status
    Offline
    akaseto's Avatar
    Baru Gabung
    Join Date
    Feb 2013
    Posts
    14
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Udah di mangle, parent pake interface, buat upload pake interface modem/ppoe
    nah bug nya itu lemot banget Click here to enlarge

    new look, keren tampilannya sih tapi sering susah buat login lewat winbox Click here to enlarge

  7. #7
    Status
    Offline
    Noeg Waskito's Avatar
    Member Senior
    Join Date
    Aug 2012
    Location
    Jogja
    Posts
    405
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    kalau mau gampang pake simple, yg 6.3 udah lancar tuh

  8. #8
    Status
    Offline
    akaseto's Avatar
    Baru Gabung
    Join Date
    Feb 2013
    Posts
    14
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Noeg Waskito Click here to enlarge
    kalau mau gampang pake simple, yg 6.3 udah lancar tuh
    oh iya 6.4 enak ini udah coba
    bagi yang pengen :



    berbagi pengalaman buat yang pake rtrw menerapkan metode upto, dengan priority :

    /ip firewall mangle
    add chain=forward action=mark-connection new-connection-mark=LAN \
    passthrough=yes src-address=192.168.8.0/24 comment="LAN"

    add chain=prerouting action=mark-packet new-packet-mark=LAN-up passthrough=no \
    src-address=192.168.8.0/24 in-interface=LAN

    add chain=forward action=mark-packet new-packet-mark=LAN-down passthrough=no \
    dst-address=192.168.8.0/24 in-interface=pppoe-out1 connection-mark=LAN

    add chain=forward action=mark-connection new-connection-mark=ARG \
    passthrough=yes src-address=15.0.1.0/24 comment="hotspot"

    add chain=prerouting action=mark-packet new-packet-mark=AIR-up passthrough=no \
    src-address=15.0.1.0/24 in-interface=AIRGRID

    add chain=forward action=mark-packet new-packet-mark=SR-down passthrough=no \
    dst-address=15.0.1.91 in-interface=pppoe-out1 connection-mark=ARG

    add chain=forward action=mark-packet new-packet-mark=SP-down passthrough=no \
    dst-address=15.0.1.251 in-interface=pppoe-out1 connection-mark=ARG

    add chain=forward action=mark-packet new-packet-mark=AL-a passthrough=no \
    dst-address=15.0.1.210 in-interface=pppoe-out1 connection-mark=ARG

    add chain=forward action=mark-packet new-packet-mark=AL-b passthrough=no \
    dst-address=15.0.1.211 in-interface=pppoe-out1 connection-mark=ARG

    add chain=forward action=mark-packet new-packet-mark=AL-C passthrough=no \
    dst-address=15.0.1.212 in-interface=pppoe-out1 connection-mark=ARG

    add chain=forward action=mark-connection new-connection-mark=RB \
    passthrough=yes src-address=10.10.20.0/24 comment="RB"

    add chain=prerouting action=mark-packet new-packet-mark=RB-up passthrough=no \
    src-address=10.10.20.0/24 in-interface=RB433

    add chain=forward action=mark-packet new-packet-mark=RB-down passthrough=no \
    dst-address=10.10.20.0/24 in-interface=pppoe-out1 connection-mark=RB
    queue nya
    /queue tree
    add name="DOWNLOAD" parent=global packet-mark="" limit-at=0 queue=default \
    priority=8 max-limit=4M burst-limit=0 burst-threshold=0 burst-time=0s

    add name="LAN" parent=DOWNLOAD packet-mark=LAN1 limit-at=768k queue=default \
    priority=4 max-limit=1200k burst-limit=0 burst-threshold=0 burst-time=0s

    add name="DOWNLINE1" parent=DOWNLOAD packet-mark=SR-down limit-at=768k \
    queue=default priority=2 max-limit=1200k \
    burst-limit=0 burst-threshold=0 burst-time=0s

    add name="DOWNLINE2" parent=DOWNLOAD packet-mark=SP-down limit-at=768k \
    queue=default priority=3 max-limit=1200k \
    burst-limit=0 burst-threshold=0 burst-time=0s

    add name="RB" parent=DOWNLOAD packet-mark=RB-down limit-at=768k queue=default \
    priority=1 max-limit=1200k \
    burst-limit=0 burst-threshold=0 burst-time=0s

    add name="LAPANGAN" parent=DOWNLOAD packet-mark="" limit-at=768k queue=default \
    priority=8 max-limit=768k burst-limit=0 burst-threshold=0 burst-time=0s

    add name="REMAJA" parent=LAPANGAN packet-mark=AL-a limit-at=192k queue=default \
    priority=2 max-limit=768k burst-limit=0 burst-threshold=0 burst-time=0s

    add name="TUA" parent=LAPANGAN packet-mark=AL-b limit-at=192k queue=default \
    priority=1 max-limit=400k burst-limit=0 burst-threshold=0 burst-time=0s

    add name="ANAK" parent=LAPANGAN packet-mark=AL-c limit-at=130k queue=default \
    priority=3 max-limit=400k burst-limit=0 burst-threshold=0 burst-time=0s

    add name="UPLOAD" parent=pppoe-out1 packet-mark="" limit-at=0 queue=default \
    priority=8 max-limit=5120k burst-limit=0 burst-threshold=0 burst-time=0s

    add name="RB-upload" parent=UPLOAD packet-mark=RB-up limit-at=170k \
    queue=default priority=2 max-limit=512k \
    burst-limit=0 burst-threshold=0 burst-time=0s

    add name="LAN-upload" parent=UPLOAD packet-mark=LAN-up limit-at=170k \
    queue=default priority=3 max-limit=512k \
    burst-limit=0 burst-threshold=0 burst-time=0s

    add name="HOTSPOT-upload" parent=UPLOAD packet-mark=AIR-up limit-at=170k \
    queue=default priority=1 max-limit=512k \
    burst-limit=0 burst-threshold=0 burst-time=0s

  9. #9
    Status
    Offline
    multimedia's Avatar
    Baru Gabung
    Join Date
    Apr 2015
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    [ASK]
    mau nanya ni gan...kenapa interface untuk hotspot di set ether3 hotspot berubah sendiri ke ether2 Lan....saya pakai v.6.27 mohon pencerahannya..Click here to enlarge
    Last edited by multimedia; 07-04-2015 at 12:28.

  10. #10
    Status
    Offline
    multimedia's Avatar
    Baru Gabung
    Join Date
    Apr 2015
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    udah stabil apa belom gan....

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 4
    Last Post: 16-06-2012, 00:07
  2. perbedaan mipsbe dengan mipsle?
    By tjhoens in forum Beginner Basics
    Replies: 4
    Last Post: 21-09-2011, 19:58
  3. clienr Router yang menjadi client router bisa sharing data
    By kelatlidah in forum General Networking
    Replies: 0
    Last Post: 11-03-2011, 00:18
  4. all_packages-mipsbe-4.6
    By chevy in forum General Networking
    Replies: 9
    Last Post: 29-03-2010, 18:53
  5. R52N dan R2N di rb 433 mipsbe (bukan rb433 AH)
    By dedik in forum Wireless Networking
    Replies: 22
    Last Post: 23-03-2010, 03:04

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •