Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 7 of 7
  1. #1
    Status
    Offline
    kabits's Avatar
    Baru Gabung
    Join Date
    Sep 2010
    Location
    Semarang
    Posts
    15
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Login ke web selalu logout sendiri

    Tanya para master,

    Mikrotik LB dengan PCC sudah jalan, namun ada satu website (milik instasi) selalu logout sendiri (kembali ke halaman login). Click here to enlarge

    Coba pake koneksi modem gsm website tsb lancar tdk logout sendiri, minta solusinya master sekalian.

    Kira2 setting di mikrotik bagian apanya?


    Terima kasih atas petunjuknya. Click here to enlarge

  2. #2
    Status
    Offline
    Noeg Waskito's Avatar
    Member Senior
    Join Date
    Aug 2012
    Location
    Jogja
    Posts
    405
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    ip fi ma di copas dimari dulu Gan

  3. #3
    Status
    Offline
    kabits's Avatar
    Baru Gabung
    Join Date
    Sep 2010
    Location
    Semarang
    Posts
    15
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    01 /ip address
    02 add address=10.10.1.1/24 network=192.168.0.0 broadcast=192.168.0.255 interface=LAN
    03 add address=192.168.1.2/24 network=192.168.1.0 broadcast=192.168.1.255 interface=WAN1
    04 add address=192.168.2.2/24 network=192.168.2.0 broadcast=192.168.2.255 interface=WAN2

    08 /ip firewall mangle
    09 add chain=input in-interface=WAN1 action=mark-connection new-connection-mark=WAN1_conn
    10 add chain=input in-interface=WAN2 action=mark-connection new-connection-mark=WAN2_conn
    11
    12 add chain=output connection-mark=WAN1_conn action=mark-routing new-routing-mark=to_WAN1
    13 add chain=output connection-mark=WAN2_conn action=mark-routing new-routing-mark=to_WAN2
    14
    15 add chain=prerouting dst-address=192.168.1.0/24 action=accept in-interface=LAN
    16 add chain=prerouting dst-address=192.168.2.0/24 action=accept in-interface=LAN
    17
    18 add chain=prerouting dst-address-type=!local in-interface=LAN per-connection-classifier=both-addresses-and-ports:2/0 action=mark-connection new-connection-mark=WAN1_conn passthrough=yes
    19 add chain=prerouting dst-address-type=!local in-interface=LAN per-connection-classifier=both-addresses-and-ports:2/1 action=mark-connection new-connection-mark=WAN2_conn passthrough=yes
    20
    21 add chain=prerouting connection-mark=WAN1_conn in-interface=LAN action=mark-routing new-routing-mark=to_WAN1
    22 add chain=prerouting connection-mark=WAN2_conn in-interface=LAN action=mark-routing new-routing-mark=to_WAN2
    23
    24 /ip route
    25 add dst-address=0.0.0.0/0 gateway=192.168.1.1 routing-mark=to_WAN1 distance=1 check-gateway=ping
    26 add dst-address=0.0.0.0/0 gateway=192.168.2.1 routing-mark=to_WAN2 distance=2 check-gateway=ping

    Mohon dikoreksi

  4. #4
    Status
    Offline
    Noeg Waskito's Avatar
    Member Senior
    Join Date
    Aug 2012
    Location
    Jogja
    Posts
    405
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    pas marking route (line 12 13) tambahin connection state=new

  5. The Following User Says Thank You to Noeg Waskito For This Useful Post:


  6. #5
    Status
    Offline
    triadisantoso's Avatar
    Member
    Join Date
    May 2010
    Location
    Lampung, Indonesia
    Posts
    199
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kalo ngk bisa jga bisa di static routing , arahkan ip web itu ke 1 line Click here to enlarge

  7. #6
    Status
    Offline
    kabits's Avatar
    Baru Gabung
    Join Date
    Sep 2010
    Location
    Semarang
    Posts
    15
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    thanks semuanya, sdh gak logout lagi.

  8. #7
    Status
    Offline
    Vespiero's Avatar
    Member
    Join Date
    Dec 2008
    Location
    Jakarta Timur
    Posts
    114
    Reviews
    Read 0 Reviews
    Downloads
    11
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by kabits Click here to enlarge
    thanks semuanya, sdh gak logout lagi.
    Pake cara yang mana..??

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. hotspot membypass login pake ip address lain yg lupa logout
    By chandragpln in forum General Networking
    Replies: 28
    Last Post: 11-02-2013, 03:30
  2. [ASK] Tekeluar Sendiri Setelah Login >.<
    By arafah in forum Wireless Networking
    Replies: 9
    Last Post: 30-01-2013, 21:07
  3. Replies: 7
    Last Post: 12-12-2012, 00:08
  4. [Help] Tidak logout tidak bisa Login lagi ...
    By nunukan in forum Beginner Basics
    Replies: 3
    Last Post: 21-02-2009, 18:33

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •