Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 4 of 4
  1. #1
    Status
    Offline
    auliaromi's Avatar
    Baru Gabung
    Join Date
    May 2013
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Setting Router Board RB750 + Speedy

    Selamat Siang Semua....

    Mohon Bantuan Master-master, saya masih new bie, kemarin saya setting rb750 dengan jaringan speedy, setelah berhasil terhubung dan berjalan dengan baik koneksinya jadi rto.. rto terjadi setiap 5 menit sekali.

    Mohon Bantuannya ya Teman-teman..


    Salam Kenal


    Romi

  2. #2
    Status
    Offline
    supriwae's Avatar
    Newbie
    Join Date
    May 2009
    Posts
    64
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by auliaromi Click here to enlarge
    Selamat Siang Semua....

    Mohon Bantuan Master-master, saya masih new bie, kemarin saya setting rb750 dengan jaringan speedy, setelah berhasil terhubung dan berjalan dengan baik koneksinya jadi rto.. rto terjadi setiap 5 menit sekali.

    Mohon Bantuannya ya Teman-teman..


    Salam Kenal


    Romi
    coba dulu setting speedy nya tanpa rb750. dial dilakukan oleh modem adsl (user id & password di tanam di modem) / alias PPPoE. dan liat apakah masih suka RTO. terkadang masalah nya ada di kualitas sambungan adsl anda. jika masih suka RTO juga coba masuk ke modem speedy dan cek di nilai SNR Margin dan Line Attenuationnya seperti gambar dibawah.

    Click here to enlarge

    atau bisa dilihat disini.

    Salam.

  3. #3
    Status
    Offline
    auliaromi's Avatar
    Baru Gabung
    Join Date
    May 2013
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Kalau di setting tanpa rb750 berjalan normal speedy

    downstream upstream
    snr margin 41,3 33,5 db
    line attenuation 30.0 14,9 db
    Last edited by auliaromi; 06-05-2013 at 15:22.

  4. #4
    Status
    Offline
    auliaromi's Avatar
    Baru Gabung
    Join Date
    May 2013
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Kalau di setting tanpa rb750 berjalan normal speedy

    downstream upstream
    snr margin 41,3 33,5 db
    line attenuation 30.0 14,9 db

    apakah ada yang salah dengan setinggannya??berikut settingan
    CARA SETTING MIKROTIK RB750 UNTUK WARNET PAKAI TELKOM SPEEDY

    Topologi Jaringan :
    ISP Telkom Speedy ---------> Modem Router Telkom Speedy (TP Link) ---------> MikroTik ---------> Swicth Hub ----------> Clinet (1--->dst)


    Langkah Kerja:
    1. Tancapkan kabel lan dari MikroTik port1 (ether1) ke Modem ADSL Speedy
    2. Tancapkan kabel lan dari MikroTik port2 (ether2) ke Switch
    3. Tancapkan kabel lan dari Switch ke Komputer
    Pamasangan perkabelan selesai..

    Beriktunya Setting MikroTik RB 750
    Kita asumsikan adalah:
    IP Address Modem ADSL Telkom Speedy adalah : 192.168.1.1
    IP Address MikroTik port 1 (Public) adalah : 192.168.1.2
    IP Address MikroTik port 2 (Local) adalah : 192.168.0.1
    Primary DNS : 203.130.193.74,
    Secondart DNS : 203.130.206.250
    Catt:
    * Harap sesuaikan dengan IP Address anda.

    1. Remote Mikrotik RB750 menggunakan WinBox [download disini]
    2. Klik "Connect"


    3. WinBox yang sudah connect dengan MikroTik RB750



    4. Click "New Terminal" ganti nama ether1 dan ether2

    Perintahnya sebagai berikut:
    /interface set 0 name=Public (port1 mengarah ke Modem ADSL Telkom Speedy)
    /interface set 1 name=Local (port2 mengarah ke Swicth Hub/Client)

    5. Masukkan IP Addres
    IP Address Public,
    Pada WinBox
    klik "IP" -----> Addresses ------->" + " -------> masukkan "192.168.1.2/24" --------> Interface " Public " ------> "OK"

    IP Address Local,
    Pada WinBox
    klik "IP" -----> Addresses ------->" + " -------> masukkan "192.168.0.1/24" --------> Interface " Local " ------> "OK"
    Atau

    Pada New Terminal
    /ip address add address=192.168.1.2 netmask=255.255.255.0 interface=Public
    /ip address add address=192.168.0.1 netmask=255.255.255.0 interface=Local

    6. Masukan Gateway
    Pada New Terminal
    /ip route add gateway=192.168.1.1 (IP Aderess Modem ADSL Speedy)

    7. Masukkan DNS
    Pada New Terminal
    /ip dns set primary dns=203.130.193.74 allow-remote-requests=yes
    /ip dns set secondary dns=203.130.206.250 allow-remote-requests=yes

    Jika tampil keterangan seperti ini : " expected end of command (line 1 column 12)" ganti dengan perintah
    /ip dns set servers=203.130.193.74,203.130.206.250 allow-remote-requests=yes

    8. Agar client bisa terhubung dengan Internet kita perlu memberi NAT
    Pada New Terminal
    /ip firewall nat add chain=srcnat out-interface=Public action=masquerade

    9. Agar tidak perlu repot2 setting IP address pada setiap client, kita buat DHCP secara Otomatis, IPPOOL
    /ip pool add name=pool ranges=192.168.0.2-192.168.0.254

    10. Restart MikroTik RB 750 ....

    Setingan MikroTik RB 750 sudah selesai, sekarang kita coba buka browser di salah satu PC Client, jika konek bararti setingan sudah benar.....
    Bisa juga dengan tes Ping dari computer client:
    klik Star ----> Run -----> Cmd -----> Enter
    Dari menu CMD klik
    ping -t
    ping -t
    ping -t
    ping 192.168.1.1 -t (ping ke modem speedy)
    ping 192.168.1.2 -t (ping ke port1 MikroTik /Public)
    ping 192.168.0.1 -t (ping ke port 2 MikroTik/Local)Jika ada Reply berarti OK

    Catt:
    "Local Area Network" nya dipilih : "Obtain an Ip address automaticaly"
    oooOO Selamat Bekerja OOooo

    Read more: Setting Mikrotik RB750 Untuk Warnet Pakai Telkom Speedy | Warnet Pakai Speedy

    saya copas dari website orang lainnya...

    mohon pencerahannya ya kk..

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. PC Router(mikrotik) VS Router Board(RB450)
    By Skyper in forum Beginner Basics
    Replies: 118
    Last Post: 20-08-2012, 12:16
  2. [ASK] Speedy Modem Router TP_LINK TD-W8101G dengan Mikrotik RB750
    By udirasudi in forum Wireless Networking
    Replies: 1
    Last Post: 15-06-2012, 12:55
  3. [ASK] Cara setting utk menggabungkan 3 koneksi speedy dan 1 astinet ke RB750
    By cheeseburger in forum General Networking
    Replies: 1
    Last Post: 02-02-2012, 17:28
  4. Setting rb750 speedy + smart router re251
    By rijanarko in forum Beginner Basics
    Replies: 12
    Last Post: 01-08-2011, 14:15

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
ads