Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 3 of 3
  1. #1
    Status
    Offline
    slax12's Avatar
    Baru Gabung
    Join Date
    Feb 2013
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Question Ask (Buka Situs Tertentu Lainya Blokir)

    Para suhu saya minta bantuanya,
    gimana caranya blokir semua situs, kecuali situs yahoo dan Flicker ?

    Click here to enlargeClick here to enlargeClick here to enlarge

  2. #2
    Status
    Offline
    toyibhusain's Avatar
    Baru Gabung
    Join Date
    May 2011
    Location
    Bekasi
    Posts
    13
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by slax12 Click here to enlarge
    Para suhu saya minta bantuanya,
    gimana caranya blokir semua situs, kecuali situs yahoo dan Flicker ?

    Click here to enlargeClick here to enlargeClick here to enlarge

    coba bantu ya...

    bisa menggunakan filter, caranya kurang lebih sperti ini.

    1. buat dulu address list untuk situs2 yg boleh diakses (yahoo dan flicker)
    /ip firewall address-list
    add address=106.10.170.118 disabled=no list=Allow-Web
    add address=106.10.165.51 disabled=no list=Allow-Web

    2. kemudian buat filternya
    /ip firewall filter
    add action=drop chain=forward comment="Block Web" disabled=no dst-address-list=!Allow-Web
    protocol=tcp


    CMIIW...

  3. #3
    Status
    Offline
    slax12's Avatar
    Baru Gabung
    Join Date
    Feb 2013
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by toyibhusain Click here to enlarge
    coba bantu ya...

    bisa menggunakan filter, caranya kurang lebih sperti ini.

    1. buat dulu address list untuk situs2 yg boleh diakses (yahoo dan flicker)
    /ip firewall address-list
    add address=106.10.170.118 disabled=no list=Allow-Web
    add address=106.10.165.51 disabled=no list=Allow-Web

    2. kemudian buat filternya
    /ip firewall filter
    add action=drop chain=forward comment="Block Web" disabled=no dst-address-list=!Allow-Web
    protocol=tcp


    CMIIW...

    saya sudah coba, tapi kenapa tidak bisa ya, malah ndak bisa di pakai browsing. please help me Click here to enlarge

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. blok semua internet kecuali cuman bisa buka situs tertentu saja
    By firdian.cavalera in forum General Networking
    Replies: 8
    Last Post: 06-10-2015, 00:56
  2. [ASK] Cara Blokir Situs hanya pada User Profile tertentu
    By zulinvation in forum Scripting @ Mikrotik
    Replies: 5
    Last Post: 06-03-2013, 16:19
  3. Replies: 2
    Last Post: 20-04-2012, 14:39
  4. Blokir FB pada jam tertentu
    By dilarangkasbon in forum Beginner Basics
    Replies: 11
    Last Post: 08-09-2011, 11:21
  5. Blokir ads(iklan) situs tertentu
    By qhunyill99 in forum Scripting @ Mikrotik
    Replies: 6
    Last Post: 22-06-2010, 09:00

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •