Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 7 of 7
  1. #1
    Status
    Offline
    goenin's Avatar
    Baru Gabung
    Join Date
    Nov 2010
    Posts
    12
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Unhappy Queue bocor...mohon bantu

    kepada para`master mohon analisa dan solusi, apakah queue ane bocor pa g, soalnya dah dibagi ,tetapi tetep aja lag semuapalagi klao ada buka youtube.

    berikut queue tree ane

    # nov/23/2012 22:04:57 by RouterOS 5.2
    # software id = 5QI3-UAFS
    #
    /queue tree
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=640k name=2.Main-U packet-mark=all.pre.con parent=global-in \
    priority=8
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=1024k name=3.Main-D packet-mark=all.fw.con parent=global-out \
    priority=8
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=512k name=6.Client-D parent=3.Main-D priority=8
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=0 name=1.critical_up packet-mark=critical_up parent=global-in \
    priority=1 queue=pfifo-critical-up
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=512k name=2.time_critical_up packet-mark=time_critical_up \
    parent=2.Main-U priority=2 queue=pcq-up
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=256k name=4.browse_up packet-mark=browse_up parent=2.Main-U \
    priority=4 queue=pcq-up
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=100k name=5.browse_big_up packet-mark=browse_big_up parent=\
    2.Main-U priority=8 queue=pcq-big-up
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=384k \
    max-limit=512k name=3.game_critical_up packet-mark=game_critical_up \
    parent=2.Main-U priority=2 queue=pcq-up
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=32k name=6.bulk_big_up packet-mark=bulk_big_up parent=2.Main-U \
    priority=8 queue=pcq-big-up
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=0 name=1.critical_d packet-mark=critical_d parent=global-out \
    priority=1 queue=pcq-game-d
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=750k name=2.time_critical_d packet-mark=time_critical_d parent=\
    3.Main-D priority=2 queue=pcq-game-d
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=750k \
    max-limit=750k name=3.game_critical_d packet-mark=game_critical_d parent=\
    3.Main-D priority=3 queue=pcq-game-d
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=128k \
    max-limit=750k name=5.Browse_d packet-mark=browrse_d parent=3.Main-D \
    priority=6 queue=pcq-browsd
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=64k \
    max-limit=128k name=PC-01 packet-mark=ws-101_d parent=6.Client-D \
    priority=8 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=64k \
    max-limit=128k name=PC-02 packet-mark=ws-102_d parent=6.Client-D \
    priority=8 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=64k \
    max-limit=128k name=PC-03 packet-mark=ws-103_d parent=6.Client-D \
    priority=8 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=64k \
    max-limit=128k name=PC-04 packet-mark=ws-104_d parent=6.Client-D \
    priority=8 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=64k \
    max-limit=128k name=PC-05 packet-mark=ws-105_d parent=6.Client-D \
    priority=8 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=64k \
    max-limit=128k name=PC-06 packet-mark=ws-106_d parent=6.Client-D \
    priority=8 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=64k \
    max-limit=128k name=PC-07 packet-mark=ws-107_d parent=6.Client-D \
    priority=8 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=64k \
    max-limit=128k name=PC-08 packet-mark=ws-108_d parent=6.Client-D \
    priority=8 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=64k \
    max-limit=128k name=PC-09 packet-mark=ws-109_d parent=6.Client-D \
    priority=8 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=64k \
    max-limit=128k name=PC-10 packet-mark=ws-110_d parent=6.Client-D \
    priority=8 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=64k \
    max-limit=128k name=PC-11 packet-mark=ws-111_d parent=6.Client-D \
    priority=8 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=50M name=1.Hit-Cache packet-mark=proxy-hit-debian parent=\
    global-out priority=1 queue=hit-pcq
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=64k \
    max-limit=128k name=PC-12 packet-mark=ws-112_d parent=6.Client-D \
    priority=8 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=64k \
    max-limit=128k name=PC-13 packet-mark=ws-113_d parent=6.Client-D \
    priority=8 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=64k \
    max-limit=128k name=PC-14 packet-mark=ws-114_d parent=6.Client-D \
    priority=8 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=64k \
    max-limit=128k name=PC-15 packet-mark=ws-115_d parent=6.Client-D \
    priority=8 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=64k \
    max-limit=128k name=BILLING packet-mark=ws-253_d parent=6.Client-D \
    priority=8 queue=default

  2. #2
    Status
    Offline
    Noeg Waskito's Avatar
    Member Senior
    Join Date
    Aug 2012
    Location
    Jogja
    Posts
    405
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    dicek dulu marking manglenya,jalan ga

  3. #3
    Status
    Offline
    arieonline's Avatar
    Member
    Join Date
    Jun 2009
    Location
    Bogor
    Posts
    123
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    coba di torch, lag itu karna bocor or emang internet dari provider nya lemot

  4. #4
    Status
    Offline
    Anto.PJ's Avatar
    Forum Guru
    Join Date
    May 2011
    Location
    macz
    Posts
    1,696
    Reviews
    Read 0 Reviews
    Downloads
    7
    Uploads
    0
    Feedback Score
    0
    kalo ga pake proxy, pake queue simple aja dulu

  5. #5
    Status
    Offline
    goenin's Avatar
    Baru Gabung
    Join Date
    Nov 2010
    Posts
    12
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    marking yang mana gan mohon? ane lhat pada jalan mungkin

  6. #6
    Status
    Offline
    CyberspaceNT's Avatar
    Calon Member
    Join Date
    Nov 2009
    Posts
    79
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Wah puyeng liat copasannya. coba printscreen quetreenya gan. di set max limitnya aja sesuai total bandwidth

  7. #7
    Status
    Offline
    patrick's Avatar
    Newbie
    Join Date
    Jun 2010
    Posts
    60
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    pake itu dulu klo tanpa proxy

    klo pake proxy

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Mohon bantu cara setting 2 ISP sekaligus
    By tenlee in forum General Networking
    Replies: 6
    Last Post: 31-05-2010, 22:08
  2. Mohon Bantu Konfigurasinya yah
    By khai in forum Wireless Networking
    Replies: 3
    Last Post: 10-11-2009, 20:26
  3. Replies: 15
    Last Post: 21-12-2008, 10:13

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •