Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 11 of 11
  1. #1
    Status
    Offline
    Muhammad Rizal Pahlevi's Avatar
    Newbie
    Join Date
    Nov 2011
    Location
    sidrap sulawesi selatan
    Posts
    52
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    (ask) route 11 situs populer tri

    tolong gan gmana carax ngeroute 11 situs populer tri di mikrotik soalx sy pk load balancing 2 isp yaitu speedy (ISP1) dan tri (ISP2)
    jadi selain 11 situs populer tersebut situs lainx di route ke speedy (ISP1) terima kasih

  2. #2
    Status
    Offline
    Muhammad Rizal Pahlevi's Avatar
    Newbie
    Join Date
    Nov 2011
    Location
    sidrap sulawesi selatan
    Posts
    52
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    up.up.up....

  3. #3
    Status
    Offline
    ucok_karnadi's Avatar
    ..:: Masih Bodoh ::..
    Join Date
    Jan 2009
    Location
    PATI - JAWA TENGAH
    Posts
    1,187
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    pakai koneksi tri saja dulu lalu di torch. lalu masukkan ke address list
    ___________________________________________


  4. The Following User Says Thank You to ucok_karnadi For This Useful Post:


  5. #4
    Status
    Offline
    Muhammad Rizal Pahlevi's Avatar
    Newbie
    Join Date
    Nov 2011
    Location
    sidrap sulawesi selatan
    Posts
    52
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    tutor yg jelasx gmana mastah....maklum newbe

  6. #5
    Status
    Offline
    pos_ronda's Avatar
    VIP Member
    Join Date
    Aug 2009
    Location
    Sleman, Indonesia
    Posts
    887
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Muhammad Rizal Pahlevi Click here to enlarge
    tutor yg jelasx gmana mastah....maklum newbe
    udah pernah coba, tapi ternyata hanya port 80 saja. karena sama tri dibelokkan ke proxy nya mereka. kalau ada yang request sampai 11 member (supaya gak mubazir), saya gelar tutorial routing nya step by step (ip based bukan content based).
    Gunakan FreeRadius sebagai pengganti user manager

  7. The Following 2 Users Say Thank You to pos_ronda For This Useful Post:


  8. #6
    Status
    Offline
    Muhammad Rizal Pahlevi's Avatar
    Newbie
    Join Date
    Nov 2011
    Location
    sidrap sulawesi selatan
    Posts
    52
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    up...up...up....

  9. #7
    Status
    Offline
    aankoe's Avatar
    Member
    Join Date
    Jul 2007
    Posts
    249
    Reviews
    Read 0 Reviews
    Downloads
    16
    Uploads
    0
    Feedback Score
    0
    up... up... up... juga Click here to enlarge

  10. #8
    Status
    Offline
    galodok's Avatar
    Baru Gabung
    Join Date
    Jul 2012
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    6
    Uploads
    0
    Feedback Score
    0
    up....up....up

  11. #9
    Status
    Offline
    scorpion14's Avatar
    Member Senior
    Join Date
    Sep 2007
    Posts
    306
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    pake layer 7 msukkan kata kunci nama website yang free dari three...

    kmudian buat routing connection dan routing mark dengan advance l7 nya dari yang kata kunci itu

  12. #10
    Status
    Offline
    ekoprastyo's Avatar
    Newbie
    Join Date
    Jul 2010
    Posts
    29
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Minta address list-nya yang 11 website itu sama tri, terus di mark route deh Click here to enlarge

  13. #11
    Status
    Offline
    galodok's Avatar
    Baru Gabung
    Join Date
    Jul 2012
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    6
    Uploads
    0
    Feedback Score
    0
    cobain ini bro..
    /ip firewall filter
    add action=add-dst-to-address-list address-list=HTTP_FB \
    address-list-timeout=0s chain=forward content=\
    disabled=no dst-port=80 protocol=tcp
    add action=add-dst-to-address-list address-list=HTTP_FB \
    address-list-timeout=0s chain=forward content=\
    static.ak.fbcdn.net disabled=no dst-port=80 protocol=tcp
    add action=add-dst-to-address-list address-list=HTTP_FB \
    address-list-timeout=0s chain=forward content=\
    profile.ak.fbcdn.net disabled=no dst-port=80 protocol=tcp
    add action=add-dst-to-address-list address-list=HTTP_FB \
    address-list-timeout=0s chain=forward content=\
    creative.ak.fbcdn.net disabled=no dst-port=80 protocol=tcp

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. static route
    By sembilanekor in forum Beginner Basics
    Replies: 5
    Last Post: 19-05-2011, 12:50
  2. no route to host
    By octara in forum Beginner Basics
    Replies: 17
    Last Post: 10-11-2009, 19:14
  3. ip route
    By sufandi in forum Beginner Basics
    Replies: 11
    Last Post: 31-10-2009, 05:08
  4. ngeroute dari AP route ke AP route yang lain...
    By Mr. Bus in forum Wireless Networking
    Replies: 2
    Last Post: 29-07-2009, 11:32
  5. IP route ilang
    By zordine in forum General Networking
    Replies: 4
    Last Post: 17-05-2008, 04:03

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •