Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 1 of 4 123 ... LastLast
Results 1 to 15 of 47
  1. #1
    Status
    Offline
    cohabitation's Avatar
    Baru Gabung
    Join Date
    Jan 2009
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    menghubungkan eth0 dan eth1 tanpa bridge dan swicth

    dear para master suhu mikrotik
    kebetulan gue poenya ip publick dari isp misal : 202.100.2.x12/29
    rb 450g so eth0=202.100.2.x12 gateway ke 202.100.2.x11 ------------> ke arah 192.168.11,0/29 kantor1
    so eth1=202.100.2.x13 -------------------> kearah 192.168.12.0/24 ke kantor 2

    saya pingin eth0 dan eth1 terhubung tanpa menggunakan brigde dan switch

    barangkali master dan suhu ada yang tahu...metode apa yang harus saya lakukan..?, mohon pencerahan

  2. #2
    Status
    Offline
    Anto.PJ's Avatar
    Forum Guru
    Join Date
    May 2011
    Location
    macz
    Posts
    1,696
    Reviews
    Read 0 Reviews
    Downloads
    7
    Uploads
    0
    Feedback Score
    0
    hmm...
    ini goalnya buat apa gan??

    network = 202.100.2.x12/29, kalo bukan 202.100.2.112/29, gak mungkin 202.100.2.212/29
    gateway di router telkom biasanya ngambil IP paling awal.. 202.100.2.113
    range IP yang bisa dipake 202.100.2.113-202.100.2.118, sedang IP 202.100.2.119 adalah broadcast

    jika bw nya adalah 1 MBps apakah 202.100.2.113 s/d 202.100.2.118 mendapatkan BW terpisah?? (202.100.2.113=1Mbps.. 202.100.2.114=1Mbps.. dst..)
    keren ya kalo gitu prinsipnya.. wkwkwk.. gw juga mau tuh..

    kalo cuma buat mempermudah filter dan restriksi akses.. GAMPANG!!
    tambahkan saja IP addressnya..
    Code:
    /ip address
    add address=202.100.2.113/29 interface=eth0
    add address=202.100.2.114/29 interface=eth0
    add address=202.100.2.115/29 interface=eth0
    dst...
    yakin gw ip publiknya bisa terpake semua..

    kalo ga mudeng, bisa ikut nimbrung disini..

  3. #3
    Status
    Offline
    rahwana's Avatar
    Forum Guru
    Join Date
    Nov 2007
    Location
    Sidoarjo, Jawa Timur, Indonesia, Indonesia
    Posts
    1,337
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by cohabitation Click here to enlarge
    dear para master suhu mikrotik
    kebetulan gue poenya ip publick dari isp misal : 202.100.2.x12/29
    rb 450g so eth0=202.100.2.x12 gateway ke 202.100.2.x11 ------------> ke arah 192.168.11,0/29 kantor1
    so eth1=202.100.2.x13 -------------------> kearah 192.168.12.0/24 ke kantor 2

    saya pingin eth0 dan eth1 terhubung tanpa menggunakan brigde dan switch

    barangkali master dan suhu ada yang tahu...metode apa yang harus saya lakukan..?, mohon pencerahan
    Saya bingung membacanya. 'poenya ip public'. Sorry, POE = power on ethernet. Artinya urusannya adaptor dan kabel UTP untuk power ke radio. Jadi nggak ada urusannya sama ip. Biar nggak membingungkan, bikin gambarnya dan ip-ip nya kemudian posting lagi dengan maunya apa?

    Salam,

    Ayom Rahwana
    -----------------------
    PT. Laxo Global Akses
    Internet Provider for Solo, Surabaya, Sidoarjo, Kediri, Purwokerto
    Cabang Baru : Ponorogo, Tulungagung, Blitar, Mojokerto
    Contact Us if you need Internet : ayom.rahwana@gmail.com

  4. The Following User Says Thank You to rahwana For This Useful Post:


  5. #4
    Status
    Offline
    oktama's Avatar
    Forum Guru
    Join Date
    Jul 2008
    Location
    Jayapura
    Posts
    1,929
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    numpang lewat agh, ada tukang tarik kabel...

  6. The Following User Says Thank You to oktama For This Useful Post:


  7. #5
    Status
    Offline
    tanpa_kabel's Avatar
    Member Senior
    Join Date
    Oct 2009
    Location
    Jakarta, Indonesia, Indonesia
    Posts
    363
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Bisa gan..

    Pake kabel UTP straight panjang kurang lebih 30cm. colok ke eth1 dan 2. done

    CMIIW.

  8. The Following 2 Users Say Thank You to tanpa_kabel For This Useful Post:


  9. #6
    Status
    Offline
    oktama's Avatar
    Forum Guru
    Join Date
    Jul 2008
    Location
    Jayapura
    Posts
    1,929
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kabelnya cross atau straight om?

  10. The Following User Says Thank You to oktama For This Useful Post:


  11. #7
    Status
    Offline
    tanpa_kabel's Avatar
    Member Senior
    Join Date
    Oct 2009
    Location
    Jakarta, Indonesia, Indonesia
    Posts
    363
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by oktama Click here to enlarge
    kabelnya cross atau straight om?
    Straight aja lah, bukannya Mikrotik auto sensing ethernya yah master? jadi bisa straight ataupun cross..

  12. The Following User Says Thank You to tanpa_kabel For This Useful Post:


  13. #8
    Status
    Offline
    oktama's Avatar
    Forum Guru
    Join Date
    Jul 2008
    Location
    Jayapura
    Posts
    1,929
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kl pake pake pigtail aja bisa ngga om, atau perlu pake kabel jumper juga?

  14. The Following User Says Thank You to oktama For This Useful Post:


  15. #9
    Status
    Offline
    tanpa_kabel's Avatar
    Member Senior
    Join Date
    Oct 2009
    Location
    Jakarta, Indonesia, Indonesia
    Posts
    363
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by oktama Click here to enlarge
    kl pake pake pigtail aja bisa ngga om, atau perlu pake kabel jumper juga?
    Hmm.... mesti tanya agan Anto.PJ, beliau yang sering soale..

  16. The Following User Says Thank You to tanpa_kabel For This Useful Post:


  17. #10
    Status
    Offline
    Anto.PJ's Avatar
    Forum Guru
    Join Date
    May 2011
    Location
    macz
    Posts
    1,696
    Reviews
    Read 0 Reviews
    Downloads
    7
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by oktama Click here to enlarge
    kl pake pake pigtail aja bisa ngga om, atau perlu pake kabel jumper juga?
    Click here to enlarge Originally Posted by tanpa_kabel Click here to enlarge
    Hmm.... mesti tanya agan Anto.PJ, beliau yang sering soale..
    out of the topic deh kayaknya.. yang TS tanyakan gimana cara menhubungkan Eth0 dengan Eth1 tanpa bridge atau switch.. apakah dari eth1 langsung di belokkan ke langsung nyambung ke eth0 ?? RB apa patch panel?

  18. #11
    Status
    Offline
    hengky_ti's Avatar
    Newbie
    Join Date
    Oct 2010
    Posts
    25
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Anto.PJ Click here to enlarge
    out of the topic deh kayaknya.. yang TS tanyakan gimana cara menhubungkan Eth0 dengan Eth1 tanpa bridge atau switch.. apakah dari eth1 langsung di belokkan ke langsung nyambung ke eth0 ?? RB apa patch panel?
    Mungkin Bisa dihubungkan Via wireless :3

  19. The Following User Says Thank You to hengky_ti For This Useful Post:


  20. #12
    Status
    Offline
    tanpa_kabel's Avatar
    Member Senior
    Join Date
    Oct 2009
    Location
    Jakarta, Indonesia, Indonesia
    Posts
    363
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Anto.PJ Click here to enlarge
    out of the topic deh kayaknya.. yang TS tanyakan gimana cara menhubungkan Eth0 dengan Eth1 tanpa bridge atau switch.. apakah dari eth1 langsung di belokkan ke langsung nyambung ke eth0 ?? RB apa patch panel?
    Harus ubah PCB RB nya dong master.. mau tambah patch panelnya dimana? lha wong udh compact gt..

  21. The Following User Says Thank You to tanpa_kabel For This Useful Post:


  22. #13
    Status
    Offline
    oktama's Avatar
    Forum Guru
    Join Date
    Jul 2008
    Location
    Jayapura
    Posts
    1,929
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    pake barrel aja deh

  23. The Following User Says Thank You to oktama For This Useful Post:


  24. #14
    Status
    Offline
    tanpa_kabel's Avatar
    Member Senior
    Join Date
    Oct 2009
    Location
    Jakarta, Indonesia, Indonesia
    Posts
    363
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by oktama Click here to enlarge
    pake barrel aja deh
    Omong-omong soal barrel, sebenrnya aman ga c menyambung UTP lewat barrel..?

    Maksud ane pasti ada resiko kendor dll, cuma dari kualitas gmn?

  25. The Following User Says Thank You to tanpa_kabel For This Useful Post:


  26. #15
    Status
    Offline
    oktama's Avatar
    Forum Guru
    Join Date
    Jul 2008
    Location
    Jayapura
    Posts
    1,929
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kl sering ditarik2 ntar pasti kendor Click here to enlarge
    masalah aman atau ga tergantung pake pengaman karet atau ga, kualitas ya tergantung harga :P

  27. The Following User Says Thank You to oktama For This Useful Post:


 

 
Page 1 of 4 123 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Wireless Bridge (client) dengan AP tanpa WDS
    By ariwea in forum Beginner / Installation
    Replies: 28
    Last Post: 25-07-2014, 21:44
  2. Wireless Bridge (client) dengan AP tanpa WDS
    By ariwea in forum Tutorial
    Replies: 1
    Last Post: 16-05-2013, 16:56
  3. Nat TIDAK BERFUNGSI tanpa Ada BRIDGE
    By cysergtlo in forum Beginner Basics
    Replies: 2
    Last Post: 09-07-2012, 19:08
  4. Ping Eth1 Lan RTO
    By monyong in forum Beginner Basics
    Replies: 8
    Last Post: 07-07-2011, 10:08
  5. [ASK] setting ap-bridge tanpa wds
    By r3dwin3 in forum Beginner Basics
    Replies: 15
    Last Post: 28-11-2008, 19:52

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •