Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 8 of 8
  1. #1
    Status
    Offline
    izal062's Avatar
    Baru Gabung
    Join Date
    Jul 2010
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0

    mikrotik buka terminal responnya lambat banget

    mohon pencerahannya para suhu.ada yg pernah ngalamin ga ya mikrotik ane kl buka menu new teminal dan yg lainnya knp responnya lambat banget.thx

  2. #2
    Status
    Offline
    m3tr0mini's Avatar
    Member Super Senior
    Join Date
    Sep 2007
    Posts
    660
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    mohon di cek cpu risos nya.mangel -nya,..barangkali kena limit ato risos nya mentok di 100% terus juga bisa...

  3. #3
    Status
    Offline
    izal062's Avatar
    Baru Gabung
    Join Date
    Jul 2010
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    gan tp klo login via webbox atau telnet itu normal.sedangkan via winbox itu buka menunya ky new terminal dll itu responnya lambat bgt.thx ya gan.

  4. #4
    Status
    Offline
    dhopack's Avatar
    Forum Guru
    Join Date
    Dec 2010
    Location
    KUDUS
    Posts
    1,919
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    mungkin bisa maen2 ke thread dibawah ini masbro,

    CMIIW
    kalau boleh tahu pake pcrouter/RB seri brp dan ROS versi brp?

  5. #5
    Status
    Offline
    izal062's Avatar
    Baru Gabung
    Join Date
    Jul 2010
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    ane pake rb 1100ah.gan da ketemu permasalahannya.ternya winbox ane kena filter ama antivirus ane.setelah antivirusnya didisable oke lagi.thx ya

  6. #6
    Status
    Offline
    yohanexz's Avatar
    Member Super Senior
    Join Date
    Sep 2010
    Location
    Rawamangun, Jakarta
    Posts
    613
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    1
    Feedback Score
    0
    Click here to enlarge Originally Posted by izal062 Click here to enlarge
    ane pake rb 1100ah.gan da ketemu permasalahannya.ternya winbox ane kena filter ama antivirus ane.setelah antivirusnya didisable oke lagi.thx ya
    Firewall windows nya juga perlu di cek brooo. kali-kali ganggu juga

  7. #7
    Status
    Offline
    tommy's Avatar
    Newbie
    Join Date
    Nov 2007
    Posts
    21
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dhopack Click here to enlarge
    mungkin bisa maen2 ke thread dibawah ini masbro,

    CMIIW
    kalau boleh tahu pake pcrouter/RB seri brp dan ROS versi brp?
    wah master dhopackClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlarge bisa dijelasin lebih detail?

  8. #8
    Status
    Offline
    vienus82's Avatar
    Newbie
    Join Date
    Feb 2011
    Posts
    51
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by tommy Click here to enlarge
    wah master dhopackClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlarge bisa dijelasin lebih detail?
    mungkin maksudnya agan dhopak gini :

    kalo sering disconect/lambat biasanya traffic nya penuh
    jadi service winboxnya kehabisan

    bypass port service winboxnya
    agar konensi traffic service winboxnya tidak terlimit di queue

    cek dengan torch port winboxnya, misal(8291)

    /ip firewall mangle
    add chain=prerouting protocol=tcp dst-port 8291 action=mark-packet new-packet-mark=winbox passthrough=no
    add chain=postrouting protocol=tcp src-port 8291 action=mark-packet new-packet-mark=winbox passthrough=no

    Rule mangle disimpan di baris paling atas [CMIIW]

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. kenapa winscp dibawah mikrotik ke ubuntu pelan banget?
    By Devilion in forum General Networking
    Replies: 7
    Last Post: 27-04-2011, 10:27
  2. lambat pake mikrotik
    By iwansatriani in forum ISP / Network Link
    Replies: 0
    Last Post: 22-02-2010, 15:26
  3. Terminal Server/ Terminal Service
    By guztof in forum General Networking
    Replies: 2
    Last Post: 05-09-2009, 03:42
  4. [ASK] Speedy lambat banget, karena mikrotik kah ?
    By rendyka in forum General Networking
    Replies: 16
    Last Post: 25-03-2009, 00:15

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •