Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 6 of 6
  1. #1
    Status
    Offline
    armeen's Avatar
    Baru Gabung
    Join Date
    Jun 2012
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Trafik PPPoE client beda dengan ETHER1, Koneksi selalu trrouble

    permisi semuanya, sblumnya sorry kalau jika ada yg pernah tanya ini, namun sudah saya search ga nemu2 topik serupa baik di forum ini maupun dari google....

    jadi begini, bbrp minggu belakangan ini, selalu ada gangguan pada koneksi saya, dimana menggunakan Speedy 384kbps yang dihub ke RB750 lalu dibagi ke switch utk bbrp user di kos2an....

    masalah yg kerap terjadi adalah dimana trafik pada ETHER1 (PUBLIK) selalu membengkak, hal ini kemudian membuat semua koneksi lag, ping membengkak dan kerap Speedy DC dan susah DIAL kemudian.... awalnya smpt ada percobaan org mau nembus mikrotik, namun dgn bertanya dan cari2 akhirnya bisa juga blok bbrp port sprti SSH, Telnet dan FTP yg di LOG tercatat ada percobaan melalui port trsbut utk login....

    namun kemudian problem ini muncul, saya sudah test modem lain, msalah tetap muncul, bahkan sampe saya /System Reset, bgtu masuk winbox, ether1 selalu trafik besar di angka 390-400kbps.. pdhal koneksi internet mati.... jadi saya curiga ini mikrotiknya aneh.... kabel dri modem speedy ke rb750 sudah saya ganti dan tetap sama... kira2 ini kenapa yah??? tanya ke teknisi yang pertama kali instal dan setting mikrotik saya pun dia tidak memberikan solusi yang jelas.....

    berikut ada bbrp SSnya , biar bisa lebih jelas
     


    Click here to enlarge

    Click here to enlarge

    Click here to enlarge

    Click here to enlarge

    Click here to enlarge

    Click here to enlarge

    Click here to enlarge

    Click here to enlarge


    saya sudah telp berulang kali ke speedy-nya dan dikatakan tidak trouble, DNS speedy sudah saya ganti tetap ga menyelesaikan masalah Click here to enlarge

    kira2 mgkin ada yg pernah alami , dan ada solusi.... ???

    Thx sbelumnya for reply

  2. #2
    Status
    Offline
    pos_ronda's Avatar
    VIP Member
    Join Date
    Aug 2009
    Location
    Sleman, Indonesia
    Posts
    887
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    1. kalau dial di modem langsung colok PC gimana hasilnya? lancar?
    2. kalau bridge di modem dial di PC hasilnya gimana? lancar?
    Last edited by pos_ronda; 17-09-2012 at 15:31.
    Gunakan FreeRadius sebagai pengganti user manager

  3. #3
    Status
    Offline
    rahwana's Avatar
    Forum Guru
    Join Date
    Nov 2007
    Location
    Sidoarjo, Jawa Timur, Indonesia, Indonesia
    Posts
    1,337
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by armeen Click here to enlarge
    permisi semuanya, sblumnya sorry kalau jika ada yg pernah tanya ini, namun sudah saya search ga nemu2 topik serupa baik di forum ini maupun dari google....

    jadi begini, bbrp minggu belakangan ini, selalu ada gangguan pada koneksi saya, dimana menggunakan Speedy 384kbps yang dihub ke RB750 lalu dibagi ke switch utk bbrp user di kos2an....

    masalah yg kerap terjadi adalah dimana trafik pada ETHER1 (PUBLIK) selalu membengkak, hal ini kemudian membuat semua koneksi lag, ping membengkak dan kerap Speedy DC dan susah DIAL kemudian.... awalnya smpt ada percobaan org mau nembus mikrotik, namun dgn bertanya dan cari2 akhirnya bisa juga blok bbrp port sprti SSH, Telnet dan FTP yg di LOG tercatat ada percobaan melalui port trsbut utk login....

    namun kemudian problem ini muncul, saya sudah test modem lain, msalah tetap muncul, bahkan sampe saya /System Reset, bgtu masuk winbox, ether1 selalu trafik besar di angka 390-400kbps.. pdhal koneksi internet mati.... jadi saya curiga ini mikrotiknya aneh.... kabel dri modem speedy ke rb750 sudah saya ganti dan tetap sama... kira2 ini kenapa yah??? tanya ke teknisi yang pertama kali instal dan setting mikrotik saya pun dia tidak memberikan solusi yang jelas.....

    berikut ada bbrp SSnya , biar bisa lebih jelas
     


    Click here to enlarge

    Click here to enlarge

    Click here to enlarge

    Click here to enlarge

    Click here to enlarge

    Click here to enlarge

    Click here to enlarge

    Click here to enlarge


    saya sudah telp berulang kali ke speedy-nya dan dikatakan tidak trouble, DNS speedy sudah saya ganti tetap ga menyelesaikan masalah Click here to enlarge

    kira2 mgkin ada yg pernah alami , dan ada solusi.... ???

    Thx sbelumnya for reply
    Coba akses ke mikrotik, tool - torch trus pilih ether1 (semua dicentang saja) dan perhatikan traffic yang muncul dari src berapa menuju ke address berapa jenisnya TCP/UDP port berapa. Semoga bukan virus.

    Salam,

    Ayom Rahwana
    -----------------------
    PT. Laxo Global Akses
    Internet Provider for Solo, Surabaya, Kediri, Purwokerto
    Contact Us if you need Internet : ayom.rahwana@gmail.com

  4. #4
    Status
    Offline
    Vandal's Avatar
    Member
    Join Date
    May 2011
    Location
    Port 3128
    Posts
    107
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    klw PPPoE Clientnya ane lihat itu normal aja gan,, coba ikutin tutor agan Rahwana,, torch ether1 Click here to enlarge

    dan ingat tampilkan disini SSnya gan,, Click here to enlarge

    Jangan Click here to enlarge RB nya,, hehehehe,,, itu OS Versi Berapa gan?? coba Downgreade Versinya,, Pakek yang 5.7 or yang stable 4.17 Click here to enlarge

  5. #5
    Status
    Offline
    armeen's Avatar
    Baru Gabung
    Join Date
    Jun 2012
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    halo semuanya , thx b4 atas reply semuanya, sory bru smpt ol lagi

    akhirnya berpedoman dri saran bung pos_ronda , saya lgs test dial dri modem, dan trnyata benar, msalah dri speedy, lebih tepatnya dari line telpon daerah saya, saya cek telpon dan benar noise-nya parah sekali.... sampe hari ini masih suka kambuh padahal sudah dicek dan dikatakan sudah ganti kabel telpon, namun saya masih meminta pihak telkom melakukan cek lagi.... awalnya saya berpikir ini jaringan kena flood/virus/apapun itu *krena saya awam dlm mikrotik, namun sisi baiknya dri troubleshooting ini saya makin mengerti setidaknya ttg mikrotik , dan tentunya dari forum ini juga banyak ilmu yg berguna saya dapatkan.. sembari menunggu perbaikan sekali lagi saya ucapkan banyak terimakasih Click here to enlarge sekiranya jika saya buntu/btuh bantuan boleh bertanya lagi kepada rekan2 disini Click here to enlarge

  6. #6
    Status
    Offline
    thenetvisio's Avatar
    Member
    Join Date
    Apr 2011
    Posts
    158
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by armeen Click here to enlarge
    halo semuanya , thx b4 atas reply semuanya, sory bru smpt ol lagi

    akhirnya berpedoman dri saran bung pos_ronda , saya lgs test dial dri modem, dan trnyata benar, msalah dri speedy, lebih tepatnya dari line telpon daerah saya, saya cek telpon dan benar noise-nya parah sekali.... sampe hari ini masih suka kambuh padahal sudah dicek dan dikatakan sudah ganti kabel telpon, namun saya masih meminta pihak telkom melakukan cek lagi.... awalnya saya berpikir ini jaringan kena flood/virus/apapun itu *krena saya awam dlm mikrotik, namun sisi baiknya dri troubleshooting ini saya makin mengerti setidaknya ttg mikrotik , dan tentunya dari forum ini juga banyak ilmu yg berguna saya dapatkan.. sembari menunggu perbaikan sekali lagi saya ucapkan banyak terimakasih Click here to enlarge sekiranya jika saya buntu/btuh bantuan boleh bertanya lagi kepada rekan2 disini Click here to enlarge
    coba cek SNR/LA di modemnya dpt brp bro. Agar stabil turunkan nilai LA-nya.

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [ASK] PPPoE client dengan interface yang sama tidak bekerja
    By yogii in forum General Networking
    Replies: 4
    Last Post: 08-03-2014, 21:20
  2. LoadBalance Mikrotik RB450G dengan PPPoE Client
    By mr.nero88 in forum Beginner Basics
    Replies: 18
    Last Post: 18-10-2011, 01:37
  3. Replies: 6
    Last Post: 06-06-2010, 15:52
  4. Beda type koneksi, beda Interface. betul gitu gak???
    By Spring in forum Beginner Basics
    Replies: 10
    Last Post: 05-11-2009, 02:18
  5. Replies: 7
    Last Post: 31-12-2008, 17:21

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •