Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 3 of 3
  1. #1
    Status
    Online
    cahbest's Avatar
    Newbie
    Join Date
    Jun 2010
    Posts
    52
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Satu Interface untuk dua Modem

    topologi jaringan :

    speedy modem1 bridge ---
    ---------------------------------]---interface publick---mikrotik---interface local---switch
    speedy modem2 bridge ---

    ane coba dial dua modem tersebut dari mikrotik gak mau konek

    setingan yang ane pake

    /interface pppoe-client
    add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 comment=\
    "PPPoE 1" dial-on-demand=no disabled=no interface=Public max-mru=1480 \
    max-mtu=1480 mrru=disabled name=Speedy1 password=xxxxxxx profile=\
    default service-name="" use-peer-dns=no user=xxxxxxxx@telkom.net
    add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 comment=\
    "PPPoE 2" dial-on-demand=no disabled=no interface=Public max-mru=1480 \
    max-mtu=1480 mrru=disabled name=Speedy2 password=xxxxxxx profile=\
    default service-name="" use-peer-dns=no user=xxxxxxx@telkom.net

    mohon pencerahanya agan2 master mikrotik

  2. #2
    Status
    Offline
    yoyoxcomputer's Avatar
    Newbie
    Join Date
    Nov 2009
    Posts
    28
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by cahbest Click here to enlarge
    topologi jaringan :

    speedy modem1 bridge ---
    ---------------------------------]---interface publick---mikrotik---interface local---switch
    speedy modem2 bridge ---

    ane coba dial dua modem tersebut dari mikrotik gak mau konek

    setingan yang ane pake

    /interface pppoe-client
    add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 comment=\
    "PPPoE 1" dial-on-demand=no disabled=no interface=Public max-mru=1480 \
    max-mtu=1480 mrru=disabled name=Speedy1 password=xxxxxxx profile=\
    default service-name="" use-peer-dns=no user=xxxxxxxx@telkom.net
    add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 comment=\
    "PPPoE 2" dial-on-demand=no disabled=no interface=Public max-mru=1480 \
    max-mtu=1480 mrru=disabled name=Speedy2 password=xxxxxxx profile=\
    default service-name="" use-peer-dns=no user=xxxxxxx@telkom.net

    mohon pencerahanya agan2 master mikrotik
    ane kasih pencerahan dikit yach...
    jika kita memainkan 2 modem atau lebih dalam 1 ether keknya gak bisa dalam mode bridge karena .... PPPoe Server DSLAM akan bentrok antara 2 modem tersebu.. kalau masih tetep memaki system 2 modem atau lebih dalam 1 ethet mau gak mau harus dial di modem... (CMIIW)

    jika mempertahan kan speedy dial pppoeclient dari MT ke DSLAm (modem mode bridge) saran saya menggunakan RB250GS..

    topologinya adalah sebagai berikut
    RB450G Ether 1 ===== RB 250GS (e1 to MT) Ether 2-5 ke modem ===== 4 modem bisa dial di MT.

    disini menggunakan Switch Managable RB250GS sebagai solusi memperbanyak ether MT kita..
    dengan resiko resource akan naik dikiit karena penggunakaan VLAN..

    semoga membantu

  3. #3
    Status
    Online
    cahbest's Avatar
    Newbie
    Join Date
    Jun 2010
    Posts
    52
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by yoyoxcomputer Click here to enlarge
    ane kasih pencerahan dikit yach...
    jika kita memainkan 2 modem atau lebih dalam 1 ether keknya gak bisa dalam mode bridge karena .... PPPoe Server DSLAM akan bentrok antara 2 modem tersebu.. kalau masih tetep memaki system 2 modem atau lebih dalam 1 ethet mau gak mau harus dial di modem... (CMIIW)

    jika mempertahan kan speedy dial pppoeclient dari MT ke DSLAm (modem mode bridge) saran saya menggunakan RB250GS..

    topologinya adalah sebagai berikut
    RB450G Ether 1 ===== RB 250GS (e1 to MT) Ether 2-5 ke modem ===== 4 modem bisa dial di MT.

    disini menggunakan Switch Managable RB250GS sebagai solusi memperbanyak ether MT kita..
    dengan resiko resource akan naik dikiit karena penggunakaan VLAN..

    semoga membantu
    terimakasih gan atas pencerahanya

    ane make rb750g buat lb 4line speedy+proxy jadi keabisan interfacenya,
    ane akan coba dulu saran agan 2line tetap ppoe di mikrotik yang 2 line lagi ppoe di modem

    sementara nunggu rb2011l yang murah meriah interfacenya banyak,

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [ASK] Hotspot Network dan LAN dalam satu interface.
    By faiz_mahbob in forum Beginner Basics
    Replies: 6
    Last Post: 19-03-2013, 08:36
  2. Membedakan Network Jaringan di satu interface
    By a3m-nix in forum General Networking
    Replies: 12
    Last Post: 04-02-2011, 21:03
  3. satu interface untuk beberapa subnet
    By bbotak in forum General Networking
    Replies: 2
    Last Post: 23-09-2007, 00:35

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
ads