Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 3 of 3
  1. #1
    Status
    Offline
    iman12's Avatar
    Newbie
    Join Date
    Jun 2010
    Posts
    22
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Port USB tidak Terdeteksi DI mikrotik RB435uAH RouterOS 5.9

    Assalamu'alaykum wr wb , selamat siang nih para sesepuh FMI, ane mau tanya, kenapa ya kok di RB 435uAH ane di resourcenya USBnya ke detect, tapi di bagian system --> port yang ada cuma serial, dan USB_Portnya gk ada, ada yang tau solusina ? makasih banyak sebelumnya Click here to enlarge

    ---------- Post added at 14:42 ---------- Previous post was at 14:30 ----------

    Ini gan maksud ane, di bagian port listnya gk ada USB_port, tapi dari wiki.mikrotik.com dan tutor lainnya harusnya ada, kira2 ada yang bisa bantu ? udah googling ane blum dapet solusinya

  2. #2
    Status
    Offline
    oktama's Avatar
    Forum Guru
    Join Date
    Jul 2008
    Location
    Jayapura
    Posts
    1,929
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by iman12 Click here to enlarge
    Assalamu'alaykum wr wb , selamat siang nih para sesepuh FMI, ane mau tanya, kenapa ya kok di RB 435uAH ane di resourcenya USBnya ke detect, tapi di bagian system --> port yang ada cuma serial, dan USB_Portnya gk ada, ada yang tau solusina ? makasih banyak sebelumnya Click here to enlarge

    ---------- Post added at 14:42 ---------- Previous post was at 14:30 ----------

    Ini gan maksud ane, di bagian port listnya gk ada USB_port, tapi dari wiki.mikrotik.com dan tutor lainnya harusnya ada, kira2 ada yang bisa bantu ? udah googling ane blum dapet solusinya

    coba downgrade ke 5.8 kira2 gimana gan hasilnya? Click here to enlarge

  3. #3
    Status
    Offline
    iman12's Avatar
    Newbie
    Join Date
    Jun 2010
    Posts
    22
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Blum di downgrade pak oktama, tapi saya coba modem lain, dan alhamdulillah bisa, mungkin modemnya salah

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. tegangan listrik tidak stabil apakah mempengaruhi RouterOS?
    By vinc4bitzboyz in forum General Networking
    Replies: 15
    Last Post: 11-12-2011, 23:01
  2. TL-WA5210G tidak terdeteksi oleh Compaq Q31
    By dayat_456 in forum Wireless Networking
    Replies: 6
    Last Post: 05-08-2010, 11:07
  3. Bagaimana mengatasi IP Yg sudah terdeteksi Port Scanner?
    By radenfahmi in forum Beginner Basics
    Replies: 4
    Last Post: 27-02-2009, 18:56
  4. [HELP]sinyal ap tidak terdeteksi
    By eddyssalim in forum Wireless Networking
    Replies: 13
    Last Post: 28-07-2008, 12:05
  5. Replies: 3
    Last Post: 28-02-2008, 17:05

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •