Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 4 of 4
  1. #1
    Status
    Offline
    cynthia_whj's Avatar
    Baru Gabung
    Join Date
    Dec 2011
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Problem RB750GL dengan moda bridge all ports

    Malem guys....maaf noob mau share dengan problem yang sedang saya alami di RB750GL ketika posisi routerboard sebagai bridge. Ceritanya begini, setelah mendapatkan 1 unit rb750gl, saya mencoba untuk membuat interface bridge di mana port nya adalah 1 - 5. nah...sekarang yang jadi problem adalah, ketika device ke 4 ingin konek ke port 5, maka saya tidak bisa melakukan remote ( winbox, telnet / ssh ) ke rb tersebut, tapi kalau port member bridge nya saya disable, maka saya bisa melakukan remote kembali, ketika seperti ini, traffic berjalan seperti apa adanya ( alias tidak terputus ).

    Untuk detailnya saya menggunakan routeros 5.7, saya sudah berusaha mencari di google untuk problem yang mirip2, tapi masih belum menemukan hasil yang memuaskan. Kira - kira disini salah nya saya di mana ya ? terima kasih.

  2. #2
    Status
    Offline
    Spring's Avatar
    Contributor
    Join Date
    Oct 2009
    Location
    Manado
    Posts
    964
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by cynthia_whj Click here to enlarge
    Malem guys....maaf noob mau share dengan problem yang sedang saya alami di RB750GL ketika posisi routerboard sebagai bridge. Ceritanya begini, setelah mendapatkan 1 unit rb750gl, saya mencoba untuk membuat interface bridge di mana port nya adalah 1 - 5. nah...sekarang yang jadi problem adalah, ketika device ke 4 ingin konek ke port 5, maka saya tidak bisa melakukan remote ( winbox, telnet / ssh ) ke rb tersebut, tapi kalau port member bridge nya saya disable, maka saya bisa melakukan remote kembali, ketika seperti ini, traffic berjalan seperti apa adanya ( alias tidak terputus ).

    Untuk detailnya saya menggunakan routeros 5.7, saya sudah berusaha mencari di google untuk problem yang mirip2, tapi masih belum menemukan hasil yang memuaskan. Kira - kira disini salah nya saya di mana ya ? terima kasih.
    yg bold itu maksudnya apa gan??
    trus kalo sudah gak bisa remote lagi, gmna cara nya anda disable bridge nya hingga bisa normal lagi??
    My Blog >> www.group-spring.com

  3. #3
    Status
    Offline
    vgate's Avatar
    Forum Guru
    Join Date
    Apr 2008
    Posts
    2,624
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    11 (100%)
    btw koneknya menggunakan mac atau ip? jika sblumnya dgn ip pd interface ether, bs coba ipnya dipindah ke interface bridgenya. mis bridge1 dari ether5.

  4. #4
    Status
    Offline
    cynthia_whj's Avatar
    Baru Gabung
    Join Date
    Dec 2011
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Spring Click here to enlarge
    yg bold itu maksudnya apa gan??
    trus kalo sudah gak bisa remote lagi, gmna cara nya anda disable bridge nya hingga bisa normal lagi??
    jadi pada port 2, 3 dan 4 saya konek kan 3 unit laptop, dan pada port 5 saya tancepin wireless router mas, nah ketika tidak bisa remote lagi, wireless router di port 5 saya cabut, setelah di cabut itu baru saya bisa remote kembali. Kalau misalnyau port member 5 saya disable, hasilnya saya bisa kembali remote RB nya.

    Click here to enlarge Originally Posted by vgate Click here to enlarge
    btw koneknya menggunakan mac atau ip? jika sblumnya dgn ip pd interface ether, bs coba ipnya dipindah ke interface bridgenya. mis bridge1 dari ether5.
    koneknya via ip mas, ip juga saya alokasikan untuk iface bridge, untuk eth nya kosong

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [Jual] RB750GL (Pengganti RB750G)
    By xeon in forum DCSIndo
    Replies: 20
    Last Post: 03-08-2011, 16:03
  2. Problem RB411U dengan R52HN
    By adiputrolds in forum Wireless Networking
    Replies: 11
    Last Post: 13-11-2010, 11:17
  3. Problem hotspot pada WDS bridge
    By araneta in forum HotSpot, The Dude & User Manager
    Replies: 6
    Last Post: 01-09-2009, 21:15
  4. problem dengan ethernet card
    By yopi_cupid in forum Beginner Basics
    Replies: 14
    Last Post: 19-01-2009, 17:49
  5. Problem dengan RouterOS v3.0
    By johannes in forum Wireless Networking
    Replies: 12
    Last Post: 23-02-2008, 16:43

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •