Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 3 of 3
  1. #1
    Status
    Offline
    Howl's Avatar
    Baru Gabung
    Join Date
    Nov 2007
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Smile Membuat List Mac address user

    Siang semua, maaf saya telah menginstall Mikrotik dengan setingan DHCP
    dan saya ingin bertanya bagaimana cara seting agar user diluar jaringan tidak bisa mengakses mikrotik tsb, karena saya telah melakukan seting pada ip firewall dengan memasukkan mac address dari semua pc di kantor tetapi waktu saya test dengan laptop yang mac addressnya tidak saya masukkan ke dalam ip firewall di mikrotik laptop tsb tetap masih bisa konek ke mikrotik dan dapat browsing.

    Saya mohon saran dari teman-teman semua mengenai solusi dalam pesoalan diatas.
    Terima kasih atas perhatian dan bantuannya.

  2. #2
    Status
    Offline
    sidam's Avatar
    Member Senior
    Join Date
    Jul 2007
    Posts
    350
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kalo dhcp...
    mungkin musti add semua mac nya dulu yah.. di ijinkan

    /ip firewall filter add in-interface=LAN src-mac-address=xx:xx:xx:xx:xx action=accept
    /ip firewall filter add in-interface=LAN src-mac-address=xx:xx:xx:xx:xx action=accept

    /ip firewall filter add in-interface=LAN action=drop

  3. #3
    Status
    Offline
    yosanpro's Avatar
    Co-Admin
    Join Date
    Nov 2007
    Location
    Bantul, Bantul, Yogyakarta
    Posts
    2,548
    Reviews
    Read 0 Reviews
    Downloads
    11
    Uploads
    4
    Feedback Score
    1 (100%)
    yup, jangan lupa traffic lain di drop. Kalo cuman di accept mac tapi ndak di drop di bawahnya sama aja bo'ong deh. Kalo masih trouble coba settingannya diposting disini.

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [How-to] Auto Update Address-List IIX di Router Mikrotik
    By tajid.yakub in forum QOS & Traffic Shaping
    Replies: 24
    Last Post: 06-03-2013, 15:45
  2. Firewall - Address List
    By Dody in forum Beginner Basics
    Replies: 18
    Last Post: 21-08-2010, 17:03
  3. address list berganda di mikrotik V3.0rc11
    By ponywaterhouse in forum General Networking
    Replies: 5
    Last Post: 02-01-2008, 14:51
  4. address list
    By c0nf in forum General Networking
    Replies: 3
    Last Post: 06-11-2007, 17:50
  5. [ASK] address list vs packet-mark
    By cocorex in forum General Networking
    Replies: 0
    Last Post: 16-10-2007, 11:00

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •