Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 1 of 2 12 LastLast
Results 1 to 15 of 23
  1. #1
    Status
    Offline
    tundra_nux's Avatar
    Calon Member
    Join Date
    Jun 2009
    Location
    Bogor, Jawa Barat
    Posts
    87
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Tutorial RIP di Mikrotik

    Kawan2 ada yang punya Tutorial RIP pada Router Mikrotik? Share dong linknya
    Thank's Kawan2

  2. #2
    Status
    Offline
    aanchoto's Avatar
    Calon Member
    Join Date
    Nov 2008
    Location
    Bukittinggi
    Posts
    76
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Maaf Saya Newbie,,, RIP itu apa ya??Click here to enlarge

  3. #3
    Status
    Offline
    tundra_nux's Avatar
    Calon Member
    Join Date
    Jun 2009
    Location
    Bogor, Jawa Barat
    Posts
    87
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Routing Information Protocol (RIP) Salah satu Dynamic Routing, saya malah blm paham cara konfigurasi di Router Mikrotik, tapi klo setting pake simulator Packet Tracer dari Cisco pernah. Siapa tau kawan2 di FMI bisa bantu saya...

  4. #4
    Status
    Offline
    aanchoto's Avatar
    Calon Member
    Join Date
    Nov 2008
    Location
    Bukittinggi
    Posts
    76
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Coba di Cek di sini om
    Kalau dah berhasil share disini ya om,,,
    Click here to enlarge

  5. #5
    Status
    Offline
    tundra_nux's Avatar
    Calon Member
    Join Date
    Jun 2009
    Location
    Bogor, Jawa Barat
    Posts
    87
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Nah dari alamat saya udah baca2 tapi kurang mengerti, saya lbh ngerti klo ada contoh topologinya. kira2 punya ga??

  6. #6
    Status
    Offline
    m4l41k4t_p3n454r4n's Avatar
    Member
    Join Date
    Jun 2009
    Posts
    212
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Ijin nyimak saja gan maish newbie.
    dan kebetulan w ada dapat link ini apakah ini yg dimaksud soalnya w juga masih awan dgn mainan ini gan.

  7. #7
    Status
    Offline
    arxe's Avatar
    Member Senior
    Join Date
    Sep 2009
    Location
    Kota Tanjungpinang, Indonesia
    Posts
    371
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by tundra_nux Click here to enlarge
    Routing Information Protocol (RIP) Salah satu Dynamic Routing, saya malah blm paham cara konfigurasi di Router Mikrotik, tapi klo setting pake simulator Packet Tracer dari Cisco pernah. Siapa tau kawan2 di FMI bisa bantu saya...
    saya sedikit ngerti dengan RIP mikrotik.
    ada yg bisa saya bantu ?

  8. #8
    Status
    Offline
    tundra_nux's Avatar
    Calon Member
    Join Date
    Jun 2009
    Location
    Bogor, Jawa Barat
    Posts
    87
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by arxe Click here to enlarge
    saya sedikit ngerti dengan RIP mikrotik.
    ada yg bisa saya bantu ?
    Boleh gan bantuannya, ada contoh tutorialnya ga gan? plus dalam bentuk topologinya juga biar mudah saya mengerti.
    Contoh yg standar aja gan. Thanks

  9. #9
    Status
    Offline
    arxe's Avatar
    Member Senior
    Join Date
    Sep 2009
    Location
    Kota Tanjungpinang, Indonesia
    Posts
    371
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by tundra_nux Click here to enlarge
    Boleh gan bantuannya, ada contoh tutorialnya ga gan? plus dalam bentuk topologinya juga biar mudah saya mengerti.
    Contoh yg standar aja gan. Thanks
    ok gan, siap.


    ini versi standard, kurang secure.

    ntar kalo mau secure, agan gelar di sini topogi dan hardware agan.
    ntar kita sesuai kan dengan topologi dan hardware agan.

    semoga membantu

  10. #10
    Status
    Offline
    wandie's Avatar
    Member Super Senior
    Join Date
    Apr 2010
    Location
    banjarmasin,surabaya
    Posts
    621
    Reviews
    Read 0 Reviews
    Downloads
    5
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by tundra_nux Click here to enlarge
    Boleh gan bantuannya, ada contoh tutorialnya ga gan? plus dalam bentuk topologinya juga biar mudah saya mengerti.
    Contoh yg standar aja gan. Thanks
    baiknya mengerti dulu ttg rip itu .. apakah sudah masih internal routing apa external routing .. kalo agan ngetri konsepnya mudah kok Click here to enlarge

  11. #11
    Status
    Offline
    tundra_nux's Avatar
    Calon Member
    Join Date
    Jun 2009
    Location
    Bogor, Jawa Barat
    Posts
    87
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by wandie-imelda Click here to enlarge
    baiknya mengerti dulu ttg rip itu .. apakah sudah masih internal routing apa external routing .. kalo agan ngetri konsepnya mudah kok Click here to enlarge
    Saya sudah coba di packet tracer, yg saya masih bingung di perintah command pada Mikrotiknya dan fungsi2nya

    Click here to enlarge

    Konfigurasi R1
    Router>en
    Router#conf t
    Enter configuration commands, one per line. End with CNTL/Z.
    Router(config)#interface fastEthernet 0/1 -> menjadi gateway untuk host
    Router(config-if)#ip address 192.168.1.1 255.255.255.0
    Router(config-if)#no shutdown
    Router(config-if)#ex

    Router(config)#interface fastEthernet 0/0 -> menjadi jalur ke R2
    Router(config-if)#ip address 10.0.0.1 255.0.0.0
    Router(config-if)#no shutdown
    Router(config-if)#ex

    konfigurasi RIPv2 R1
    ( kita menggunakan RIPv2, perbedaan RIPv1 dan RIPv2 adalah kemampuan untuk merouting jaringan yang disubnetting/VLSM sedangkan RIPv1 tidak bisa, tapi kita menggunakan RIPv2 meski kita tidak melakukan VLSM pada jaringan yang ada )

    Router(config)#router rip
    Router(config-router)#version 2 -> untuk mengaktifkan RIPv2
    Router(config-router)#network 192.168.1.0 - > memasukan alamat network atau net ID yang terhubung langsung dengan R1
    Router(config-router)#network 10.0.0.0
    Router(config-router)#ex
    Router(config)#ex
    Konfigurasi R2
    Router>en
    Router#conf t
    Enter configuration commands, one per line. End with CNTL/Z.
    Router(config)#interface fastEthernet 0/1 -> menjadi gateway untuk host
    Router(config-if)#ip address 172.16.0.1 255.255.0.0
    Router(config-if)#no shutdown
    Router(config-if)#ex

    Router(config)#interface fastEthernet 0/0 -> menjadi jalur ke R1
    Router(config-if)#ip address 10.0.0.2 255.0.0.0
    Router(config-if)#no shutdown
    Router(config-if)#ex

    konfigurasi RIPv2 R2
    Router(config)#router rip
    Router(config-router)#version 2
    Router(config-router)#network 10.0.0.0
    Router(config-router)#network 172.16.0.0
    Router(config-router)#ex
    Router(config)#ex



    untuk memastikan apakah RIPv2 sudah berfungsi, ketikkan perintah show ip route pada R1
    R1#sh ip route
    Codes: C - connected, S - static, I - IGRP, R - RIP, M - mobile, B - BGP
    D - EIGRP, EX - EIGRP external, O - OSPF, IA - OSPF inter area
    N1 - OSPF NSSA external type 1, N2 - OSPF NSSA external type 2
    E1 - OSPF external type 1, E2 - OSPF external type 2, E - EGP
    i - IS-IS, L1 - IS-IS level-1, L2 - IS-IS level-2, ia - IS-IS inter area
    * - candidate default, U - per-user static route, o - ODR
    P - periodic downloaded static route

    Gateway of last resort is not set
    C 10.0.0.0/8 is directly connected, FastEthernet0/0
    R 172.16.0.0/16 [120/1] via 10.0.0.2, 00:00:11, FastEthernet0/0 <- routing ke network 172.16.0.0/16
    C 192.168.1.0/24 is directly connected, FastEthernet0/1
    R1#


    show ip route pada R2
    R2#sh ip route
    Codes: C - connected, S - static, I - IGRP, R - RIP, M - mobile, B - BGP
    D - EIGRP, EX - EIGRP external, O - OSPF, IA - OSPF inter area
    N1 - OSPF NSSA external type 1, N2 - OSPF NSSA external type 2
    E1 - OSPF external type 1, E2 - OSPF external type 2, E - EGP
    i - IS-IS, L1 - IS-IS level-1, L2 - IS-IS level-2, ia - IS-IS inter area
    * - candidate default, U - per-user static route, o - ODR
    P - periodic downloaded static route

    Gateway of last resort is not set
    C 10.0.0.0/8 is directly connected, FastEthernet0/0
    C 172.16.0.0/16 is directly connected, FastEthernet0/1
    R 192.168.1.0/24 [120/1] via 10.0.0.1, 00:00:16, FastEthernet0/0 <- routing ke network 192.168.1.0/24
    R2#

    Klo di Mikrotik sperti apa ya??
    Share dan diskusi yuk?

  12. #12
    Status
    Offline
    arxe's Avatar
    Member Senior
    Join Date
    Sep 2009
    Location
    Kota Tanjungpinang, Indonesia
    Posts
    371
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by tundra_nux Click here to enlarge
    Saya sudah coba di packet tracer, yg saya masih bingung di perintah command pada Mikrotiknya dan fungsi2nya

    Click here to enlarge

    Konfigurasi R1
    Router>en
    Router#conf t
    Enter configuration commands, one per line. End with CNTL/Z.
    Router(config)#interface fastEthernet 0/1 -> menjadi gateway untuk host
    Router(config-if)#ip address 192.168.1.1 255.255.255.0
    Router(config-if)#no shutdown
    Router(config-if)#ex

    Router(config)#interface fastEthernet 0/0 -> menjadi jalur ke R2
    Router(config-if)#ip address 10.0.0.1 255.0.0.0
    Router(config-if)#no shutdown
    Router(config-if)#ex

    konfigurasi RIPv2 R1
    ( kita menggunakan RIPv2, perbedaan RIPv1 dan RIPv2 adalah kemampuan untuk merouting jaringan yang disubnetting/VLSM sedangkan RIPv1 tidak bisa, tapi kita menggunakan RIPv2 meski kita tidak melakukan VLSM pada jaringan yang ada )

    Router(config)#router rip
    Router(config-router)#version 2 -> untuk mengaktifkan RIPv2
    Router(config-router)#network 192.168.1.0 - > memasukan alamat network atau net ID yang terhubung langsung dengan R1
    Router(config-router)#network 10.0.0.0
    Router(config-router)#ex
    Router(config)#ex
    Konfigurasi R2
    Router>en
    Router#conf t
    Enter configuration commands, one per line. End with CNTL/Z.
    Router(config)#interface fastEthernet 0/1 -> menjadi gateway untuk host
    Router(config-if)#ip address 172.16.0.1 255.255.0.0
    Router(config-if)#no shutdown
    Router(config-if)#ex

    Router(config)#interface fastEthernet 0/0 -> menjadi jalur ke R1
    Router(config-if)#ip address 10.0.0.2 255.0.0.0
    Router(config-if)#no shutdown
    Router(config-if)#ex

    konfigurasi RIPv2 R2
    Router(config)#router rip
    Router(config-router)#version 2
    Router(config-router)#network 10.0.0.0
    Router(config-router)#network 172.16.0.0
    Router(config-router)#ex
    Router(config)#ex



    untuk memastikan apakah RIPv2 sudah berfungsi, ketikkan perintah show ip route pada R1
    R1#sh ip route
    Codes: C - connected, S - static, I - IGRP, R - RIP, M - mobile, B - BGP
    D - EIGRP, EX - EIGRP external, O - OSPF, IA - OSPF inter area
    N1 - OSPF NSSA external type 1, N2 - OSPF NSSA external type 2
    E1 - OSPF external type 1, E2 - OSPF external type 2, E - EGP
    i - IS-IS, L1 - IS-IS level-1, L2 - IS-IS level-2, ia - IS-IS inter area
    * - candidate default, U - per-user static route, o - ODR
    P - periodic downloaded static route

    Gateway of last resort is not set
    C 10.0.0.0/8 is directly connected, FastEthernet0/0
    R 172.16.0.0/16 [120/1] via 10.0.0.2, 00:00:11, FastEthernet0/0 <- routing ke network 172.16.0.0/16
    C 192.168.1.0/24 is directly connected, FastEthernet0/1
    R1#


    show ip route pada R2
    R2#sh ip route
    Codes: C - connected, S - static, I - IGRP, R - RIP, M - mobile, B - BGP
    D - EIGRP, EX - EIGRP external, O - OSPF, IA - OSPF inter area
    N1 - OSPF NSSA external type 1, N2 - OSPF NSSA external type 2
    E1 - OSPF external type 1, E2 - OSPF external type 2, E - EGP
    i - IS-IS, L1 - IS-IS level-1, L2 - IS-IS level-2, ia - IS-IS inter area
    * - candidate default, U - per-user static route, o - ODR
    P - periodic downloaded static route

    Gateway of last resort is not set
    C 10.0.0.0/8 is directly connected, FastEthernet0/0
    C 172.16.0.0/16 is directly connected, FastEthernet0/1
    R 192.168.1.0/24 [120/1] via 10.0.0.1, 00:00:16, FastEthernet0/0 <- routing ke network 192.168.1.0/24
    R2#

    Klo di Mikrotik sperti apa ya??
    Share dan diskusi yuk?
    mantap gan, gw suka gaya lo.
    tak perlu kemenyan untuk terawang topologi dan konfigure nya.

    ntar saya buat juga topologi dan script nya.

    ready to share

  13. #13
    Status
    Offline
    tundra_nux's Avatar
    Calon Member
    Join Date
    Jun 2009
    Location
    Bogor, Jawa Barat
    Posts
    87
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    OK gan. ditunggu share RIP di MT nya.

  14. #14
    Status
    Offline
    arxe's Avatar
    Member Senior
    Join Date
    Sep 2009
    Location
    Kota Tanjungpinang, Indonesia
    Posts
    371
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0

    Smile topologi routing RIP mikrotik

    ok gan, permisi agan agan semua.
    numpang share topologi Routing RIP mikrotik.
    jikalau ada yang salah, silahakan di koreksi.
    Click here to enlarge
    RIP distribution main
    [RIP distribution main@mikrotik] /ip address> print
    Flags: X - disabled, I - invalid, D - dynamic
    # ADDRESS NETWORK INTERFACE
    0 ;;;
    10.10.10.10/30 10.10.10.8 ether1 <to main router>
    1 ;;;
    172.33.33.5/30 172.33.33.4 ether2 <to rip distribution client-A>
    2 ;;;
    172.33.33.1/30 172.33.33.0 ether3 <to rip distribution client-B>
    [RIP distribution main@mikrotik] /ip route> print
    Flags: X - disabled, A - active, D - dynamic,
    C - connect, S - static, r - rip, b - bgp, o - ospf, m - mme,
    B - blackhole, U - unreachable, P - prohibit
    # DST-ADDRESS PREF-SRC GATEWAY DISTANCE
    0 A S 0.0.0.0/0 10.10.10.9 10
    1 ADC 10.10.10.8/30 10.10.10.10 ether1 0
    2 ADC 172.33.33.4/30 172.33.33.5 ether2 0
    3 ADC 172.33.33.0/30 172.33.33.1 ether3 0
    [RIP distribution main@mikrotik] /routing rip> print
    distribute-default: never
    redistribute-static: no
    redistribute-connected: yes
    redistribute-ospf: no
    redistribute-bgp: no
    metric-default: 1
    metric-static: 15
    metric-connected: 1
    metric-ospf: 1
    metric-bgp: 1
    update-timer: 30s
    timeout-timer: 3m
    garbage-timer: 2m
    routing-table: main
    [RIP distribution main@mikrotik] /routing rip interface> print
    Flags: I - invalid, X - disabled, P - passive
    # INTERFACE SEND RECEIVE AUTHENTICATION AUTHENTICATION-KEY
    0 ether2 v2 v2 none
    1 ether3 v2 v2 none
    [RIP distribution main@mikrotik] /routing rip neighbor> print
    Flags: X - disabled
    # ADDRESS
    0 172.33.33.2
    1 172.33.33.6
    [RIP distribution main@mikrotik] /routing rip route> print
    Flags: C - connect, S - static, R - rip, O - ospf, B - bgp
    # DST-ADDRESS GATEWAY FROM METRIC TIMEOUT
    0 C 10.10.10.8/30 1
    1 C 172.33.33.4/30 1
    2 C 172.33.33.0/30 1
    [RIP distribution main@mikrotik] /ip firewall nat> print
    Flags: X - disabled, I - invalid, D - dynamic
    0 chain=srcnat action=masquerade
    [RIP distribution main@mikrotik] /ip firewall nat>
    RIP distribution client-A
    [RIP distribution client-A@mikrotik] /ip address> print
    Flags: X - disabled, I - invalid, D - dynamic
    # ADDRESS NETWORK INTERFACE
    0 ;;;
    172.33.33.6/30 172.33.33.4 ether1 <to RIP distribution main>
    1 ;;;
    10.10.10.1/30 10.10.10.0 ether2 <to client-A>
    2 ;;;
    172.33.33.9/30 172.33.33.8 ether3 <to RIP dsitribution client-B>
    [RIP distribution client-A@mikrotik] /ip route> print
    Flags: X - disabled, A - active, D - dynamic,
    C - connect, S - static, r - rip, b - bgp, o - ospf, m - mme,
    B - blackhole, U - unreachable, P - prohibit
    # DST-ADDRESS PREF-SRC GATEWAY DISTANCE
    0 A S 0.0.0.0/0 172.33.33.5 10
    1 ADC 172.33.33.4/30 172.33.33.6 ether1 0
    2 ADC 10.10.10.0/30 10.10.10.1 ether2 0
    3 ADC 172.33.33.8/30 172.33.33.9 ether3 0
    [RIP distribution client-A@mikrotik] /routing rip> print
    distribute-default: never
    redistribute-static: no
    redistribute-connected: yes
    redistribute-ospf: no
    redistribute-bgp: no
    metric-default: 1
    metric-static: 15
    metric-connected: 1
    metric-ospf: 1
    metric-bgp: 1
    update-timer: 30s
    timeout-timer: 3m
    garbage-timer: 2m
    routing-table: main
    [RIP distribution client-A@mikrotik] /routing rip interface> print
    Flags: I - invalid, X - disabled, P - passive
    # INTERFACE SEND RECEIVE AUTHENTICATION AUTHENTICATION-KEY
    0 ether1 v2 v2 none
    1 ether3 v2 v2 none
    [RIP distribution client-A@mikrotik] /routing rip neighbor> print
    Flags: X - disabled
    # ADDRESS
    0 172.33.33.5
    1 172.33.33.10
    [RIP distribution client-A@mikrotik] /routing rip route> print
    Flags: C - connect, S - static, R - rip, O - ospf, B - bgp
    # DST-ADDRESS GATEWAY FROM METRIC TIMEOUT
    0 C 172.33.33.4/30 1
    1 C 10.10.10.0/30 1
    2 C 172.33.33.8/30 1
    [RIP distribution client-A@mikrotik] /ip firewall nat> print
    Flags: X - disabled, I - invalid, D - dynamic
    0 chain=srcnat action=masquerade
    [RIP distribution client-A@mikrotik] /ip firewall nat>
    RIP distribution client-B
    [RIP distribution client-B@mikrotik] /ip address> print
    Flags: X - disabled, I - invalid, D - dynamic
    # ADDRESS NETWORK INTERFACE
    0 ;;;
    172.33.33.2/30 172.33.33.0 ether1 <to RIP distribution main> 1 ;;;
    10.10.10.5/30 10.10.10.4 ether2 <to client-B>
    2 ;;;
    172.33.33.10/30 172.33.33.8 ether3 <to RIP distribution client-A>
    [RIP distribution client-B@mikrotik] /ip route> print
    Flags: X - disabled, A - active, D - dynamic,
    C - connect, S - static, r - rip, b - bgp, o - ospf, m - mme,
    B - blackhole, U - unreachable, P - prohibit
    # DST-ADDRESS PREF-SRC GATEWAY DISTANCE
    0 A S 0.0.0.0/0 172.33.33.1 10
    1 ADC 172.33.33.0/30 172.33.33.2 ether1 0
    2 ADC 10.10.10.4/30 10.10.10.5 ether2 0
    3 ADC 172.33.33.8/30 172.33.33.10 ether3 0
    [RIP distribution client-B@mikrotik] /routing rip> print
    distribute-default: never
    redistribute-static: no
    redistribute-connected: yes
    redistribute-ospf: no
    redistribute-bgp: no
    metric-default: 1
    metric-static: 15
    metric-connected: 1
    metric-ospf: 1
    metric-bgp: 1
    update-timer: 30s
    timeout-timer: 3m
    garbage-timer: 2m
    routing-table: main
    [RIP distribution client-B@mikrotik] /routing rip interface> print
    Flags: I - invalid, X - disabled, P - passive
    # INTERFACE SEND RECEIVE AUTHENTICATION AUTHENTICATION-KEY
    0 ether1 v2 v2 none
    0 ether3 v2 v2 none
    [RIP distribution client-B@mikrotik] /routing rip neighbor> print
    Flags: X - disabled
    # ADDRESS
    0 172.33.33.1
    0 172.33.33.9
    [RIP distribution client-B@mikrotik] /routing rip route> print
    Flags: C - connect, S - static, R - rip, O - ospf, B - bgp
    # DST-ADDRESS GATEWAY FROM METRIC TIMEOUT
    0 C 172.33.33.0/30 1
    1 C 10.10.10.4/30 1
    2 C 172.33.33.8/30 1
    [RIP distribution client-B@mikrotik] /ip firewall nat> print
    Flags: X - disabled, I - invalid, D - dynamic
    0 chain=srcnat action=masquerade
    [RIP distribution client-B@mikrotik] /ip firewall nat>

  15. #15
    Status
    Offline
    tundra_nux's Avatar
    Calon Member
    Join Date
    Jun 2009
    Location
    Bogor, Jawa Barat
    Posts
    87
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by arxe Click here to enlarge
    ok gan, permisi agan agan semua.
    numpang share topologi Routing RIP mikrotik.
    jikalau ada yang salah, silahakan di koreksi.
    Click here to enlarge
    RIP distribution main

    RIP distribution client-A

    RIP distribution client-B
    Ok gan Arxe saya coba dulu ya, klo ada pertanyaan boleh kan kita diskusi lg... Thank's Gan

 

 
Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 3 users browsing this thread. (0 members and 3 guests)

Similar Threads

  1. Artikel / Tutorial Lengkap Mikrotik
    By achim in forum Articles
    Replies: 148
    Last Post: 11-03-2016, 20:18
  2. Mikrotik Wireless - WDS
    By princenux in forum Tutorial
    Replies: 36
    Last Post: 16-06-2014, 09:52
  3. Replies: 1
    Last Post: 11-06-2010, 12:45

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •