Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 5 of 5
  1. #1
    Status
    Offline
    nurdesy's Avatar
    Member
    Join Date
    Jun 2011
    Location
    Kutai Kartanegara
    Posts
    131
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0

    mangle los external proxy untuk interface hotspot mikrotik

    bismillah mudahan ga dimarahin.
    ane mau nanya ni gan, dimana ya kira kira link nya yang ngebahas mangle untuk loss untuk interface hotspot nya mikrotik ?
    klo untuk lan biasa sudah los gan trafik ke proxy nya..klo ke interface nya hotspot ni masi ke limit sama limiter nya..
    ane dah keliling dan search ga ketemu juga ni..
    terima kasih banyak atas tanggapannya.

  2. #2
    Status
    Offline
    wandie's Avatar
    Member Super Senior
    Join Date
    Apr 2010
    Location
    banjarmasin,surabaya
    Posts
    621
    Reviews
    Read 0 Reviews
    Downloads
    5
    Uploads
    0
    Feedback Score
    0
    cek di mari om




    Click here to enlarge ada kok banyak

  3. #3
    Status
    Offline
    rizaldi7557's Avatar
    Newbie
    Join Date
    Dec 2009
    Location
    Banjarbaroe
    Posts
    27
    Reviews
    Read 0 Reviews
    Downloads
    4
    Uploads
    0
    Feedback Score
    0
    kalau saya kebetulan HITnya pakai simple queue, nah biasanya kalo user hotspot login mikrotik akan otomatis menaruhnya di bagian paling atas dri simple queue,,
    jadi harus di buatkan scriptnya biar queue untuk HIT tetap di atas,, Click here to enlarge

    Code:
    /system script
    add name=Hit-ATAS policy=\
        ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source=\
        "/queue simple move [find name=\"paket-HIT\"] [:pick [find] 0]"
    kemudian tinggal di masukin aja di script on login di user profile (IP - hotspost) anda,, Click here to enlarge
     
    Click here to enlarge

    hasilnya nanti seperti ini,, Click here to enlarge
     
    Click here to enlarge

  4. The Following 9 Users Say Thank You to rizaldi7557 For This Useful Post:


  5. #4
    Status
    Offline
    gun
    gun's Avatar
    Newbie
    Join Date
    Sep 2007
    Posts
    22
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    thankiyuk mas / mbak saya lagi butuh nih Click here to enlarge

  6. #5
    Status
    Offline
    tatok's Avatar
    Newbie
    Join Date
    Jul 2011
    Location
    Pasuruan, Indonesia
    Posts
    63
    Reviews
    Read 0 Reviews
    Downloads
    5
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by rizaldi7557 Click here to enlarge
    kalau saya kebetulan HITnya pakai simple queue, nah biasanya kalo user hotspot login mikrotik akan otomatis menaruhnya di bagian paling atas dri simple queue,,
    jadi harus di buatkan scriptnya biar queue untuk HIT tetap di atas,, Click here to enlarge

    Code:
    /system script
    add name=Hit-ATAS policy=\
        ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source=\
        "/queue simple move [find name=\"paket-HIT\"] [:pick [find] 0]"
    kemudian tinggal di masukin aja di script on login di user profile (IP - hotspost) anda,, Click here to enlarge
     
    Click here to enlarge

    hasilnya nanti seperti ini,, Click here to enlarge
     
    Click here to enlarge
    klo boleh nambahin....CMIIW
    buatin scheadule buat HIT nya tetep di atas....

 

 

Thread Information

Users Browsing this Thread

There are currently 2 users browsing this thread. (0 members and 2 guests)

Similar Threads

  1. 1 Mikrotik 2 Interface LAN untuk HotSpot
    By maestro_smd in forum General Networking
    Replies: 10
    Last Post: 07-01-2013, 16:35
  2. script untuk meremot proxy external via SSH dari router mikrotik
    By Anto.PJ in forum Scripting @ Mikrotik
    Replies: 6
    Last Post: 03-02-2012, 02:09
  3. hotspot mikrotik + external proxy dengan zph
    By ini_dodol in forum Wireless Networking
    Replies: 0
    Last Post: 11-07-2011, 09:36
  4. Replies: 1
    Last Post: 08-06-2010, 02:06
  5. Dstnat untuk proxy external ke mikrotik dengan proxy internal
    By awarmanf in forum General Networking
    Replies: 3
    Last Post: 21-02-2010, 21:17

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •