Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 3 of 3 FirstFirst 123
Results 31 to 40 of 40
  1. #31
    Status
    Offline
    ajib004's Avatar
    Newbie
    Join Date
    Feb 2011
    Location
    Palangkaraya, Indonesia
    Posts
    50
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    sepertinya perlu dipelajari sepenuh hati ya gan, btw keliling dlu cari tut's lainya, lg perlu juga nih
    buat @TS, lanjutkan perjuangan. kritik & saran adalah cambuk agar semangat belajar makin tinggi...semangat bro..

  2. #32
    Status
    Offline
    tyang_dusun's Avatar
    Member Super Senior
    Join Date
    Jun 2008
    Location
    Klaten, Jawa Tengah, Indonesia, Indonesia
    Posts
    521
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Tolong di rapikan dunk GaN ..... ANE kn jdi Click here to enlargeClick here to enlargeClick here to enlarge bacanya

  3. #33
    Status
    Offline
    ferdy91tan's Avatar
    Baru Gabung
    Join Date
    Dec 2011
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    di rapiin lagi gan..
    susah klo mau belajar dengan post gitu...Click here to enlarge

  4. #34
    Status
    Offline
    iamspa's Avatar
    Member Super Senior
    Join Date
    Jan 2010
    Location
    MEDAN DONK AH....
    Posts
    685
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    waduh gan.....
    bahasa medan nya selemak kali gan.....
    di pake spoiler gan atau code....
    agak puyeng baca nya....
    Click here to enlarge Originally Posted by yohanexz Click here to enlarge
    Hanya sekedar share saja, jika ada persama setting hanya kebetulan saja ssama caranya, hanya share. kalo salah kamar, mohon dipindahkan.

    SETTINGAN DEMIKIAN

    DIAL DARI dan ADA DI MODEM SEMUA

    Code:
    /ip firewall layer7-protocol
    add name=facebook regexp=www.facebook.com
    add name=zynga regexp=www.zynga.com
    /queue tree
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
        max-limit=1900k name=BW-DN parent=Local priority=8
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
        max-limit=1900k name=BW-UP parent=global-in priority=8
    /queue simple
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="Billing PC" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=0/0 \
        max-limit=256k/512k name=billing packet-marks=all_down parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.88.10/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="Internet PC" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=0/0 \
        max-limit=128k/256k name=komputer1 packet-marks=all_down parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.88.11/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s direction=both \
        disabled=no dst-address=0.0.0.0/0 interface=all limit-at=0/0 max-limit=\
        128k/256k name=komputer2 packet-marks=all_down parent=none priority=8 \
        queue=default-small/default-small target-addresses=192.168.88.12/32 \
        total-queue=default-small
    /queue tree
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=128k \
        max-limit=256k name=Games-UP packet-mark=games_up parent=BW-UP priority=3 \
        queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=128k \
        max-limit=256k name=FB-UP packet-mark=FB_up parent=BW-UP priority=5 queue=\
        default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=32k \
        max-limit=128k name=YM-UP packet-mark=ym_up parent=BW-UP priority=3 queue=\
        default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=256k \
        max-limit=1600k name=ALL-UP packet-mark=all_up parent=BW-UP priority=8 \
        queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=128k \
        max-limit=512k name=Games-DN packet-mark=games_down parent=BW-DN priority=8 \
        queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=128k \
        max-limit=256k name=FB-DN packet-mark=FB_down parent=BW-DN priority=5 \
        queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=32k \
        max-limit=256k name=YM-DN packet-mark=ym_down parent=BW-DN priority=3 \
        queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=256k \
        max-limit=1400k name=ALL-DN packet-mark=all_down parent=BW-DN priority=8 \
        queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
        max-limit=0 name=Prio-UP packet-mark=prio-UP parent=BW-UP priority=1 queue=\
        default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
        max-limit=0 name=Prio-DN packet-mark=prio-DOWN parent=BW-DN priority=1 \
        queue=default
    /ip address
    add address=192.168.88.1/24 disabled=no interface=Local network=192.168.88.0
    add address=192.168.200.254/24 disabled=no interface=Speedy-2 network=\
        192.168.200.0
    add address=192.168.100.254/24 disabled=no interface=Speedy-1 network=\
        192.168.100.0
    /ip dns
    set allow-remote-requests=yes cache-max-ttl=1w cache-size=2048KiB \
        max-udp-packet-size=512 servers=\
        202.134.0.155,202.134.0.61,192.168.100.1,192.168.200.1
    /ip dns static
    add address=192.168.88.1 disabled=no name=router ttl=1d
    /ip firewall mangle
    add action=mark-connection chain=prerouting disabled=no in-interface=Local \
        new-connection-mark=odd passthrough=yes src-address-list=odd
    add action=mark-routing chain=prerouting disabled=no in-interface=Local \
        new-routing-mark=odd passthrough=no src-address-list=odd
    add action=mark-connection chain=prerouting disabled=no in-interface=Local \
        new-connection-mark=even passthrough=yes src-address-list=even
    add action=mark-routing chain=prerouting disabled=no in-interface=Local \
        new-routing-mark=even passthrough=no src-address-list=even
    add action=mark-connection chain=prerouting connection-state=new disabled=no \
        in-interface=Local new-connection-mark=odd nth=2,2 passthrough=yes
    add action=add-src-to-address-list address-list=odd address-list-timeout=1d \
        chain=prerouting connection-mark=odd disabled=no in-interface=Local
    add action=mark-routing chain=prerouting connection-mark=odd disabled=no \
        in-interface=Local new-routing-mark=odd passthrough=no
    add action=mark-connection chain=prerouting connection-state=new disabled=no \
        in-interface=Local new-connection-mark=even nth=2,1 passthrough=yes
    add action=add-src-to-address-list address-list=even address-list-timeout=1d \
        chain=prerouting connection-mark=even disabled=no in-interface=Local
    add action=mark-routing chain=prerouting connection-mark=even disabled=no \
        in-interface=Local new-routing-mark=even passthrough=no
    add action=mark-packet chain=prerouting comment=Winbox connection-mark=winBOX \
        disabled=no new-packet-mark=prio-UP passthrough=no
    add action=mark-connection chain=input disabled=no dst-port=8291 \
        new-connection-mark=winBOX passthrough=yes protocol=tcp
    add action=mark-connection chain=output disabled=no new-connection-mark=winBOX \
        passthrough=yes protocol=tcp src-port=8291
    add action=mark-packet chain=postrouting connection-mark=winBOX disabled=no \
        new-packet-mark=prio-DOWN passthrough=no
    add action=mark-packet chain=postrouting comment=DSCP disabled=no dscp=4 \
        new-packet-mark=prio-DOWN out-interface=Local passthrough=no
    add action=mark-packet chain=prerouting comment="Point Blank -> UP" disabled=no \
        dst-address=203.89.146.0/23 dst-port=80 in-interface=Local new-packet-mark=\
        games_up passthrough=no protocol=tcp
    add action=mark-packet chain=prerouting disabled=no dst-address=203.89.146.0/23 \
        dst-port=49100 in-interface=Local new-packet-mark=games_up passthrough=no \
        protocol=tcp
    add action=mark-packet chain=prerouting disabled=no dst-address=203.89.146.0/23 \
        dst-port=39190 in-interface=Local new-packet-mark=games_up passthrough=no \
        protocol=tcp
    add action=mark-packet chain=prerouting disabled=no dst-address=203.89.146.0/23 \
        dst-port=40000-40009 in-interface=Local new-packet-mark=games_up \
        passthrough=no protocol=udp
    add action=mark-connection chain=forward comment="Point Blank -> DOWN" \
        disabled=no dst-address=203.89.146.0/23 dst-port=80 new-connection-mark=\
        PointBlank passthrough=no protocol=tcp
    add action=mark-connection chain=forward disabled=no dst-address=\
        203.89.146.0/23 dst-port=49100 new-connection-mark=PointBlank passthrough=\
        no protocol=tcp
    add action=mark-connection chain=forward disabled=no dst-address=\
        203.89.146.0/23 dst-port=39190 new-connection-mark=PointBlank passthrough=\
        no protocol=tcp
    add action=mark-connection chain=forward disabled=no dst-address=\
        203.89.146.0/23 dst-port=40000-40010 new-connection-mark=PointBlank \
        passthrough=no protocol=udp
    add action=mark-packet chain=postrouting comment="Point Blank" connection-mark=\
        PointBlank disabled=no new-packet-mark=games_down out-interface=Local \
        passthrough=no
    add action=mark-packet chain=prerouting comment="Poker -> UP" disabled=no \
        in-interface=Local layer7-protocol=zynga new-packet-mark=games_up \
        passthrough=no
    add action=mark-packet chain=prerouting disabled=no dst-port=843 in-interface=\
        Local new-packet-mark=games_up passthrough=no protocol=tcp
    add action=mark-packet chain=prerouting disabled=no dst-port=9339 in-interface=\
        Local new-packet-mark=games_up passthrough=no protocol=tcp
    add action=mark-connection chain=forward comment=POKER disabled=no \
        in-interface=Local layer7-protocol=zynga new-connection-mark=POKER \
        passthrough=no
    add action=mark-connection chain=forward disabled=no dst-port=843 in-interface=\
        Local new-connection-mark=POKER passthrough=no protocol=tcp
    add action=mark-connection chain=forward disabled=no dst-port=9339 \
        in-interface=Local new-connection-mark=POKER passthrough=no protocol=\
        tcp
    add action=mark-packet chain=postrouting comment="Poker -> DOWN" \
        connection-mark=main_POKER disabled=no new-packet-mark=games_down \
        out-interface=Local passthrough=no
    add action=mark-packet chain=prerouting comment="Yahoo Messenger -> UP" \
        disabled=no dst-port=5050 in-interface=Local new-packet-mark=ym_up \
        passthrough=no protocol=tcp
    add action=mark-connection chain=forward comment="Yahoo Messenger -> DOWN" \
        disabled=no dst-port=5050 new-connection-mark=YahooMessenger passthrough=no \
        protocol=tcp
    add action=mark-packet chain=postrouting comment="Yahoo Messenger" \
        connection-mark=YahooMessenger disabled=no new-packet-mark=ym_down \
        out-interface=Local passthrough=no
    add action=mark-packet chain=prerouting comment="Warcraft -> UP" disabled=no \
        dst-port=1119 in-interface=Local new-packet-mark=games_up passthrough=no \
        protocol=tcp
    add action=mark-packet chain=prerouting disabled=no dst-port=3724 in-interface=\
        Local new-packet-mark=games_up passthrough=no protocol=tcp
    add action=mark-packet chain=prerouting disabled=no dst-port=6112 in-interface=\
        Local new-packet-mark=games_up passthrough=no protocol=tcp
    add action=mark-connection chain=forward comment="Warcraft -> DOWN" disabled=no \
        dst-port=1119 new-connection-mark=Warcraft passthrough=no protocol=tcp
    add action=mark-connection chain=forward disabled=no dst-port=3724 \
        new-connection-mark=Warcraft passthrough=no protocol=tcp
    add action=mark-connection chain=forward disabled=no dst-port=6112 \
        new-connection-mark=Warcraft passthrough=no protocol=tcp
    add action=mark-packet chain=postrouting comment=Warcraft connection-mark=\
        Warcraft disabled=no new-packet-mark=games_down out-interface=Local \
        passthrough=no
    add action=mark-packet chain=prerouting comment="Ayo Dance  -> UP" disabled=no \
        dst-port=18901-18909 in-interface=Local new-packet-mark=games_up \
        passthrough=no protocol=tcp
    add action=mark-connection chain=forward comment="Ayo Dance   -> DOWN" \
        disabled=no dst-port=18901-18909 new-connection-mark=AyoDance passthrough=\
        no protocol=tcp
    add action=mark-packet chain=postrouting comment="Ayo Dance " connection-mark=\
        AyoDance disabled=no new-packet-mark=games_down out-interface=Local \
        passthrough=no
    add action=mark-packet chain=prerouting comment="SealOnline  -> UP" disabled=no \
        dst-port=1818 in-interface=Local new-packet-mark=games_up passthrough=no \
        protocol=tcp
    add action=mark-connection chain=forward comment="SealOnline   -> DOWN" \
        disabled=no dst-port=1818 new-connection-mark=SealOnline passthrough=no \
        protocol=tcp
    add action=mark-packet chain=postrouting comment=SealOnline connection-mark=\
        SealOnline disabled=no new-packet-mark=games_down out-interface=Local \
        passthrough=no
    add action=mark-packet chain=prerouting comment="CrossFire  -> UP" disabled=no \
        dst-port=10009 in-interface=Local new-packet-mark=games_up passthrough=no \
        protocol=tcp
    add action=mark-packet chain=prerouting disabled=no dst-port=13008 \
        in-interface=Local new-packet-mark=games_up passthrough=no protocol=tcp
    add action=mark-packet chain=prerouting disabled=no dst-port=16666 \
        in-interface=Local new-packet-mark=games_up passthrough=no protocol=tcp
    add action=mark-packet chain=prerouting disabled=no dst-port=12020-12080 \
        in-interface=Local new-packet-mark=games_up passthrough=no protocol=udp
    add action=mark-connection chain=forward comment="CrossFire  -> DOWN" disabled=\
        no dst-port=10009 new-connection-mark=CrossFire passthrough=no protocol=tcp
    add action=mark-connection chain=forward disabled=no dst-port=13008 \
        new-connection-mark=CrossFire passthrough=no protocol=tcp
    add action=mark-connection chain=forward disabled=no dst-port=16666 \
        new-connection-mark=CrossFire passthrough=no protocol=tcp
    add action=mark-connection chain=forward disabled=no dst-port=13000-13080 \
        new-connection-mark=CrossFire passthrough=no protocol=udp
    add action=mark-packet chain=postrouting comment=CrossFire connection-mark=\
        CrossFire disabled=no new-packet-mark=games_down out-interface=Local \
        passthrough=no
    add action=mark-packet chain=prerouting comment="Atlantica  -> UP" disabled=no \
        dst-address=203.89.147.0/24 dst-port=4300 in-interface=Local \
        new-packet-mark=games_up passthrough=no protocol=tcp
    add action=mark-connection chain=forward comment="Atlantica  -> DOWN" disabled=\
        no dst-address=203.89.147.0/24 dst-port=4300 new-connection-mark=Atlantica \
        passthrough=no protocol=tcp
    add action=mark-packet chain=postrouting comment=Atlantica connection-mark=\
        Atlantica disabled=no new-packet-mark=games_down out-interface=Local \
        passthrough=no
    add action=mark-packet chain=prerouting comment="Lineage2  -> UP" disabled=no \
        dst-port=7777 in-interface=Local new-packet-mark=games_up passthrough=no \
        protocol=tcp
    add action=mark-connection chain=forward comment="Lineage2  -> DOWN" disabled=\
        no dst-port=7777 new-connection-mark=Lineage passthrough=no protocol=tcp
    add action=mark-packet chain=postrouting comment=Lineage2 connection-mark=\
        Lineage disabled=no new-packet-mark=games_down out-interface=Local \
        passthrough=no
    add action=mark-packet chain=prerouting comment="Free Style  -> UP" disabled=no \
        dst-port=10001-10011 in-interface=Local new-packet-mark=games_up \
        passthrough=no protocol=tcp
    add action=mark-packet chain=prerouting disabled=no dst-port=40000 \
        in-interface=Local new-packet-mark=games_up passthrough=no protocol=tcp
    add action=mark-packet chain=prerouting disabled=no dst-port=40040-40500 \
        in-interface=Local new-packet-mark=games_up passthrough=no protocol=udp
    add action=mark-connection chain=forward comment="Free Style  -> DOWN" \
        disabled=no dst-port=10001-10011 new-connection-mark=FreeStyle passthrough=\
        no protocol=tcp
    add action=mark-connection chain=forward disabled=no dst-port=40000 \
        new-connection-mark=FreeStyle passthrough=no protocol=tcp
    add action=mark-connection chain=forward disabled=no dst-port=40040-40500 \
        new-connection-mark=FreeStyle passthrough=no protocol=udp
    add action=mark-packet chain=postrouting comment="Free Style" connection-mark=\
        FreeStyle disabled=no new-packet-mark=games_down out-interface=Local \
        passthrough=no
    add action=mark-packet chain=prerouting comment="Grand Chase  -> UP" disabled=\
        no dst-port=9300 in-interface=Local new-packet-mark=games_up passthrough=no \
        protocol=tcp
    add action=mark-packet chain=prerouting disabled=no dst-port=9400 in-interface=\
        Local new-packet-mark=games_up passthrough=no protocol=tcp
    add action=mark-packet chain=prerouting disabled=no dst-port=9700 in-interface=\
        Local new-packet-mark=games_up passthrough=no protocol=tcp
    add action=mark-packet chain=prerouting disabled=no dst-port=9401 in-interface=\
        Local new-packet-mark=games_up passthrough=no protocol=udp
    add action=mark-packet chain=prerouting disabled=no dst-port=9600 in-interface=\
        Local new-packet-mark=games_up passthrough=no protocol=udp
    add action=mark-connection chain=forward comment="Grand Chase  -> DOWN" \
        disabled=no dst-port=9300 new-connection-mark=GrandChase passthrough=no \
        protocol=tcp
    add action=mark-connection chain=forward disabled=no dst-port=9400 \
        new-connection-mark=GrandChase passthrough=no protocol=tcp
    add action=mark-connection chain=forward disabled=no dst-port=9700 \
        new-connection-mark=GrandChase passthrough=no protocol=tcp
    add action=mark-connection chain=forward disabled=no dst-port=9401 \
        new-connection-mark=GrandChase passthrough=no protocol=udp
    add action=mark-connection chain=forward disabled=no dst-port=9600 \
        new-connection-mark=GrandChase passthrough=no protocol=udp
    add action=mark-packet chain=postrouting comment="Grand Chase" connection-mark=\
        GrandChase disabled=no new-packet-mark=games_down out-interface=Local \
        passthrough=no
    add action=mark-packet chain=prerouting comment="RFOnline  -> UP" disabled=no \
        dst-port=8080 in-interface=Local new-packet-mark=games_up passthrough=no \
        protocol=tcp
    add action=mark-packet chain=prerouting disabled=no dst-port=10007 \
        in-interface=Local new-packet-mark=games_up passthrough=no protocol=tcp
    add action=mark-packet chain=prerouting disabled=no dst-port=27780 \
        in-interface=Local new-packet-mark=games_up passthrough=no protocol=tcp
    add action=mark-connection chain=forward comment="RFOnline  -> DOWN" disabled=\
        no dst-port=8080 new-connection-mark=RFOnline passthrough=no protocol=tcp
    add action=mark-connection chain=forward disabled=no dst-port=10007 \
        new-connection-mark=RFOnline passthrough=no protocol=tcp
    add action=mark-connection chain=forward disabled=no dst-port=27780 \
        new-connection-mark=RFOnline passthrough=no protocol=tcp
    add action=mark-packet chain=postrouting comment=RFOnline connection-mark=\
        RFOnline disabled=no new-packet-mark=games_down out-interface=Local \
        passthrough=no
    add action=mark-packet chain=prerouting comment=FB_up disabled=no \
        layer7-protocol=facebook new-packet-mark=FB_up passthrough=no
    add action=mark-packet chain=postrouting comment=FB_down disabled=no \
        layer7-protocol=facebook new-packet-mark=FB_down out-interface=Local \
        passthrough=no
    add action=mark-packet chain=output disabled=no layer7-protocol=facebook \
        new-packet-mark=FB_down out-interface=Local passthrough=no
    add action=mark-packet chain=prerouting comment=all_up disabled=no \
        new-packet-mark=all_up passthrough=no
    add action=mark-connection chain=forward comment=all_conn disabled=no \
        in-interface=Local new-connection-mark=all_conn passthrough=yes
    add action=mark-packet chain=forward comment="all_down direct" connection-mark=\
        all_conn disabled=no new-packet-mark=all_down out-interface=Local \
        passthrough=no
    add action=mark-packet chain=postrouting comment="all_down direct" disabled=no \
        new-packet-mark=all_down out-interface=Local passthrough=no
    add action=mark-packet chain=output comment="all_down via proxy" disabled=no \
        new-packet-mark=all_down out-interface=Local passthrough=no
    /ip firewall nat
    add action=masquerade chain=srcnat disabled=no out-interface=Speedy-1
    add action=masquerade chain=srcnat disabled=no out-interface=Speedy-2
    add action=redirect chain=dstnat disabled=no dst-port=80 protocol=tcp to-ports=\
        3128
    /ip proxy
    set always-from-cache=yes cache-administrator=Net cache-hit-dscp=4 \
        cache-on-disk=yes enabled=yes max-cache-size=4096KiB \
        max-client-connections=1000 max-fresh-time=3d max-server-connections=1000 \
        parent-proxy=0.0.0.0 parent-proxy-port=0 port=3128 serialize-connections=\
        yes src-address=0.0.0.0
    jika akan dikoreksi, silahkan saja. saya hanya Share saja.
    AMBIL BAIKNYA SAJA,YANG JELEK DIBUANG.

    SUKSES FMI Click here to enlargeClick here to enlargeClick here to enlarge

    nah ginikan rapi....
    mata pu enak lihat...
    tinggal otak yang pusing mencerna nya Click here to enlargeClick here to enlargeClick here to enlarge

  5. #35
    Status
    Offline
    ar135's Avatar
    Newbie
    Join Date
    Sep 2009
    Posts
    37
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by bulletproof Click here to enlarge
    benar apa yg mas electrixc katakan, ini pengalaman saya sendiri, saya teknisi puluhan warnet jam terbang saya tinggi, tapi settingan mikrotik yg saya kasih ke user tidak ribet2. Kalo 1 line dijamin mantap, kalo 2 line ato lebih disesuaikan dgn line providernya. Coba cari google banyak kali yg sharing2 auto balance dgn system nth (ver2.9) internal proxy, system ekternal proxy (ver4.0 ke atas) dsb, proxynya lg, ribettt banget. Tapi sampai saat ini belom ada yg pas,belom lagi disesuaikan dengan versi mikrotik yg saya pakai, rule di ver 2.9 ver 3.2 ver 4.0 berbeda semua. Tutor2 auto balance di google itu dah sering saya pakai, tapi hasilnya jalan sih jalan, tapi coba liat hasilnya poker dan game2 FPS lag (point blank) lag sesaat, tanya kenapa (menurut saya krn sistem auto balance itu memberi jeda waktu untuk setiap kali switching gateway, jeda waktu switching 0,0.... detik itu terasa dalam game2 real FPS yg memacu adrenalin, belum lagi jeda pengiriman packet dari gateway itu sendiri) jadi menurut saya sistem auto balance itu sangat tidak cocok dipakai untuk game online. lebih baik memisah routing dgn perbedaan port atau perbedaan IP client. Domisili saya di medan, sudah banyak warnet2 yg saya rehab krn settingan2 auto balance yg salah itu, mereka ngeluh lag. 1 Lagi masukan dari saya kalo keuangan memadai pakailah PC sebagai router Anda, kenapa? taukah anda specifikasi RB 750 itu seperti apa, sudah ga bisa nyimpan proxy kecepatannya setara dgn Pentium II ato Pentium III. Kalo mau mikrotik asli beli langsung yg ga pakai DOM lebi murah. RB-750 hidup 24 jam bisa tahan berapa lama, taulah listrik di Indonesia ini voltasenya cem mana.Sekian saran dari saya.

    ---------- Post added at 11:12 ---------- Previous post was at 11:10 ----------

    Mohon bang faisal, bang spymedan membaca thread ini, sudah banyak client2 Anda yg saya rehab, tolong jgn tambah korban lgi dengan settingan Anda itu.
    THANKS ALL ATAS INFONNYA : Warnet Saya Game Online
    SAYA punya 5 jalur speedy x2MBps (2jalurResmiBAyar 3JalurHackingSpeedy) saya ga pernah terapin LOADBALANCE sy baru baca thread ini dan menggarisbawahi kalimat diatas (jadi menurut saya sistem auto balance itu sangat tidak cocok dipakai untuk game online.) karena menurut sy load balancing pd game online ibarat kita nerbicara tp mendengarkan balasannya pake telinga orang lain.

  6. #36
    Status
    Offline
    willi1904's Avatar
    Calon Member
    Join Date
    Jul 2008
    Posts
    79
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by bulletproof Click here to enlarge
    benar apa yg mas electrixc katakan, ini pengalaman saya sendiri, saya teknisi puluhan warnet jam terbang saya tinggi, tapi settingan mikrotik yg saya kasih ke user tidak ribet2. Kalo 1 line dijamin mantap, kalo 2 line ato lebih disesuaikan dgn line providernya. Coba cari google banyak kali yg sharing2 auto balance dgn system nth (ver2.9) internal proxy, system ekternal proxy (ver4.0 ke atas) dsb, proxynya lg, ribettt banget. Tapi sampai saat ini belom ada yg pas,belom lagi disesuaikan dengan versi mikrotik yg saya pakai, rule di ver 2.9 ver 3.2 ver 4.0 berbeda semua. Tutor2 auto balance di google itu dah sering saya pakai, tapi hasilnya jalan sih jalan, tapi coba liat hasilnya poker dan game2 FPS lag (point blank) lag sesaat, tanya kenapa (menurut saya krn sistem auto balance itu memberi jeda waktu untuk setiap kali switching gateway, jeda waktu switching 0,0.... detik itu terasa dalam game2 real FPS yg memacu adrenalin, belum lagi jeda pengiriman packet dari gateway itu sendiri) jadi menurut saya sistem auto balance itu sangat tidak cocok dipakai untuk game online. lebih baik memisah routing dgn perbedaan port atau perbedaan IP client. Domisili saya di medan, sudah banyak warnet2 yg saya rehab krn settingan2 auto balance yg salah itu, mereka ngeluh lag. 1 Lagi masukan dari saya kalo keuangan memadai pakailah PC sebagai router Anda, kenapa? taukah anda specifikasi RB 750 itu seperti apa, sudah ga bisa nyimpan proxy kecepatannya setara dgn Pentium II ato Pentium III. Kalo mau mikrotik asli beli langsung yg ga pakai DOM lebi murah. RB-750 hidup 24 jam bisa tahan berapa lama, taulah listrik di Indonesia ini voltasenya cem mana.Sekian saran dari saya.

    ---------- Post added at 11:12 ---------- Previous post was at 11:10 ----------

    Mohon bang faisal, bang spymedan membaca thread ini, sudah banyak client2 Anda yg saya rehab, tolong jgn tambah korban lgi dengan settingan Anda itu.
    anda teknisi jaringan di mana kok sombong sekali? sekelas gugle ? jangan sombong om. kita semua disini belajar kalau memang settingan hebat, di gelar dimari, kalau ga mau digelar ga usah bawa2 id orang.

  7. #37
    Status
    Offline
    anonim's Avatar
    Member
    Join Date
    Oct 2011
    Posts
    177
    Reviews
    Read 0 Reviews
    Downloads
    4
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by ar135 Click here to enlarge
    THANKS ALL ATAS INFONNYA : Warnet Saya Game Online
    SAYA punya 5 jalur speedy x2MBps (2jalurResmiBAyar 3JalurHackingSpeedy) saya ga pernah terapin LOADBALANCE sy baru baca thread ini dan menggarisbawahi kalimat diatas (jadi menurut saya sistem auto balance itu sangat tidak cocok dipakai untuk game online.) karena menurut sy load balancing pd game online ibarat kita nerbicara tp mendengarkan balasannya pake telinga orang lain.
    tritnya dah lama yahh... numpang lewat dan numpang tanya, boleh share cara yang dibold?Click here to enlargeClick here to enlarge

  8. #38
    Status
    Offline
    ar135's Avatar
    Newbie
    Join Date
    Sep 2009
    Posts
    37
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by anonim Click here to enlarge
    tritnya dah lama yahh... numpang lewat dan numpang tanya, boleh share cara yang dibold?Click here to enlargeClick here to enlarge
    Click here to enlarge
    tau aza si OM... ya caranya gampang kok, jika anda punya jalur speedy lama yg masih idup adslnya maka cukup di beri modem, kalo PPPOE dimodem kasih aza ID lamanya yg sudah mati.
    sewaktu2 celah yg ada pada speedy mau terbuka dan ip yg didapat terkadang maknyos tapi terkadang ip mati (10.x.x.x) nah untuk mendeteksi ip yg didapat dari modem IP mati atau maknyos. cukup gunakan script ping & routing-mark ke salah satu web (. dll). jika ping berhasil maka jalankan script untuk menaikkan limit Queue dan script pembagian jalur(routing script). smua script diatas schedule, untuk gateway gunakan ip modem, karena ip hacking yg didapat berubah2. biasanya diawal bulan celah tertutup, dan di pertengahan bulan terkadang mau terbuka. kalo sudah terbuka suntik power modem pake battray tambahan untuk mengurangi tingkat reconect ketika mati listrik. btw kemarin bulan desember full all line is maknyos.

  9. #39
    Status
    Offline
    rossi's Avatar
    Newbie
    Join Date
    Jan 2012
    Posts
    24
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by ar135 Click here to enlarge
    Click here to enlarge
    tau aza si OM... ya caranya gampang kok, jika anda punya jalur speedy lama yg masih idup adslnya maka cukup di beri modem, kalo PPPOE dimodem kasih aza ID lamanya yg sudah mati.
    sewaktu2 celah yg ada pada speedy mau terbuka dan ip yg didapat terkadang maknyos tapi terkadang ip mati (10.x.x.x) nah untuk mendeteksi ip yg didapat dari modem IP mati atau maknyos. cukup gunakan script ping & routing-mark ke salah satu web (. dll). jika ping berhasil maka jalankan script untuk menaikkan limit Queue dan script pembagian jalur(routing script). smua script diatas schedule, untuk gateway gunakan ip modem, karena ip hacking yg didapat berubah2. biasanya diawal bulan celah tertutup, dan di pertengahan bulan terkadang mau terbuka. kalo sudah terbuka suntik power modem pake battray tambahan untuk mengurangi tingkat reconect ketika mati listrik. btw kemarin bulan desember full all line is maknyos.
    kasih scriptnya dunk.. Click here to enlarge

  10. #40
    Status
    Offline
    ucok_karnadi's Avatar
    ..:: Masih Bodoh ::..
    Join Date
    Jan 2009
    Location
    PATI - JAWA TENGAH
    Posts
    1,187
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by willi1904 Click here to enlarge
    anda teknisi jaringan di mana kok sombong sekali? sekelas gugle ? jangan sombong om. kita semua disini belajar kalau memang settingan hebat, di gelar dimari, kalau ga mau digelar ga usah bawa2 id orang.
    jiahhh willi gak ngajak ngajak klo ada tempat tongkrongan dimari

    Click here to enlarge buat agan yg lain, ane numpang gelar tiker ye
    ___________________________________________


 

 
Page 3 of 3 FirstFirst 123

Thread Information

Users Browsing this Thread

There are currently 2 users browsing this thread. (0 members and 2 guests)

Similar Threads

  1. membagi bandwith di load balancing menggunakan Queue tree
    By nazief in forum General Networking
    Replies: 3
    Last Post: 02-03-2012, 10:04
  2. [ASK]apa bisa rule QUEUE TREE running bersamaan dgn SIMPLE QUEUE
    By andi_pettaruka in forum Beginner Basics
    Replies: 9
    Last Post: 01-11-2011, 16:45

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •